  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="&#8216;Udruženi zločinački poduhvat Evrope i Amerike protiv Bosne&#8217;?!" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2021/12/protest-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; &#8216;Udruženi zločinački poduhvat Evrope i Amerike protiv Bosne&#8217;?!</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; &#8216;Udruženi zločinački poduhvat Evrope i Amerike protiv Bosne&#8217;?! Comments Feed" href="http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.21"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.21' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nećemo se ni brijati brale' href='http://cross-atlantic.com/2021/12/04/necemo-se-ni-brijati-brale/' />
<link rel='next' title='Konvencija SDPa u Banja Luci kao kolektivni iftar SDA 2017 u Konjević Polju' href='http://cross-atlantic.com/2021/12/05/konvencija-sdpa-u-banja-luci-kao-kolektivni-iftar-sda-2017-u-konjevic-polju/' />
<meta name="generator" content="WordPress 4.6.21" />
<link rel="canonical" href="http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=4546' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2021%2F12%2F04%2Fudruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2021%2F12%2F04%2Fudruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-4546 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-4546 type-post status-publish format-standard has-post-thumbnail hentry category-crozz-crveno tag-hizaslav-mustafa-ceric-munafik tag-americki-ambasador-u-sarajevu tag-bakir-izetbegovic tag-bh-politicari-pisu-pisma tag-bisera-turkovic tag-denis-becirevic tag-denis-zvizdic tag-dodik-miroslav tag-dr-suad-kurtcehajic tag-dragan-covic tag-emir-suljagic tag-escobar tag-evropski-predstavnici-u-sarajevu tag-izbori-u-mostaru-sporazum tag-izbornizakon-bih tag-joe-biden tag-opozicija-u-bih tag-palmer tag-palmer-u-sarajevu tag-protesti-u-sarajevu-ispred-ohra tag-reuf-bajrovic tag-semsudin-mehmedovic tag-senad-sepic-nezavisni-blok tag-udruzeni-zlocinacki-poduhvat tag-visoki-bh-predstavnik"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2021/12/protest.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2021/12/protest.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">&#8216;Udruženi zločinački poduhvat Evrope i Amerike protiv Bosne&#8217;?!</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>04/12/2021 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/crozz-crveno/" class="">Crozz Crveno</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(4546, '.like-4546'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4546"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><em>To može samo u Bosni </em><em>: </em><em>ako izgubimo Ameriku kao prijatelja a vrlo smo blizu tog cilja, šta nam preostaje</em><em>? </em><em>Uzgajati kamile i hurme i naprđivati se sa susjedima živeći u fantazijama i uz pomoć sadake, uz plaćene huškačke medije, u izgubljenim bitkama koje su proglašene slavnim pobjedama i nadi da će nam Bog pomoći dok nestaje ne samo države, nestaje i čitav narod</em><em>?</em></p>
<p>&nbsp;</p>
<p>Da, to može samo u Bosni i Hercegovini, takva politika još nije viđena, takve političare majka više ne rađa.<br />
Da li iko normalan vidi kuda ide država Bosna osim u lagano nestajanje, na čijoj destrukciji ne radi samo Milorad Dodik, svesrdno mu pomažu bošnjački političari u vlasti i opoziciji, ako se tako mogu nazvati desetine stranaka izrođene u incestu ove stranke sa jaranima.</p>
<p>Zapravo, zvanična bh politika je prepuštena huškačkim plaćenim državnim medijima, &#8216;jastrebovima&#8217; nacionalistima, nekakvim silnim fantomskim &#8216;nevladinim udruženjima&#8217; i nadasve Islamskoj Zajednici BiH koja je odavno u BiH &#8216;četvrti stub države&#8217;, pored zakonodavne, izvršne i sudske vlasti. Izgubili smo svaku vezu sa dijasporom osim dotoka love, zavadili se sa čitavim svijetom, došli smo čak dotle da se u medijima (tv &#8216;Face&#8217;) obavlja anketa javno sa sugestivnim blesavim pitanjem : &#8216;da li međunarodni posrednici u BiH navijaju za Čovića ili Dodika&#8217;, kao da se radi o lokalnoj utakmici. I bez ikakvih iluzija da li, recimo, navijaju za Bakira?</p>
<p>O čem se zapravo radi?<br />
Sadašnja struktura vlasti oslikana u trojici predvodnika i nasljednika ratne bh politike Dodiku, Čoviću i Izetbegoviću, legitimnim vlasnicima i države i naroda je stalo jedino do vlasti, do fotelja i teritorija zauzetih ratom i Daytonskim Sporazumom, stalo im je da se ništa osim mržnje i zavađanja ne dešava, da mogu birati i biti birani kao i do sada krađom, malverzacijama, pljačkom, da zadrže status quo po cijenu života svakog njihovog podanika.</p>
<p>Prije nekoliko mjeseci u BiH su stigli zvanični predstavnici Evrope i Amerike sa ciljem da se odblokira proces vlasti i država, dobili smo i &#8216;novog&#8217; Visokog predstavnika ali ne može se u Bosni ništa pokrenuti a da se to ne izvrne naopačke, da ne izgleda nakaradno, besmisleno i tragikomično do bola. U startu nam nije valjao &#8216;novi&#8217; Visoki predstavnik a od njega očekujemo da &#8216;uradi nešto&#8217;. Srbi ga ne priznaju, Hrvati hvale &#8216;s kraja&#8217; ali mu žele vidjeti leđa, Bošnjaci od svih njegovih ovlasti priznaju i traže samo &#8216;Bonske&#8217;. Da udari šakom o stol i rastjera &#8216;din dušmane&#8217;, Srbe i Hrvate a da poštedi njihove &#8216;lidere&#8217;. Ne valjaju nam specijalni izaslanici Evrope, oni su se &#8216;svrstali uz Hrvate&#8217;, od izbora Joe Biden-a na čelo predsjednika Amerike tražimo da nam &#8216;osvjedočeni prijatelj&#8217; kao i uvijek pomogne a kad Biden pošalje dvojicu-trojicu svojih službenika, &#8216;nogiramo&#8217; ih kao da se radi o nepozvanim gostima u našoj i samo našoj kući. Umjesto da narajcana raja protestvuje protiv vlasti, lopovluka i korupcije, za rudare, penzionere ili studente, raja u Sarajevu uzvikuje &#8216;go home Palmer&#8217;, hoćemo Biden-a. Ne valja im ni Escobar, i on &#8216;radi za njihove&#8217; a ne za &#8216;naše&#8217; a poslao i njega &#8216;dragi Joe&#8217;, kako smo tepali američkom predsjedniku.</p>
<p>Tolikog javašluka i bezobrazluka koji je iz duše bh političara prešao u tijela građana, raje i čak i akademskih faca BiH, još nije viđeno. Ruse smo odfikarili davno &#8216;jer navijaju za Srbe&#8217;, Srbe jer vole Ruse, Hrvate jer su sada uz Srbe, poslije smo opičili po Njemcima, Francuzi su poznati naši neprijatelji, nevaljaju ni Britanci, pa Kinezi ihahha, Mađari su ni zašta, Slovenci također, pa na kraju ne valja nam ni Amerika. Silni bošnjački (koji vole sebi tepati probosanski) &#8216;analitičari&#8217;, brojni &#8216;instituti&#8217;, &#8216;alijanse&#8217;, novinarski plaćeni pacovi eto, na kraju proglasiše čak i Ameriku neprijateljem, u &#8216;udruženom poduhvatu&#8217; rušenja države Bosne, jer su nezadovoljni , ne ide kako su zacrtali. A što je odviše poznatim pismima uvakufio SDA pijetao i osumnjičenik za ratne zločine Šemsudin Mehmedović.</p>
<p>Ovo &#8216;sikterisanje&#8217; stranih moćnih diplomata i predstavnika otpočelo je nastupom Željka Komšića i Šefika Džaferovića u bh Predsjedništvu a nastavilo se &#8216;analizama&#8217; neformalnih lobista države BiH ustvari običnih jebivjetara i sisača državnih para, uz svesrdnu pomoć Islamske Zajednice BiH u zavičaju i po dijaspori.</p>
<p>Dakle, tražili smo pomoć a onda je kao što se vidi bezobrazno odbijamo. U toj razbijačkoj akciji države nema razlike između Dodika, Komšića ili Izetbegovića, koji je čak uspio da u ove igrice oko opstanka u vlasti uvuče i skoro kompletnu opoziciju, što mu i nije bio težak zadatak. Sve su to &#8216;djeca&#8217; iz &#8216;političkg incesta&#8217; i političkog kurvarluka. Od Senada Šepića do najnovijeg narcisa bošnjačke politike i ljigavca Denisa Zvizdića. U istom sexu je nastala i &#8216;opozicija&#8217; u Republici Srpskoj pa se nikakav udar na &#8216;rodbinu&#8217; ne može očekivati.</p>
<p>Sve se svelo u Bosni na &#8216;žestoke odgovore&#8217;, na silna pisma doktora iz SDPa za islamsku nauku Denisa Bećirevića, &#8216;pitanja&#8217; jedni drugima ili susjednim predsjednicima, na patetične objave i najave histeričnog i mentalno bolesnog &#8216;Hižaslava&#8217; Mustafe Cerića, na &#8216;miroljubive a u stvari zapaljive komentare aktualnog Reisa Kavazovića, na teorije zavjere izvjesnog uhljupa Zijada Bećirevića iz Ljubljane iz nekakvog fantomskog &#8216;instituta&#8217; koji podastire silne &#8216;tajne akcije&#8217; međunarodne zajednice razbijanja Bosne codnog imena &#8216;Kula&#8217;, na objave dokumentacije iz Potočara koju je Haag ustupio BiH a koju sada sistematski plasira i zloupotrebljava direktor najpoznatijeg groblja u BiH Emir Suljagić a pripomaže nacionalistički politički kepec Reuf Bajrović iz nekakve &#8216;evropsko američke alijanse&#8217;, trujući ionako zagađenu bh političku scenu do besvijesti. I na svakodnevno porodično i jaransko dovljenje na Kovačima glavnom ideologu i stvaraocu većine ovih problema, uz mudroslavlja bivših Visokih predstavnika u BiH koji su došli pameti tek kad su otišli iz Bosne, što sve &#8216;pokrivaju&#8217; sa puno žara i love režimski, skor svi bh mediji.</p>
<p>Na ono već godinama poznato u ?slobodnoj Bosni&#8217; &#8216;al se Dodik usrao&#8217;, &#8216;gotov je&#8217; i &#8216;mi smo nenenadjebiva nacija&#8217;, nama niko ništa ne može, na to smo navikli kao na rođenu košulju. Naravno, frcaju i krivične prijave, opet iz &#8216;instituta&#8217; iz džamije u gradu Hamilton Canada odakle &#8216;akademik&#8217; muftije Zukorlića Emir Ramić naređuje &#8216;izvinjenje&#8217; svakom ko išta napiše mimo džamijskog protokola i tužaka lažući o svojim uspjesima u Canadi i zaslugama, pripomaže mu i trostruki &#8216;akademik&#8217; Suad Kurtćehajić sandžačko čudo bh akademskog otpora. Dok bh ministri jezde po džematima i islamskim zemljama i proslavljaju dan državnosti sa desnom rukom na prsima a lijevom u novčanicima vazeći o ulasku u NATO i u Evropu koja im radi o glavi.<br />
Međunarodnim predstavnicima u BiH kod ovakvog stanja stvari nije ostalo puno opcija.<br />
Trpiti uvrede i poniženja ili bagru zatvoriti kao u Daytonu davne 1995 pa prelomiti i dovršiti potrebni posao, mada u startu hendikepiran plan: vode pregovore i ugošćavaju po ambasadam glavne krivce za bh nesreću.</p>
<p>Natjerati Visokog bh predstavnika da posmjenjuje a Tužilaštvo da pohapsi trojicu &#8216;bh lidera&#8217;, posmjenjivati korumpirane policajce, tužioce i sudije, oduzeti im svu imovinu stečeno &#8216;sa njihovih deset prstiju&#8217;, održati vanredne izbore i uspostaviti vlast. Ako to ne urade, mogu komotno &#8216;pojesti ćevape&#8217; i ići kući. Pregovarati sa njima danima i mjesecima ili upućivati da se sve u BiH riješi demokratski i u &#8216;organima vlasti&#8217; nema nikakvog smisla, da ima, to bi se davno odradilo. Također, čekati da &#8216;narod odluči&#8217;, je glupo dozlaboga.</p>
<p>U zadnjem intervjuu na BHRTV Bakir Izetbegović je fino pojasnio. &#8216;Sve smo mogli mi ali narod me nije pratio&#8217;, izvalio je Bakir u lice svom narodu a narod &#8216;ni mukajet&#8217;. Što znači, narod je korumpiraniji od Bakira i prihvata ovu optužbu.<br />
Ako međunarodne snage iz BiH &#8216;pokupe prnje&#8217;, ostaje nam samo da uz pomoć Bisere Turković razradimo ekonomski plan uzgoja kamila i urmi i da se pouzdamo u Boga. Šta nam drugo preostaje, ono najgore i najočekivanije?</p>
<p>P.S. Posebna i neispričana priča je ona oko izmjene Izbornog Zakona BiH, evo i zašto. Novembra prošle godine Bakir Izetbegović i Dragan Čović su potpisali sporazum kojeg još niko nije ni vidio ni pročitao osim njih dvojice i međunarodnih predstavnika i koji je glavni kamen spoticanja u pregovorima. Sada, godinu dana kasnije, danima se razglaba šta je ko kome &#8216;obećao&#8217; i šta će ko kome &#8216;dati&#8217;. Dajte objavite taj Sporazum pa će svima biti jasnije &#8216;đe je ba zapelo&#8217;. I čija je ovo zemlja.</p>
<p><em>photo : protest u Sarajevu 01.11.2021, arhiv</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/hizaslav-mustafa-ceric-munafik/" class="">'Hižaslav' Mustafa Cerić munafik, </a><a href="http://cross-atlantic.com/tag/americki-ambasador-u-sarajevu/" class="">američki ambasador u Sarajevu, </a><a href="http://cross-atlantic.com/tag/bakir-izetbegovic/" class="">Bakir Izetbegovic, </a><a href="http://cross-atlantic.com/tag/bh-politicari-pisu-pisma/" class="">bh političari pišu pisma, </a><a href="http://cross-atlantic.com/tag/bisera-turkovic/" class="">Bisera Turković, </a><a href="http://cross-atlantic.com/tag/denis-becirevic/" class="">Denis Bećirević, </a><a href="http://cross-atlantic.com/tag/denis-zvizdic/" class="">Denis Zvizdić, </a><a href="http://cross-atlantic.com/tag/dodik-miroslav/" class="">Dodik Miroslav, </a><a href="http://cross-atlantic.com/tag/dr-suad-kurtcehajic/" class="">dr. Suad Kurtćehajić, </a><a href="http://cross-atlantic.com/tag/dragan-covic/" class="">Dragan Čović, </a><a href="http://cross-atlantic.com/tag/emir-suljagic/" class="">Emir Suljagić, </a><a href="http://cross-atlantic.com/tag/escobar/" class="">Escobar, </a><a href="http://cross-atlantic.com/tag/evropski-predstavnici-u-sarajevu/" class="">evropski predstavnici u Sarajevu, </a><a href="http://cross-atlantic.com/tag/izbori-u-mostaru-sporazum/" class="">izbori u Mostaru sporazum, </a><a href="http://cross-atlantic.com/tag/izbornizakon-bih/" class="">Izbornizakon BiH, </a><a href="http://cross-atlantic.com/tag/joe-biden/" class="">Joe Biden, </a><a href="http://cross-atlantic.com/tag/opozicija-u-bih/" class="">opozicija u BiH, </a><a href="http://cross-atlantic.com/tag/palmer/" class="">Palmer, </a><a href="http://cross-atlantic.com/tag/palmer-u-sarajevu/" class="">Palmer u Sarajevu, </a><a href="http://cross-atlantic.com/tag/protesti-u-sarajevu-ispred-ohra/" class="">protesti u Sarajevu ispred OHRa, </a><a href="http://cross-atlantic.com/tag/reuf-bajrovic/" class="">Reuf Bajrović, </a><a href="http://cross-atlantic.com/tag/semsudin-mehmedovic/" class="">Šemsudin Mehmedović, </a><a href="http://cross-atlantic.com/tag/senad-sepic-nezavisni-blok/" class="">Senad Šepić Nezavisni Blok, </a><a href="http://cross-atlantic.com/tag/udruzeni-zlocinacki-poduhvat/" class="">udruzeni zlocinacki poduhvat, </a><a href="http://cross-atlantic.com/tag/visoki-bh-predstavnik/" class="">Visoki bh predstavnik</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=%27Udru%C5%BEeni+zlo%C4%8Dina%C4%8Dki+poduhvat+Evrope+i+Amerike+protiv+Bosne%27%3F%21+http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/&amp;media=http://cross-atlantic.com/wp-content/uploads/2021/12/protest.jpg&amp;description=%26%238216%3BUdru%C5%BEeni+zlo%C4%8Dina%C4%8Dki+poduhvat+Evrope+i+Amerike+protiv+Bosne%26%238217%3B%3F%21" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


        <h3 class="comments-title" id="comments-title"><span>1 Comment</span></h3>
        

        <ol class="red-comment-list red-comment-plain">
                            <li class="comment even thread-even depth-1" id="li-comment-33474">
                    <article id="comment-33474" class="comment-body">
                                                <div class="red-comment-thumb"><img alt='' src='http://0.gravatar.com/avatar/62a70514b4adfa9af766e0fdcbc10840?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62a70514b4adfa9af766e0fdcbc10840?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></div>
                                                <div class="red-comment-leftpointer"></div>
                        <div class="red-comment-quote">
                            <header class="red-comment-textinfo st">
                                <span class="user">by Sabit</span>
                                <span class="time">on 05/12/2021&nbsp;&nbsp;04:48</span>
                                
                                                                <span class="gray reply fr"><a rel='nofollow' class='comment-reply-link' href='http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/?replytocom=33474#respond' onclick='return addComment.moveForm( "comment-33474", "33474", "respond", "4546" )' aria-label='Reply to Sabit'>Reply</a></span>
                            </header>
                            <p> Odlične dijagnoze našeg stanja.                            </p>
                        </div>
                    </article>
                </li>
        </li><!-- #comment-## -->
        </ol>
            

<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='4546' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="578b669db0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/12/05/velika-kladusa-dobila-prijestolonasljednika/"><img width="800" height="568" src="http://cross-atlantic.com/wp-content/uploads/2021/12/babo.jpg" class="attachment-grid size-grid" alt="babo" srcset="http://cross-atlantic.com/wp-content/uploads/2021/12/babo.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/12/babo-300x213.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/12/babo-768x545.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/12/05/velika-kladusa-dobila-prijestolonasljednika/">
                                Velika Kladuša dobila prijestolonasljednika                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/12/05/velika-kladusa-dobila-prijestolonasljednika/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4554, '.like-4554'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4554"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/12/05/konvencija-sdpa-u-banja-luci-kao-kolektivni-iftar-sda-2017-u-konjevic-polju/"><img width="800" height="528" src="http://cross-atlantic.com/wp-content/uploads/2021/12/konvencija.jpg" class="attachment-grid size-grid" alt="konvencija" srcset="http://cross-atlantic.com/wp-content/uploads/2021/12/konvencija.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/12/konvencija-300x198.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/12/konvencija-768x507.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/12/05/konvencija-sdpa-u-banja-luci-kao-kolektivni-iftar-sda-2017-u-konjevic-polju/">
                                Konvencija SDPa u Banja Luci kao kolektivni iftar ...                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/12/05/konvencija-sdpa-u-banja-luci-kao-kolektivni-iftar-sda-2017-u-konjevic-polju/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4549, '.like-4549'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4549"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/"><img width="800" height="558" src="http://cross-atlantic.com/wp-content/uploads/2021/12/protest.jpg" class="attachment-grid size-grid" alt="protest" srcset="http://cross-atlantic.com/wp-content/uploads/2021/12/protest.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/12/protest-300x209.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/12/protest-768x536.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/">
                                'Udruženi zločinački poduhvat Evrope i Amerike pro...                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                1                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4546, '.like-4546'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4546"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/12/04/necemo-se-ni-brijati-brale/"><img width="800" height="381" src="http://cross-atlantic.com/wp-content/uploads/2021/12/sud1.jpg" class="attachment-grid size-grid" alt="sud1" srcset="http://cross-atlantic.com/wp-content/uploads/2021/12/sud1.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/12/sud1-300x143.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/12/sud1-768x366.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/12/04/necemo-se-ni-brijati-brale/">
                                Nećemo se ni brijati brale                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/12/04/necemo-se-ni-brijati-brale/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4543, '.like-4543'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4543"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/12/01/zelena-krv/"><img width="800" height="735" src="http://cross-atlantic.com/wp-content/uploads/2021/12/zl-ljl.jpg" class="attachment-grid size-grid" alt="zl ljl" srcset="http://cross-atlantic.com/wp-content/uploads/2021/12/zl-ljl.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/12/zl-ljl-300x276.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/12/zl-ljl-768x706.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/12/01/zelena-krv/">
                                Zelena krv                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/12/01/zelena-krv/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4537, '.like-4537'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4537"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/#comment-33474">
                                                    Odlične dijagnoze našeg stanja.                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Sabit</li>
                                                                                                        <li class="time" datetime="2021-12-05"><time>05/12/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/11/10/kuhana-zaba-u-bh-predsjednistvu/#comment-33437">
                                                    Vaši tekstovi su glas razuma.

Srdačan pozd ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Sabit</li>
                                                                                                        <li class="time" datetime="2021-11-10"><time>10/11/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/11/07/the-empare-abdic-strikes-back/#comment-33433">
                                                    to mora da je "typo"... "emparé" je zgrabiti  ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">staima</li>
                                                                                                        <li class="time" datetime="2021-11-08"><time>08/11/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/09/05/i-suljo-se-ufuljo/#comment-33432">
                                                    Svi oni razumiju “optužnicu,” ali će se pravi ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Šlager</li>
                                                                                                        <li class="time" datetime="2021-11-06"><time>06/11/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/09/05/i-suljo-se-ufuljo/#comment-33431">
                                                    Ne dobiva optuzeni nista na vremenu, jer je s ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">ttt</li>
                                                                                                        <li class="time" datetime="2021-11-06"><time>06/11/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/12/05/velika-kladusa-dobila-prijestolonasljednika/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/12/babo-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="babo" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/12/05/velika-kladusa-dobila-prijestolonasljednika/">
									Velika Kladuša dobila prijestolonasljednika									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/12/05/velika-kladusa-dobila-prijestolonasljednika/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4554, '.like-4554'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4554"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/12/05/konvencija-sdpa-u-banja-luci-kao-kolektivni-iftar-sda-2017-u-konjevic-polju/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/12/konvencija-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="konvencija" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/12/05/konvencija-sdpa-u-banja-luci-kao-kolektivni-iftar-sda-2017-u-konjevic-polju/">
									Konvencija SDPa u Banja Luci kao kolektivni iftar ...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/12/05/konvencija-sdpa-u-banja-luci-kao-kolektivni-iftar-sda-2017-u-konjevic-polju/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4549, '.like-4549'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4549"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/12/protest-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="protest" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/">
									'Udruženi zločinački poduhvat Evrope i Amerike pro...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    1 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4546, '.like-4546'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4546"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/12/04/necemo-se-ni-brijati-brale/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/12/sud1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sud1" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/12/04/necemo-se-ni-brijati-brale/">
									Nećemo se ni brijati brale									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/12/04/necemo-se-ni-brijati-brale/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4543, '.like-4543'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4543"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/12/01/zelena-krv/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/12/zl-ljl-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="zl ljl" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/12/01/zelena-krv/">
									Zelena krv									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/12/01/zelena-krv/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4537, '.like-4537'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4537"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2021/04/17/non-paper-nije-kompletan-fali-non-sandzak/" title="Permalink to 'Non-paper' nije kompletan, fali 'non-Sandžak'?" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2021/04/prilog-720x502.jpg" alt="'Non-paper' nije kompletan, fali 'non-Sandžak'?">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2021/04/17/non-paper-nije-kompletan-fali-non-sandzak/" title="Permalink to 'Non-paper' nije kompletan, fali 'non-Sandžak'?" rel="bookmark">'Non-paper' nije kompletan, fali 'non-Sandžak'?</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2021/04/09/kad-kihne-bakir-zeljko-se-hvata-antibiotika/" title="Permalink to Kad kihne Bakir, Željko se hvata antibiotika" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2021/04/zeljko-720x441.jpg" alt="Kad kihne Bakir, Željko se hvata antibiotika">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2021/04/09/kad-kihne-bakir-zeljko-se-hvata-antibiotika/" title="Permalink to Kad kihne Bakir, Željko se hvata antibiotika" rel="bookmark">Kad kihne Bakir, Željko se hvata antibiotika</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/08/05/karleusa-vs-izeta-nanica/" title="Permalink to KARLEUŠA v/s IZETA NANIĆA" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/08/sijamhodzic.jpg" alt="KARLEUŠA v/s IZETA NANIĆA">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/08/05/karleusa-vs-izeta-nanica/" title="Permalink to KARLEUŠA v/s IZETA NANIĆA" rel="bookmark">KARLEUŠA v/s IZETA NANIĆA</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2019/03/11/besmislena-uzasnutost-i-zabrinutost/" title="Permalink to Besmislena 'užasnutost' i 'zabrinutost'" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2019/03/draza1-720x534.jpg" alt="Besmislena 'užasnutost' i 'zabrinutost'">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2019/03/11/besmislena-uzasnutost-i-zabrinutost/" title="Permalink to Besmislena 'užasnutost' i 'zabrinutost'" rel="bookmark">Besmislena 'užasnutost' i 'zabrinutost'</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/12/05/velika-kladusa-dobila-prijestolonasljednika/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/12/babo-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="babo" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/12/05/velika-kladusa-dobila-prijestolonasljednika/">
									Velika Kladuša dobila prijestolonasljednika									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/12/05/velika-kladusa-dobila-prijestolonasljednika/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4554, '.like-4554'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4554"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/12/05/konvencija-sdpa-u-banja-luci-kao-kolektivni-iftar-sda-2017-u-konjevic-polju/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/12/konvencija-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="konvencija" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/12/05/konvencija-sdpa-u-banja-luci-kao-kolektivni-iftar-sda-2017-u-konjevic-polju/">
									Konvencija SDPa u Banja Luci kao kolektivni iftar ...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/12/05/konvencija-sdpa-u-banja-luci-kao-kolektivni-iftar-sda-2017-u-konjevic-polju/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4549, '.like-4549'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4549"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/12/protest-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="protest" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/">
									'Udruženi zločinački poduhvat Evrope i Amerike pro...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/12/04/udruzeni-zlocinacki-poduhvat-evrope-i-amerike-protiv-bosne/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    1 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4546, '.like-4546'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4546"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/12/04/necemo-se-ni-brijati-brale/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/12/sud1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sud1" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/12/04/necemo-se-ni-brijati-brale/">
									Nećemo se ni brijati brale									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/12/04/necemo-se-ni-brijati-brale/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4543, '.like-4543'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4543"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2021 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "4e74dce545";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"55890cfd8d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.21'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>