  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="Konzulati ko će da vas plati" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-15-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; Konzulati ko će da vas plati</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Konzulati ko će da vas plati Comments Feed" href="http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.25"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.25' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pravda pod anestezijom' href='http://cross-atlantic.com/2022/11/14/pravda-pod-anestezijom/' />
<meta name="generator" content="WordPress 4.6.25" />
<link rel="canonical" href="http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=6079' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2022%2F11%2F15%2Fkonzulati-ko-ce-da-vas-plati%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2022%2F11%2F15%2Fkonzulati-ko-ce-da-vas-plati%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-6079 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-6079 type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-adnan-delic-ministar-bih-priznaje-bozje-zakone tag-arapi-okupirali-bosnu tag-arapska-naselja-u-srajajevu tag-arapski-jezik-u-bih tag-bisera-hurme tag-expo-dubai-potroseni-milioni-na-sajmu tag-fadil-novalic-prodaja-bh-oruzja tag-haris-zahiragic-ciscenje-sarajeva tag-jad-i-bijeda-bh-diplomatije tag-ko-je-dogovorio-otvorenje-konzulata-uae-u-sarajevu tag-konzulat-arapa-kao-investicija tag-konzulati-bih-u-novom-pazaru-i-u-rijeci tag-konzulati-drzave-bih-bez-telefona-i-email-adrese tag-konzulati-u-novom-pazari-i-u-rijeci-bez-konzula tag-ministar-privrede-kantona-sarajevo-konzulat-uae tag-otvara-se-konzulat-uae-u-sarajevu tag-otvoren-konzulat-u-sandzaku tag-stizu-racuni-za-bh-konzulate-koji-ne-rade tag-stizu-racuni-za-bh-konzulate-u-srbiji-i-hrvatskoj"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-15.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-15.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">Konzulati ko će da vas plati</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>15/11/2022 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/politika/" class="">Politika</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(6079, '.like-6079'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-6079"> 1</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><em>Jad i bijeda bh diplomatije </em><em>: augusta ove</em><em> godine SDA ministrica vanjskih i unutrašnjih poslova Bisera Turković otvorila dva konzulata </em><em>(</em><em>u Novom Pazaru-Srbija i u Rijeci-Hrvatska) koji još nisu &#8216;proradili&#8217; jer nemaju ni konzula ni telefona dok u MVP samo stižu računi za iznajmljeni prostor, u Sarajevu Kantonalna vlast &#8216;trojke&#8217; igrajući se države dogovorila otvaranje konzulata UEA dok Bisera tvrdi da su to &#8216;njene zasluge&#8217;</em></p>
<p>&nbsp;</p>
<p>Kada je 23. augusta ove godine SDA ministrica vanjskih i unutrašnjih poslova Bisera Turković &#8216;<em>svečano</em>&#8216; otkrila ploču i presjekla vrpcu ispred table novog bh konzulata u Sandžaku, Srbija, u Novom Pazaru u društvu gradonačelnika Nihata Biševca i državnog sekretara Ministarstva inostranih poslova (MIP) Srbije Nemanje Starovića, biserna Bisera je to nazvala <em>&#8216;istorijskim činom&#8217;</em>, koji je <em>&#8216;jasan pokazatelj da je BiH našla put za našu budućnost, saradnju sa susjedima na bazi razumijevanja i uvažavanja kao bolji život i prosperitet naših građana&#8217;. </em>Bio je to otvor 57-og po redu bh diplomatskog predstavništva, koji <em>&#8216;će pokrivati šest sandžačkih opština gdje će građani moći vaditi lične karte, pasoše i druga dokumenta&#8217;</em>, srbijanski ministar i načelnik Novog Pazara su također bili tom prilikom nadahnuti i u dubokoj pozitivi, kao i <em>&#8216;bijele ahmedije&#8217;</em> koje su uljepšale ovaj istorijski čin. Konzulat je otvoren prekoputa zgrade generalnog konuzulata Turske, mi smo vazda uz Turke.</p>
<p>Nedugo poslije, tačnije 31. augusta Bisera je trknula i u Hrvatsku i u Rijeci su opet radile diplomatske makaze, otvorila je tu još jedna bh konzulat, 58. predstavništvo po redu, u prestižnom centru Rijeke i opet sa istim ili sličnim govorancijama i <em>&#8216;istorijskim&#8217;</em> konotacijama, samo onako kako energična i agilna ministrica zna da se izrazi. BiH već ima u Hrvatskoj i ambasadu i konzulat u Zagrebu (ovo je drugi konzulat BiH u Hrvatskoj) ali ministrica je rekla da će ovaj u Rijeci <em>&#8216;pokrivati sedam Županija&#8217;</em>, važnost otvora je ovako opisala, prešućujući da je <em>&#8216;potreba</em>&#8216; proizašla iz Rijaseta zbog velikog broja muslimana u Rijeci. Kao kad Reis ocijeni da postoji &#8216;<em>potreba&#8217;</em> za džamijom, pa se ona i izgradi. <em>&#8216;Očekujem da će ovo mjesto biti centar iz kojeg će dolaziti ideje i prijedlozi za unapređenje ekonomske i kulturne suradnje Bosne i Hercegovine i ovog dijela Republike Hrvatske..</em>&#8216; &#8211; tako je ministrica obrazložila Reisa zaokruživši za sada njegove želje i potrebe. Svečanom&#8217; presijecanju vrpce i fešti u Rijeci prisustvovali su konzuli Italije, Srbije, Danske, Finske, Mađarske, Albanije i Švicarske, predstavnici Ministarstva vanjskih i europskih poslova RH, predstavnici vjerskih institucija u Rijeci bez kojih se u državnom poslu ništa ne može desiti, bilo je i folklora, narodnih nošnji i svega još pomalo, jer nije šala &#8211; u Rijeci se <em>&#8216;ispisala istorija&#8217;</em>.</p>
<p>Danas, nakon više od tri mjeseca, konzulat u Novom Pazaru niti onaj u Rijeci još nemaju ni telefon, email, a posebno tamo nema onog najvažnijeg &#8211; nema konzula. BiH nije još nikoga imenovala ni postavila, građani šest opština Sandžaka i sedam hrvatskih Županija su na istom, kao i prije ovih &#8216;<em>istorijskih&#8217;</em> događaja. Od čitave te političke halabuke, jedino što BiH ima su računi za iznajmljeni prostor i <em>&#8216;ostale troškove&#8217;</em> (ne zna se koje kad konzulat ne radi), računi koji se mjere u mjesečnim iznosima od nekoliko hiljada KMa pristižu u MVP BiH, kod Bisere. Veliko je pitanje ko će i kada to i platiti jer ove otvore je izrežirala Bisera, u Ministarstvu vanjskih poslova ta sredstva nisu ni previđena u budžetu. Neko će ih platiti, kad-tad ali to više nije važno, bilo je važno napraviti spektakl i feštu.</p>
<p>Zna se pouzdano da je bh diplomatija kao i skoro sve u ovoj napaćenoj i blokiranoj državi puno &#8216;afera&#8217;, dogovora i čiste stranačke trgovine, tu vlada opšti haos, možda ako ne veći a ono bar onoliki koliki je u pravosuđu ili bezbjednosnim službama. Međutim, <em>&#8216;naši</em>&#8216; lideri nemaju namjeru ništa mijenjati, diplomatija je već decenijama stvar &#8216;dogovora&#8217; tri nacionalistička lidera i tabora i svako od njih u diplomatiju šalje <em>&#8216;svoje</em>&#8216;, drugi se ne miješaju, nakon što istrguju <em>&#8216;područja</em>&#8216; i destinacije. Svjedoci smo vijesti koje govore da novi a zapravo stari ili skoro isti članovi bh Predsjeništva, još dok nisu zvanično ni položili zakletvu, već imaju matematički izračunate i utvrđene &#8216;<em>svoje</em>&#8216; kandidate i po svoj prilici će čim zasjednu to biti jedna od prvih njihovih zadaća, drugi problemi u BiH su manje važni. Osim novih automobila, ali to ih već čeka, njihovi prethodnici su nadajući se pobjedi već auta kupili i spiskali oko 300.000 KMa za specijalne limuzine. Već se operiše po medijima koga će zadržati u diplomatiji Komšić a koga zamijeniti, te koga je &#8216;<em>usjekao</em>&#8216; Denis Bećirević ili pripremila Željka Cvijanović. Ko su i kakvog kredibiliteta ti novi &#8216;<em>predstavnici</em>&#8216; države BiH bolje je da ne znate, recept za odabir je isti, skoro su isti i članovi Predsjedništva.</p>
<p>Još jedna bruka sa diplomatijom <em>&#8216;pukla&#8217; </em>je ovih dana kada su vlasti famozne &#8216;<em>trojke</em>&#8216; u Sarajevu saopštili kako će u Sarajevu uskoro biti otvoreno diplomatsko konzularno predstavništvo iz <em>&#8216;bratske države&#8217;</em> UAE (Ujedinjeni Arapski Emirati) a vijest nam kao <em>&#8216;gotovu stvar&#8217;</em> potvrđenu iz UAE saopštava, nećete vjerovati, ministar privrede Kantona Sarajevo Adnan Delić. Da, to je onaj ministar koji je uz ovu zadnju šetnju i <em>&#8216;Paradu ponosa&#8217;</em> u Sarajevu (kada je SDA bizon Haris Zahiragić pjenio i uređivao čistoću po sarajevskim ulicama rastjerujući kulturne manifestacije i golotinju i naređujući policajcima šta treba uraditi) javno prozvao <em>&#8216;pedere&#8217; i &#8216;ogradio&#8217;</em> se od njihovog šetanja jer on kako je napisao <em>&#8216;vjeruje u Božje zakone&#8217;</em>. Ministar Delić je slijedeći takve zakone ovu <em>&#8216;važnu vijest&#8217;</em> objavio kao potvrdu i rezultat putovanja ogromne delegacije Kantona Sarajevo na &#8216;Expo Dubai&#8217; prošle godine gdje je vlada o <em>&#8216;svom trošku&#8217;</em> odvela na stotine svojih jarana privrednika i političara koji su predstavljali privredna dostignuća BiH, sve sa Denisom Zvizdićem i Konakovićem načelu, gdje se spiskalo preko 4 miliona KMa, obećavale silne investicije uz slike šeika na štandovima i dolazak kapitala Arapa u BiH, evo, od svih obećanja dobili smo konzulat braće Arapa čije otvorenje uskoro slijedi kao prva od dogovorenih investicija.</p>
<p>Na stranu to što vlada Kantona Sarajeva zaista već odavno istupa i radi kao da je federalna vlada pravdajući se da ne može čekati i trpiti opstrukcije njihovih vizija (donosi čak i neke propise iz domena države pa se o tome očituje i Ustavni Sud), na stranu i to što je veliko pitanje treba li taj konzulat ili ne (budući da ambasada UAE u Crnoj gori pokriva i BiH), ovdje je nešto drugo na sceni : tipično političarenje dvije političke opcije. Koje je odmah reakcijom SDA vlasti stiglo u javnost.<br />
<em>Ne može Kanton uređivati diplomatiju to je stvar države i nije to zasluga vlasti &#8216;trojke&#8217;, otvaranje konzulata UAE je &#8216;dogovorila&#8217; i sve u vezi toga &#8216;sredila&#8217; ministrica Turković u svojim diplomatskim putovanjima kod braće više puta prošle godine.</em> Podsjećamo da je u samo jednoj godini Bisera bila <em>&#8216;Tamo&#8217;</em> četiri-pet puta, pa se junački &#8216;<em>borila</em>&#8216; da braća budu oslobođena viza (dok bh državljani to moraju plaćati ) u protivnom <em>&#8216;propade nam turistička sezona&#8217;</em> a Vijeće ministara je njenu <em>&#8216;tačku dnevnog reda&#8217;</em> skidalo nekoliko puta, zbog čega smo psovali din-dušmane neprijatelje (Hrvate i Srbe) koji su Biserine zahtjeve odbili i ignorisali. I ogriješili se, mislili da  Bisera samo lobira za hurme i prodaju oružja Fadila Novalića i njegove namjenske industrije a ono, evo, stiže nam i konzulat.<br />
Stiže nam još jedna &#8216;investicja&#8217; od braće.</p>
<p>U toj svađi i natakanju ko je &#8216;<em>zaslužan&#8217; </em>i ko više <em>&#8216;radi za državu&#8217;</em> a ko nije, zaboravićemo sve druge probleme, kao što je red.<br />
Međutim, iskreno, obzirom na Arape koji su BiH a posebno Sarajevu i okolicu odavno načisto okupirali, obzirom na preko 400 arapskih firmi u BiH za koje se još <em>&#8216;istražuje</em>&#8216; kako su registrovane i da li su jer po našim propisima se ne mogu legalizovati, obzirom da širom BiH niču čitava arapska naselja a Sarajevske firme, restorani i izletišta su naprosto oblijepljena arapskim znakovima i jezikom koje je postalo naše nacionalno pismo, ipak je potreba za ovim konzulatom jasna i čista, bez obzira koliki je broj Arapa iz ove prijateljske države.<br />
Faktički, i vlada <em>&#8216;trojke</em>&#8216; i vječita SDA su, bez obzira na ove opravdane primjedbe iz MVP Bisere Turković oko nadležnosti na istom fonu i sa istim ciljem : neka Arapa. Pa makar ih dovodio ministar privrede u ime države.<br />
Plus, to nam se možda već koliko je sutra i isplati. Može, recimo, da se <em>&#8216;ukaže istorijska potreba&#8217;</em> da i mi u UAE otvorimo pored ambasade još jedan naš konzulat. Valja uhljebiti, neko će platiti.</p>
<p><em>photo : otvaranje konzulata BiH u Srbiji, Novi Pazar, augusta 2022. godine, Bisera Turković sa gradonačelnikom Novog Pazara i predstavnikom MIPa Srbije, arhiv</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/adnan-delic-ministar-bih-priznaje-bozje-zakone/" class="">Adnan delić ministar BiH priznaje Božje zakone, </a><a href="http://cross-atlantic.com/tag/arapi-okupirali-bosnu/" class="">Arapi okupirali Bosnu, </a><a href="http://cross-atlantic.com/tag/arapska-naselja-u-srajajevu/" class="">arapska naselja u Srajajevu, </a><a href="http://cross-atlantic.com/tag/arapski-jezik-u-bih/" class="">arapski jezik u BiH, </a><a href="http://cross-atlantic.com/tag/bisera-hurme/" class="">Bisera hurme, </a><a href="http://cross-atlantic.com/tag/expo-dubai-potroseni-milioni-na-sajmu/" class="">EXpo Dubai potrošeni milioni na sajmu, </a><a href="http://cross-atlantic.com/tag/fadil-novalic-prodaja-bh-oruzja/" class="">Fadil Novalić prodaja bh oružja, </a><a href="http://cross-atlantic.com/tag/haris-zahiragic-ciscenje-sarajeva/" class="">Haris Zahiragić čišćenje Sarajeva, </a><a href="http://cross-atlantic.com/tag/jad-i-bijeda-bh-diplomatije/" class="">jad i bijeda bh diplomatije, </a><a href="http://cross-atlantic.com/tag/ko-je-dogovorio-otvorenje-konzulata-uae-u-sarajevu/" class="">ko je dogovorio otvorenje konzulata UAE u Sarajevu, </a><a href="http://cross-atlantic.com/tag/konzulat-arapa-kao-investicija/" class="">konzulat Arapa kao investicija, </a><a href="http://cross-atlantic.com/tag/konzulati-bih-u-novom-pazaru-i-u-rijeci/" class="">konzulati BiH u Novom Pazaru i u Rijeci, </a><a href="http://cross-atlantic.com/tag/konzulati-drzave-bih-bez-telefona-i-email-adrese/" class="">konzulati države BiH bez telefona i email adrese, </a><a href="http://cross-atlantic.com/tag/konzulati-u-novom-pazari-i-u-rijeci-bez-konzula/" class="">konzulati u Novom Pazari i u Rijeci bez konzula, </a><a href="http://cross-atlantic.com/tag/ministar-privrede-kantona-sarajevo-konzulat-uae/" class="">ministar privrede Kantona Sarajevo konzulat UAE, </a><a href="http://cross-atlantic.com/tag/otvara-se-konzulat-uae-u-sarajevu/" class="">otvara se konzulat UAE u Sarajevu, </a><a href="http://cross-atlantic.com/tag/otvoren-konzulat-u-sandzaku/" class="">otvoren konzulat u Sandžaku, </a><a href="http://cross-atlantic.com/tag/stizu-racuni-za-bh-konzulate-koji-ne-rade/" class="">stižu računi za bh konzulate koji ne rade, </a><a href="http://cross-atlantic.com/tag/stizu-racuni-za-bh-konzulate-u-srbiji-i-hrvatskoj/" class="">stižu računi za bh konzulate u Srbiji i Hrvatskoj</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=Konzulati+ko+%C4%87e+da+vas+plati+http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/&amp;media=http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-15.jpg&amp;description=Konzulati+ko+%C4%87e+da+vas+plati" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/15/konzulati-ko-ce-da-vas-plati/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='6079' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ecce0687f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/"><img width="800" height="450" src="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-15.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-15.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-15-300x169.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-15-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/">
                                Konzulati ko će da vas plati                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(6079, '.like-6079'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-6079"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/11/14/pravda-pod-anestezijom/"><img width="800" height="450" src="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-14.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-14.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-14-300x169.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-14-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/11/14/pravda-pod-anestezijom/">
                                Pravda pod anestezijom                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/11/14/pravda-pod-anestezijom/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(6076, '.like-6076'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-6076"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/11/14/amerika-nas-din-dusmanin/"><img width="800" height="403" src="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-13.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-13.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-13-300x151.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-13-768x387.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/11/14/amerika-nas-din-dusmanin/">
                                Amerika naš 'din-dušmanin'                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/11/14/amerika-nas-din-dusmanin/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(6070, '.like-6070'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-6070"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/11/12/kara-para-braci-s-ljubavlju/"><img width="800" height="450" src="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-12.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-12.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-12-300x169.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-12-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/11/12/kara-para-braci-s-ljubavlju/">
                                Kara-para : braći, s ljubavlju                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/11/12/kara-para-braci-s-ljubavlju/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(6065, '.like-6065'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-6065"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/11/11/babin-posto-hankin/"><img width="800" height="530" src="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-11.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-11.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-11-300x199.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-11-768x509.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/11/11/babin-posto-hankin/">
                                'Babin' post'o Hankin                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/11/11/babin-posto-hankin/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(6058, '.like-6058'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-6058"> 2</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/10/01/tita-pljuju-i-mrze-ali-drage-im-njegove-pare/#comment-34170">
                                                    Josip Broz-dobar skroz. Nisu mu ni do koljena ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alic</li>
                                                                                                        <li class="time" datetime="2022-10-03"><time>03/10/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/08/17/hodza-pravosnazno-presudeni-maneken/#comment-34168">
                                                    'odža upo s grožđa 
Pao na čičak
razbio pič ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Mik na</li>
                                                                                                        <li class="time" datetime="2022-09-29"><time>29/09/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/07/24/mrznja-prema-hrvatima-tolika-je-da-bi-trebala-zabrinuti-i-onoga-tko-ju-je-generirao-zeljka-komsica/#comment-34154">
                                                    Ne, tekst je samo preuzet. Hvala na posjeti.                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Đ. Alib...</li>
                                                                                                        <li class="time" datetime="2022-07-25"><time>25/07/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/07/24/mrznja-prema-hrvatima-tolika-je-da-bi-trebala-zabrinuti-i-onoga-tko-ju-je-generirao-zeljka-komsica/#comment-34153">
                                                    Izuzetno dobar tekst! Djulaga, je li vi surad ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Sajgon</li>
                                                                                                        <li class="time" datetime="2022-07-24"><time>24/07/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/05/20/sejtanski-cvorovi-kcusa/#comment-34115">
                                                    Poz. 
Bilo bi mi jako drago kontaktirati/upo ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author"><a href="http://www.neurohirurgija.org">Ibrahim...</a></li>
                                                                                                        <li class="time" datetime="2022-07-05"><time>05/07/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/bisera-turkovic/"> Bisera Turković</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-15-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/">
									Konzulati ko će da vas plati									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(6079, '.like-6079'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-6079"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/11/14/pravda-pod-anestezijom/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-14-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/11/14/pravda-pod-anestezijom/">
									Pravda pod anestezijom									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/11/14/pravda-pod-anestezijom/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(6076, '.like-6076'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-6076"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/11/14/amerika-nas-din-dusmanin/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-13-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/11/14/amerika-nas-din-dusmanin/">
									Amerika naš 'din-dušmanin'									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/11/14/amerika-nas-din-dusmanin/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(6070, '.like-6070'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-6070"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/11/12/kara-para-braci-s-ljubavlju/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-12-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/11/12/kara-para-braci-s-ljubavlju/">
									Kara-para : braći, s ljubavlju									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/11/12/kara-para-braci-s-ljubavlju/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(6065, '.like-6065'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-6065"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/11/11/babin-posto-hankin/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-11-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/11/11/babin-posto-hankin/">
									'Babin' post'o Hankin									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/11/11/babin-posto-hankin/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(6058, '.like-6058'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-6058"> 2</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2022/08/11/sakib-postao-sakiba/" title="Permalink to Sakib postao Sakiba" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-7-720x555.jpg" alt="Sakib postao Sakiba">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2022/08/11/sakib-postao-sakiba/" title="Permalink to Sakib postao Sakiba" rel="bookmark">Sakib postao Sakiba</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2022/06/23/tespih-i-hair-fontana/" title="Permalink to Tespih i hair fontana" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2022/06/prilog-21-720x380.jpg" alt="Tespih i hair fontana">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2022/06/23/tespih-i-hair-fontana/" title="Permalink to Tespih i hair fontana" rel="bookmark">Tespih i hair fontana</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2020/07/25/da-li-je-eric-larson-za-borbu-protiv-korupcije-spreman/" title="Permalink to Da li je Eric Larson za borbu protiv korupcije spreman?" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2020/07/el-720x555.jpg" alt="Da li je Eric Larson za borbu protiv korupcije spreman?">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2020/07/25/da-li-je-eric-larson-za-borbu-protiv-korupcije-spreman/" title="Permalink to Da li je Eric Larson za borbu protiv korupcije spreman?" rel="bookmark">Da li je Eric Larson za borbu protiv korupcije spreman?</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2021/10/03/fahro-i-bakira-na-asik-kaldrmi/" title="Permalink to Fahro i Bakira na 'ašik-kaldrmi'" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2021/10/fb-720x555.jpg" alt="Fahro i Bakira na 'ašik-kaldrmi'">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2021/10/03/fahro-i-bakira-na-asik-kaldrmi/" title="Permalink to Fahro i Bakira na 'ašik-kaldrmi'" rel="bookmark">Fahro i Bakira na 'ašik-kaldrmi'</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-15-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/">
									Konzulati ko će da vas plati									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/11/15/konzulati-ko-ce-da-vas-plati/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(6079, '.like-6079'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-6079"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/11/14/pravda-pod-anestezijom/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-14-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/11/14/pravda-pod-anestezijom/">
									Pravda pod anestezijom									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/11/14/pravda-pod-anestezijom/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(6076, '.like-6076'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-6076"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/11/14/amerika-nas-din-dusmanin/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-13-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/11/14/amerika-nas-din-dusmanin/">
									Amerika naš 'din-dušmanin'									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/11/14/amerika-nas-din-dusmanin/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(6070, '.like-6070'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-6070"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/11/12/kara-para-braci-s-ljubavlju/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/11/prilog-12-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/11/12/kara-para-braci-s-ljubavlju/">
									Kara-para : braći, s ljubavlju									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/11/12/kara-para-braci-s-ljubavlju/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(6065, '.like-6065'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-6065"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/bisera-turkovic/"> Bisera Turković</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2022 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.25'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.25'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.25'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.25'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.25'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.25'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.25'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.25'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "7cbaede887";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.25'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.25'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.25'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.25'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"e09ba8c20c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.25'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.25'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>