  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="Kuku mila mati, neko &#8216;Švabu&#8217; prati?" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2022/09/prilog2-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; Kuku mila mati, neko &#8216;Švabu&#8217; prati?</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Kuku mila mati, neko &#8216;Švabu&#8217; prati? Comments Feed" href="http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.24"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.24' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nevjerovatna lakoća licemjerja' href='http://cross-atlantic.com/2022/08/31/nevjerovatna-lakoca-licemjerja/' />
<meta name="generator" content="WordPress 4.6.24" />
<link rel="canonical" href="http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=5665' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2022%2F09%2F01%2Fkuku-mila-mati-neko-svabu-prati%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2022%2F09%2F01%2Fkuku-mila-mati-neko-svabu-prati%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-5665 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-5665 type-post status-publish format-standard has-post-thumbnail hentry category-crozz-crveno tag-svabo-schmidt-bh-visoki-predstavnik tag-bakir-alispahic-patria-pogorelica tag-christian-schmidt-ohr tag-dzenan-donlagic-df-podpredsjednik tag-donlagic-begic-ljubav-iza-zatvorenih-vrata tag-donlagic-begic-sastanak-u-ohr tag-komsic-uvrede-ohra tag-necu-da-budem-svabo-u-dotiranom-filmu tag-scandal-bosnjaci-prisluskuju-visokog-bh-predstavnika tag-scandalozno-prate-i-prisluskuju-visokog-bh-predstavnika tag-svjetnik-izetbegovica-bakir-alispahic tag-visoki-bh-predstavnik-christian-schmidt-izmjene-izbornog-zakona-bih tag-zabranjeno-pusenje-necu-da-budem-svabo tag-zeljko-komsic-df-sda tag-zlatan-begic-df-sekretar"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2022/09/prilog2.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2022/09/prilog2.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">Kuku mila mati, neko &#8216;Švabu&#8217; prati?</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>01/09/2022 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/crozz-crveno/" class="">Crozz Crveno</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(5665, '.like-5665'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5665"> 1</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><strong><em>SCANDAL : Jesu li bošnjačke vlasti u društvu </em></strong><strong><em>Željka Komšića </em></strong><strong><em>prešle sve linije pa i crvenu : ko prati i </em></strong><strong><em>prisluškuje Visokog bh predstavnika</em></strong><strong><em>? </em></strong></p>
<p>&nbsp;</p>
<p><strong>@</strong> Ovo što se radi u BiH Visokom bh predstavniku Christian Schmidt-u nema nigdje niti će igdje biti zabilježeno. Od glavnog tumača i zaštitinika Dayton-a i čuvara države BiH koja opstaje zahvaljujući njemu, &#8216;napravili su&#8217; nacistu, korumpiranog kriminalca, tvorca aparthejda, riječju &#8211; za BiH personu non grata. Prvo ga je ponizio i još ga ponižava Milorad Dodik nazivajući ga &#8216;turistom&#8217;, &#8216;drvosječom&#8217;, &#8216;osobom koja se lažno predstavlja&#8217; ne priznavajući ni njegov izbor ni njegove odluke u BiH (tvrdnjom da njegov izbor nije verifikovan pri UN), od kada su u BiH počeli pregovori i razgovori oko izmjena Izbornog zakona, Dodiku su se pridružili skoro svi bošnjački predstavnici u vlasti i stranke, osim par njih nekoliko koji ga ne napadaju direktno ali nisu ni glasni u njegovoj odbrani. Mediji, budući da su stranački  i režimski, odradili su uz botove najveći dio posla. Uz bošnjačku SDA vlastelu najgrlatiji u opanjkavanju i devastaciji Visokog bh predstavnika je Željko Komšić koji u najavljivanim izmjenama Izbornog zakona vidi (opravdano) opasnost po svoju fotelju u bh Predsjedništvu, koju mu već treći mandat uzastopno daju Bošnjaci. Što je glavi kamen spoticanja i svađe sa hrvatskim predstavncima u bh vlasti. No, za divno čudo, njima su se pridružili skoro svi predstavnici tzv opozicije.</p>
<p><strong>@ </strong>Danas su se sa Christian-om Schmidt-om, trebali sastati predstavnici DF stranke na uobičajenom razgovoru oko izmjena izbornog zakona u prostorijama OHRa u Sarajevu od čega Visoki bh predstavnik još nije odustao, prije toga razgovarao je sa nekim drugim partijama i predstavnicima. Međutim, niti je na sastanak otišao Željko Komšić bošnjački član bh Predsjedništva iz reda Hrvata niti je njegovu delegaciju primio Schmidt. Na sastanak su došli poznati DF bošnjački jastreb među jastrebovima a inače podpredsjednik Komšićeve partije Zlatan Begić te sekretar DFa Dženan Đonlagić, umjesto &#8216;Švabe&#8217; kako posprdno nazivaju Schmidt-a na sastanak su došli njegovi predstavnici, što je naljutilo i Begića i Đonlagića da su pred novinarima pobjesnili. Iako su to &#8216;bjesnilo&#8217; samo tako zamjerili Visokom bh predstavniku pokazano prije nekoliko dana u Goraždu pred novinarima kada je bh političare (nediplomatski a stoprocentno tačno) nazvao smećem. &#8216;To je kukavički&#8217; grmio je Đonlagić dok je Begić u svom poznatom stilu DF jurišnika bubnuo kako <em>&#8216;neće voditi ljubav sa Schmdt-om iza zatvorenih vrata&#8217;</em>.</p>
<p>Kakva sujeta i kakva blamaža malih i minornih ljudi koji se tako osjećaju snažnima, oni bi rekli potentnima i velikima da im čak i &#8216;sex na otvorenom&#8217; ne pomaže, čudo neviđeno. Iako je ovo bio najlogičniji potez Schmidt-a budući da je znao da Komšić poslije onih i onakvih nedržavničkih, skandaloznih i niskih izjava o Visokom bh predstavniku neće doći da se sastane sa njim licem u lice, to je isto trebao skontati i prepametni Begić. Koji je Visokog predstavnika pljuvao da mu se još niz lice cijedi pljuvačina. Plus, &#8216;učio&#8217;ga o Ustavu, o zakonima i demokratiji na Komšićev način, proglasio ga neprijateljem Bosne, sad bi još i da mu &#8216;da svoje prijedloge zakona&#8217;. Istovremeno su ispred kamera ova dva &#8216;ostavljena lika&#8217; (ostavio ih Visoki bh predstavnik same) izjavili kako se zbog ovoga ubrzo mogu očekivati velike demonstracije, jer <em>&#8216;ljudi neće tolerisati ovo što Visoki predstavnik radi u BiH&#8217;. </em>Isto je ponovio i islamski džihad &#8211; ratnik na internetu Reuf Bajrović ustvrdivši da su julske demonstracije <em>&#8216;ništa prema ono što se sprema Visokom predstavniku&#8217;</em>, tako da možemo zaključiti da ljudi, raja, nacija u BiH sve zna i sve vidi a oni, &#8216;zaštitnici naroda&#8217; samo patriotski huškaju i sakrivaju se iza rulje. I prijete Visokom predstavniku narodom. Međutim niko od njih nije odgovorio na jednostavno a najlogičnije pitanje : a šta je to donio Schmidt, naredio? Nametnuo? Pa je zabrinulo narod ? Niko nije vidio nikakav papir i sve je u domenu &#8216;možda&#8217; i &#8216;najvjerovatnije&#8217; a samo tako se prijeti, najavljuje rat i narod se &#8216;loži&#8217; do iznemoglosti. Prijeteći da će nestati države ako se Schmidt ne zaustavi. Od Komšića i njegove radionice &#8216;zaštite države&#8217; drugo ništa nismo mogli ni očekivati. Svi znamo da nije &#8216;ugrožena&#8217; njegova stolica u Predsjedništvu, ne bi bilo ni ovoliko blokada vlasti ni ovih medijskih i drugih &#8216;dešavanja&#8217;. Njegova &#8216;građanština&#8217; i mržnja prema Hrvatima je postala opasna i bolesna i njemu lijeka nema. No, nema ni nama, mi ga u njegovoj bolesti tetošimo već dva mandata, spremamo se i za treći. Dok je njegova islamistička SDA histerija prešla sve granice o kojima zna često govoriti. Nacijo, on je u toj fotelji kao konstitutivni Hrvat, o čemu i o kakvoj građanštini uporno priča?</p>
<p><strong>@</strong> Sa Komšićem je tako, ali mi nismo mogli očekivati da se dešavaju i neke druge čudne stvari iz OHRa i uz njega a dešavaju se, što bi trebalo biti alarmantno ne samo našim već i stranim službama bezbjednosti, obzirom na funkciju u kojoj se nalazi Schmidt. Naime, iako zvanično nije predstavljen nikakav dokument o kvoti 3% u izboru predstavnika u Dom naroda, mediji su printali takav radni materijal u cjelosti što znači da je dokument makar u radnoj verziji otuda &#8216;procurio&#8217;. Kako je došao do Avde Avdića to vjerovatno znaju Avdo i njegov ahbab &#8216;Osmica&#8217; Osman Mehmedagić koji ga filuje sa tajnim dokumentima kojima Avdić &#8216;obrađuje&#8217; i melje potencijalne žrtve. U ovom slučaju bio je to Christian Schmidt.<br />
Mediji su govorili i o tome da se u vrijeme julskih protesta ispod prozora OHRa Schmidt nalazio u &#8216;bjekstvu&#8217;, jer se &#8216;prepao&#8217;, čak su ga &#8216;pronašli&#8217; na aerodromu u Tuzli, što je bilo tačno, bilo ga je tamo, vraćao se sa puta. Tamo su ga verbalno i napadali &#8216;zabrinuti građani&#8217; a nisu ni saslušani ni privedeni, što je također indikativno. Više je ipak indikativno kako &#8216;građani&#8217; bili ili ne bili zabrinuti znaju gdje je i kuda se kreće ovako visoko pozicionirani diplomata na ovako važnoj funkciji.</p>
<p>Otkud i kako ovako &#8216;cure&#8217; informacije iz ureda OHRa to bi morao znati i Visoki bh predstavnik ali i službe koje su za to zadužene, tim prije jer te stvari kako se vidi izmiču kontroli i sve su linije odavno pređene, čak i ona crvena o kojoj prznica i mahalski jalijaš Komšić vazda trabunja. On je sam najviše gazi. Po svoj prilici neko prati i prisluškuje te snima neovlašteno Visokog bh predstavnika a što bi po po državu BiH mogao postati veliki problem. I scandal. Jučer su prije zakazanog susreta Begića i Đonlagića snimali OHR i Schmidt-a pa su utvrdili da je isti 40 minuta prije zakazanog sastanka napustio zgradu. I to sve potkovali video prilogom koji se pušta po medijima. Je li to normalno i ko je izdao nalog da se snima i prati kretanje Visokog predstavnika, ako nije šta na to ima reći obezbjeđenje Visokog predstavnika a šta &#8216;Osmica&#8217; Mehmedagić i ostale bezbjednosne bh službe? Neko će reći da novinari imaju demokratsko pravo te da je ulica javni prostor ? &#8216;Neće da može&#8217;, jer to nije sve.<br />
Da se pomno Švabo&#8217; prisluškuje i prati i da je to očigledno van domena &#8216;zabrinutih građana&#8217; ili radoznalog novinara, potvrđuje i tekst iz novinske agencije &#8216;Patria&#8217; od prije par dana. U tom tekstu se &#8216;bošnjački svet&#8217; poistovjećuje i svrstava sa Dodikom kada je u pitanju Visoki predstavnik. <em>&#8216;Dodik bio u pravu kad je tvrdio kako je Schmidt nelegitiman i kako nema potvrdu UNa o svom izboru&#8217;. </em>Takve teze &#8216;Patria&#8217; dopunjuje sa opasnim podacima : navodi registarski broj auta sa kojim se vozi Visoki bh predstavnik tvrdeći da nisu tablice diplomatske. Znači, Schmidt  je zaista u BiH &#8216;turista&#8217;, živio vidovnjak Dodik.<br />
<em>&#8216;</em><em>Vozila koja su čekala Schmidta ispred tuzlanskog aerodroma nisu imala diplomatske tablice. Bila su to dva BMW-a registarskih oznaka M VR 1245 i M VE 1244.Ova vozila se pojavljuju često na mjestima gdje Schmidt gostuje. Tako je bilo i u Goraždu gdje se izgalamio na novinare</em>.&#8217; tvrdi &#8216;Patria, potvrđujući sve više sumnje kako se Visoki bh predstavnik nelegalno prati u BiH. A što je čisto i teško krivino djelo. Bukvalno, poslje ovih informacija svaka &#8216;naša domaća pijana ili trijezna budala&#8217; može bez problema nasrnuti i na vozilo i na ljude u njemu, meta je jasna a cilj još jasniji. Da li to zna i Visoki bh predstavnik?<br />
<strong>@</strong> &#8216;Patria&#8217; iznosi dosta interesantnih podataka, kao recimo i ove.<br />
<em>&#8216;</em><em>Prema informacijama Patrije službena vozila OHR-a imaju diplomatske tablice koje počinju s brojem 037. Oni koji žive blizu OHR-a u Sarajevu kažu da Schmidt ne koristi ta vozila već pomenute BMW-ove.&#8217; </em>Neće baš biti da su ovakvi podaci sakupljeni od &#8216;osoba koje žive u blizini OHRa&#8217;, tu nešto &#8216;tukne&#8217; na profesionalna prisluškivanja, praćenja i obavještavanja.<br />
Tim prije jer je vlasnik &#8216;Patrie&#8217; Bakir Alispahić kontroverzni SDA tajkun (na modernom jeziku : kriminalac) koji je odviše poznat javnosti iz bh rata i poslije. Vazda je u špijunskim službama, aferama i obavještajnom radu. To što se sada bavi novinom (koju su prije nekoliko vremena kupili Rusi, postali većinski vlasnik) i prodajom auta ne mijenja ništa na stvari. Znamo da je na crnoj američkoj listi, da je bio hapšen u aferi &#8216;Pogorelica&#8217; skupa sa iranskim i bošnjačkim instruktorima u BiH, znamo da je jedno vrijeme visoko kotirao u SDA i bio čak savjetnik Bakira Izetbegovića, poznato je da je sad više naklonjen Željku Komšiću. Cijeli njegov život je u obavještajnim i kontraobavještajnim strukturama i podzemljem pa se samim tim javlja opasnijim i sumnjivijim ovakvo informisanje njegove novine o Visokom bh predstavniku. Koje informacije su više oblik &#8216;obrađivanja&#8217; nego li vijesti&#8230;</p>
<p><em>&#8216;Glavni glumci bi htjeli da su na pravoj strani, ja da budem Švabo, a oni partizani..</em>&#8216;pjevali su momci iz &#8216;Zabranjenog pušenja&#8217; na svom albumu &#8216;Das is Walter&#8217; krajem 80&#8217;tih. Šta će reći Christian Schmidt još niko ne zna. Sutra je sastanak PICa (Vijeće za implementaciju mira), možda čujemo ko je u tom filmu &#8216;dotiran&#8217; a ko nije.</p>
<p><em>photo : Dženan Đonlagić sekretar DFa (desno) i Zlatan Begić podpredsjednik DFa (lijevo) na ulazu OHRa u Sarajevu 31.08.2022, Hallo ima li koga? Nema, znači sa Čovićem je garant, arhiv </em></p>
<p>&nbsp;</p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/svabo-schmidt-bh-visoki-predstavnik/" class="">'Švabo' Schmidt bh visoki predstavnik, </a><a href="http://cross-atlantic.com/tag/bakir-alispahic-patria-pogorelica/" class="">Bakir Alispahić Patria Pogorelica, </a><a href="http://cross-atlantic.com/tag/christian-schmidt-ohr/" class="">Christian Schmidt OHR, </a><a href="http://cross-atlantic.com/tag/dzenan-donlagic-df-podpredsjednik/" class="">Dženan Đonlagić DF podpredsjednik, </a><a href="http://cross-atlantic.com/tag/donlagic-begic-ljubav-iza-zatvorenih-vrata/" class="">Đonlagić Begić ljubav iza zatvorenih vrata, </a><a href="http://cross-atlantic.com/tag/donlagic-begic-sastanak-u-ohr/" class="">Đonlagić Begić sastanak u OHR, </a><a href="http://cross-atlantic.com/tag/komsic-uvrede-ohra/" class="">Komšić uvrede OHRa, </a><a href="http://cross-atlantic.com/tag/necu-da-budem-svabo-u-dotiranom-filmu/" class="">Neću da budem Švabo u dotiranom filmu, </a><a href="http://cross-atlantic.com/tag/scandal-bosnjaci-prisluskuju-visokog-bh-predstavnika/" class="">scandal Bošnjaci prisluškuju VIsokog bh predstavnika, </a><a href="http://cross-atlantic.com/tag/scandalozno-prate-i-prisluskuju-visokog-bh-predstavnika/" class="">scandalozno prate i prisluškuju Visokog bh predstavnika, </a><a href="http://cross-atlantic.com/tag/svjetnik-izetbegovica-bakir-alispahic/" class="">svjetnik Izetbegovića Bakir Alispahić, </a><a href="http://cross-atlantic.com/tag/visoki-bh-predstavnik-christian-schmidt-izmjene-izbornog-zakona-bih/" class="">Visoki bh predstavnik Christian Schmidt izmjene Izbornog zakona BiH, </a><a href="http://cross-atlantic.com/tag/zabranjeno-pusenje-necu-da-budem-svabo/" class="">Zabranjeno pušenje neću da budem Švabo, </a><a href="http://cross-atlantic.com/tag/zeljko-komsic-df-sda/" class="">Željko Komšić DF SDA, </a><a href="http://cross-atlantic.com/tag/zlatan-begic-df-sekretar/" class="">Zlatan Begić DF sekretar</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=Kuku+mila+mati%2C+neko+%27%C5%A0vabu%27+prati%3F+http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/&amp;media=http://cross-atlantic.com/wp-content/uploads/2022/09/prilog2.jpg&amp;description=Kuku+mila+mati%2C+neko+%26%238216%3B%C5%A0vabu%26%238217%3B+prati%3F" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/01/kuku-mila-mati-neko-svabu-prati/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='5665' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="827383eed3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/"><img width="800" height="951" src="http://cross-atlantic.com/wp-content/uploads/2022/09/prilog2.jpg" class="attachment-grid size-grid" alt="prilog2" srcset="http://cross-atlantic.com/wp-content/uploads/2022/09/prilog2.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/09/prilog2-252x300.jpg 252w, http://cross-atlantic.com/wp-content/uploads/2022/09/prilog2-768x913.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/">
                                Kuku mila mati, neko 'Švabu' prati?                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5665, '.like-5665'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5665"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/08/31/nevjerovatna-lakoca-licemjerja/"><img width="800" height="536" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-juka.jpg" class="attachment-grid size-grid" alt="Bosnian NBA basketball player Jusuf Nurkic (L) of the Portland Trail Blazers   receives a Bosnian diplomatic passports from the Bosnian Minister of Foreign Affairs Bisera Turkovic on October 6, 2020, in Sarajevo. - The Bosnian minister of Foreign Affairs issued diplomatic passports at her personal discretion to Nurkic and fellow Bosnian NBA basketball player Dzanan Musa of the Brooklyn Nets. (Photo by ELVIS BARUKCIC / AFP) (Photo by ELVIS BARUKCIC/AFP via Getty Images)" srcset="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-juka.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-juka-300x201.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-juka-768x515.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/08/31/nevjerovatna-lakoca-licemjerja/">
                                Nevjerovatna lakoća licemjerja                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/08/31/nevjerovatna-lakoca-licemjerja/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5657, '.like-5657'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5657"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/08/29/dick-trump-suljagic-and-vp-bajrovic/"><img width="800" height="582" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog2.jpg" class="attachment-grid size-grid" alt="prilog2" srcset="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog2.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/08/prilog2-300x218.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/08/prilog2-768x559.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/08/29/dick-trump-suljagic-and-vp-bajrovic/">
                                Dick Trump Suljagić and v/p Bajrović                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/08/29/dick-trump-suljagic-and-vp-bajrovic/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5653, '.like-5653'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5653"> 2</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/08/29/sven-alkalaj-komsic-u-ogledalu/"><img width="800" height="855" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-29.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-29.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-29-281x300.jpg 281w, http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-29-768x821.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/08/29/sven-alkalaj-komsic-u-ogledalu/">
                                Sven Alkalaj - Komšić u ogledalu                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/08/29/sven-alkalaj-komsic-u-ogledalu/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5648, '.like-5648'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5648"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/08/28/napravili-i-otvorili-dzamiju-a-nema-ljudi/"><img width="800" height="502" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-28.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-28.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-28-300x188.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-28-768x482.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/08/28/napravili-i-otvorili-dzamiju-a-nema-ljudi/">
                                Napravili i otvorili džamiju a nema ljudi                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/08/28/napravili-i-otvorili-dzamiju-a-nema-ljudi/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5643, '.like-5643'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5643"> 2</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/07/24/mrznja-prema-hrvatima-tolika-je-da-bi-trebala-zabrinuti-i-onoga-tko-ju-je-generirao-zeljka-komsica/#comment-34154">
                                                    Ne, tekst je samo preuzet. Hvala na posjeti.                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Đ. Alib...</li>
                                                                                                        <li class="time" datetime="2022-07-25"><time>25/07/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/07/24/mrznja-prema-hrvatima-tolika-je-da-bi-trebala-zabrinuti-i-onoga-tko-ju-je-generirao-zeljka-komsica/#comment-34153">
                                                    Izuzetno dobar tekst! Djulaga, je li vi surad ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Sajgon</li>
                                                                                                        <li class="time" datetime="2022-07-24"><time>24/07/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/05/20/sejtanski-cvorovi-kcusa/#comment-34115">
                                                    Poz. 
Bilo bi mi jako drago kontaktirati/upo ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author"><a href="http://www.neurohirurgija.org">Ibrahim...</a></li>
                                                                                                        <li class="time" datetime="2022-07-05"><time>05/07/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/06/15/amerikanci-se-zaposljavaju-u-bih/#comment-34050">
                                                    Well good evening Mr Alibegic, who might or m ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">EISAM F...</li>
                                                                                                        <li class="time" datetime="2022-06-17"><time>17/06/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/04/24/drzava-kao-krava-ili-ovca/#comment-33872">
                                                    Svaka cast Djulaga! Bosnjaci, dobri Bosnjani, ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Sajgon</li>
                                                                                                        <li class="time" datetime="2022-04-24"><time>24/04/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/bisera-turkovic/"> Bisera Turković</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/reis-ef-kavazovic/"> Reis ef. Kavazović</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/09/prilog2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog2" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/">
									Kuku mila mati, neko 'Švabu' prati?									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5665, '.like-5665'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5665"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/31/nevjerovatna-lakoca-licemjerja/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-juka-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Bosnian NBA basketball player Jusuf Nurkic (L) of the Portland Trail Blazers   receives a Bosnian diplomatic passports from the Bosnian Minister of Foreign Affairs Bisera Turkovic on October 6, 2020, in Sarajevo. - The Bosnian minister of Foreign Affairs issued diplomatic passports at her personal discretion to Nurkic and fellow Bosnian NBA basketball player Dzanan Musa of the Brooklyn Nets. (Photo by ELVIS BARUKCIC / AFP) (Photo by ELVIS BARUKCIC/AFP via Getty Images)" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/31/nevjerovatna-lakoca-licemjerja/">
									Nevjerovatna lakoća licemjerja									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/31/nevjerovatna-lakoca-licemjerja/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5657, '.like-5657'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5657"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/29/dick-trump-suljagic-and-vp-bajrovic/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog2" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/29/dick-trump-suljagic-and-vp-bajrovic/">
									Dick Trump Suljagić and v/p Bajrović									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/29/dick-trump-suljagic-and-vp-bajrovic/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5653, '.like-5653'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5653"> 2</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/29/sven-alkalaj-komsic-u-ogledalu/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-29-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/29/sven-alkalaj-komsic-u-ogledalu/">
									Sven Alkalaj - Komšić u ogledalu									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/29/sven-alkalaj-komsic-u-ogledalu/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5648, '.like-5648'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5648"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/28/napravili-i-otvorili-dzamiju-a-nema-ljudi/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-28-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/28/napravili-i-otvorili-dzamiju-a-nema-ljudi/">
									Napravili i otvorili džamiju a nema ljudi									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/28/napravili-i-otvorili-dzamiju-a-nema-ljudi/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5643, '.like-5643'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5643"> 2</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2020/05/09/bakir-na-vracama-sva-moja-familija-je-bila-u-partizanima-jedino-nisam-siguran-za-babu-aliju/" title="Permalink to Bakir na Vracama: Sva moja familija je bila u partizanima, jedino nisam siguran za babu Aliju" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2020/05/bake.jpg" alt="Bakir na Vracama: Sva moja familija je bila u partizanima, jedino nisam siguran za babu Aliju">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2020/05/09/bakir-na-vracama-sva-moja-familija-je-bila-u-partizanima-jedino-nisam-siguran-za-babu-aliju/" title="Permalink to Bakir na Vracama: Sva moja familija je bila u partizanima, jedino nisam siguran za babu Aliju" rel="bookmark">Bakir na Vracama: Sva moja familija je bila u partizanima, jedino nisam siguran za babu Aliju</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2022/08/21/amerika-nema-pardona-prema-teroristima/" title="Permalink to Amerika nema pardona prema teroristima" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-19-720x555.jpg" alt="Amerika nema pardona prema teroristima">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2022/08/21/amerika-nema-pardona-prema-teroristima/" title="Permalink to Amerika nema pardona prema teroristima" rel="bookmark">Amerika nema pardona prema teroristima</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/10/21/zaspali-ko-muslimani-probudili-se-ko-bosnjaci-zivimo-ko-turci/" title="Permalink to Zaspali k'o muslimani, probudili se k'o Bošnjaci, živimo k'o Turci" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/10/braca-720x458.jpg" alt="Zaspali k'o muslimani, probudili se k'o Bošnjaci, živimo k'o Turci">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/10/21/zaspali-ko-muslimani-probudili-se-ko-bosnjaci-zivimo-ko-turci/" title="Permalink to Zaspali k'o muslimani, probudili se k'o Bošnjaci, živimo k'o Turci" rel="bookmark">Zaspali k'o muslimani, probudili se k'o Bošnjaci, živimo k'o Turci</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2022/07/17/izrentani-povratnici/" title="Permalink to Izrentani povratnici" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2022/07/prilog-K-Polje-720x471.jpg" alt="Izrentani povratnici">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2022/07/17/izrentani-povratnici/" title="Permalink to Izrentani povratnici" rel="bookmark">Izrentani povratnici</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/09/prilog2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog2" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/">
									Kuku mila mati, neko 'Švabu' prati?									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/09/01/kuku-mila-mati-neko-svabu-prati/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5665, '.like-5665'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5665"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/31/nevjerovatna-lakoca-licemjerja/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-juka-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Bosnian NBA basketball player Jusuf Nurkic (L) of the Portland Trail Blazers   receives a Bosnian diplomatic passports from the Bosnian Minister of Foreign Affairs Bisera Turkovic on October 6, 2020, in Sarajevo. - The Bosnian minister of Foreign Affairs issued diplomatic passports at her personal discretion to Nurkic and fellow Bosnian NBA basketball player Dzanan Musa of the Brooklyn Nets. (Photo by ELVIS BARUKCIC / AFP) (Photo by ELVIS BARUKCIC/AFP via Getty Images)" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/31/nevjerovatna-lakoca-licemjerja/">
									Nevjerovatna lakoća licemjerja									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/31/nevjerovatna-lakoca-licemjerja/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5657, '.like-5657'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5657"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/29/dick-trump-suljagic-and-vp-bajrovic/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog2" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/29/dick-trump-suljagic-and-vp-bajrovic/">
									Dick Trump Suljagić and v/p Bajrović									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/29/dick-trump-suljagic-and-vp-bajrovic/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5653, '.like-5653'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5653"> 2</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/29/sven-alkalaj-komsic-u-ogledalu/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-29-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/29/sven-alkalaj-komsic-u-ogledalu/">
									Sven Alkalaj - Komšić u ogledalu									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/29/sven-alkalaj-komsic-u-ogledalu/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5648, '.like-5648'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5648"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/bisera-turkovic/"> Bisera Turković</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/reis-ef-kavazovic/"> Reis ef. Kavazović</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2022 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.24'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.24'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.24'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.24'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.24'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.24'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.24'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.24'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "09adf36a78";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.24'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.24'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.24'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.24'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"3296f98485"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.24'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.24'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>