  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="Izborni patriotski bućkuriš" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-21-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; Izborni patriotski bućkuriš</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Izborni patriotski bućkuriš Comments Feed" href="http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.23"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zaviri poklonu u zube' href='http://cross-atlantic.com/2022/08/23/zaviri-poklonu-u-zube/' />
<link rel='next' title='Bh državljani u Sandžaku?!' href='http://cross-atlantic.com/2022/08/24/bh-drzavljani-u-sandzaku/' />
<meta name="generator" content="WordPress 4.6.23" />
<link rel="canonical" href="http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=5606' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2022%2F08%2F23%2Fizborni-patriotski-buckuris%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2022%2F08%2F23%2Fizborni-patriotski-buckuris%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-5606 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-5606 type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-alija-izetbegovic-kamene-stele-po-sarajevu tag-buckuris tag-izborni-slogan-nip-iz-temelja tag-josip-broz-bolje-grob-nego-rob tag-jure-kastelan tag-lepa-brena tag-narod-i-pravda-dino-konakovic-slogan-partije tag-nenad-nesic-republika-srpska-dns-izborni-video tag-politicka-himna-narod-i-pravda tag-sda-slogan-za-izbore-sigurno tag-sdp-slogan-da-svane-dan tag-velikim-bogom-se-kunemo-da-robovi-biti-necemo"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-21.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-21.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">Izborni patriotski bućkuriš</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>23/08/2022 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/politika/" class="">Politika</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(5606, '.like-5606'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5606"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><em>Politička himna stranke &#8216;Narod i pravda&#8217; je kompilacija partizanske koračnice, &#8216;mudrosti&#8217; Alije Izetbegovića, prenaglašene borbenosti i patriotizma, yugoslovenstva Lepe Brene i domovinske poezije Jure Kaštelana</em></p>
<p>&nbsp;</p>
<p>U moru političkih besmislica i skupih gluposti nismo morali dugo čekati novu : poslije Nenada Nešića (stranka DNS Republika Srpska) i njegovog izbornog spota sa sabljom, marševim korakom na Drini i nacionalističkim nabojem evo i stranke &#8216;Narod i pravda&#8217; Dine Konakovića sa njihovom izbornom himnom &#8216;Bosna da nam opstane&#8217;.<br />
Koračnicu koja neodoljivo podsjeća na spotove bh ratne televizije ili nekadašnje najave slet mitinga na stadionu JNA u čast Josipa Broza &#8216;odradili su&#8217; tako da su u patriotski prenaglašeni i sumnjivi štimung kao na paradi poređali i izmiksali sve što se dalo izmiješati. I Josipa Broza, i &#8216;mudrosti&#8217; Alije Izetbegovića, i već poznati usiljeni i lažni patriotizam, pa čak i kosmoplitizam Lepe Brene i pjesme &#8216;Yugoslovenka&#8217; ili domovinski obol hrvatskog pjesnika Jure Kaštelana.<br />
Riječju, neko je masno naplatio (jer para ima, &#8216;država nas održala njojzi hvala&#8217;) ovaj muzički politički bućkuriš, bolji izraz za ovakvu vrstu muzike i &#8216;umjetnosti&#8217; ne može se naći. U prijevodu, bućkurišem se jednostavno naziva hrana &#8216;od svega i svačega&#8217;.<br />
Akcenat je dat na vojnički korak, nešto kao &#8216;Marš na Drinu&#8217; Nenada Nešića i na patriotske stihove uz nabrajanje naroda i nacije, od djece do &#8216;ratara i pastira&#8217;, sa porukom da je &#8216;Bosna u opasnosti&#8217;, napadnuta i samo glasanjem za &#8216;Narod i pravdu&#8217; opstaje. Providno, poznato, slatkasto ali otrcano i kičavo dozlaboga.<br />
Kao da je autor stihova prepisivao od Jure Kaštelana (hrvatski pjesnik rođen 18.12.1919, umro 24.02.1990)  i njegovog opusa pjesama domovini (Pjesma prva, pjesma druga&#8230; Peta..) pa dodavao literarne soli, bibera ili ajvara.<br />
Kaštelan je u svojim stihovima zemlji pisao <em>&#8216;rasti sretna pod suncem rasti&#8217;, zemljo radnih ljudi, i neka nad tvojim poljima mir vlada&#8217;</em>, nabrajao je zanimanja i sa juga i sjevera, proletere, rudare, ratare, graditelje i čuvare žita..<em>.</em> Konaković u svojoj himni licitira sa osjećajima na ovakav način.<br />
<em>&#8216;Bez straha, bez suze// sa vjerom da može// Po trnju i vatri//jer naše su kože//bosanske &#8230; na sve navikle//čelikom su se kalile//Po kiši, oluji//od njih nada je jača//Protiv zul‘ma i laži//jer slabost se plaća//slobodom &#8230; mi robovat‘ nećemo//</em>Sad se kunemo, robovati nećemo&#8217;, da bi refrenom zalio maksimalno patriotizam bez granica, sličan onom sa hutbi u džamijama ili sa govornica SDA. Ref. <em>&#8216;Bori se, izbori se//za djecu, za majke//za ljude nejake//Oni danas//svi gledaju u tebe//Bori se &#8230; izbori se//da nestane tmine//za starca što brine//Bosna da mu &#8230;//Bosna da mu opstane..&#8217;<br />
</em>Da nije navodnog citata Alije Izetbegovića (kažem navodnog jer smo svjedoci da su mnoge &#8216;mudrosti&#8217; ovog SDA &#8216;mudraca&#8217; postavljene na kamene piramide zvane &#8216;stele&#8217; po Sarajevu prije dvije godine zapravo teški plagijati &#8216;vođe&#8217; pokradeni od naših pjesnika ili britanskog filozofa, o čemu smo već pisali, još postoji post o tome) &#8216;velikim Bogom se kunemo da robovi biti nećemo&#8217;, pomislili bi da je Konaković zalutao u arhive poezije nekadašnje Yugoslavije, ma čak i u pjesmarnicu Lepe Brene gdje Fahreta opjevava kako su nam &#8216;Oči more Jadransko&#8217; a &#8216;kose klasje Panonsko..&#8217;.<br />
<em>&#8216;Bori se &#8230; izbori se, za djecu, za majke, za ljude nejake, oni danas svi gledaju u tebe, bori se, izbori se </em><em>da nestane tmine, za starca što brine, Bosna da opstane&#8230;&#8217;<br />
</em>Ovako i sa ovom zakletvom vratio se Alija Elemdinu Konakoviću i sve su oči uprte u &#8216;Narod i pravdu&#8217; odakle Alija &#8216;veliki vođa&#8217; grmi onu poznatu Titinu doskočicu &#8216;bolje grob nego rob&#8217; koja se na bosanskom izgovara &#8216;Bogom se kunemo da robovi bit nećemo&#8217;.<br />
Odlična kombinacija i kompilacija. Uz još jednu kretensku novinu &#8216;biramo slogan&#8217; naše partije (NiP : iz temelja!, SDP : Da svane dan!, SDA : sigurno-pobjeđujemo, najbolji smo&#8230;  ) koja se ovih dana provodi u svim partijama ovo sa himnovanjem je malo žešća glupost.<br />
Vrijedi poslušati, tek da se čovjek nasmije. Jer za plakanje u BiH više nema suza.</p>
<p><em>photo : ilustracija Cross Atlantic čuvene navodne izreke Alije Izetbegovića, arhiv</em></p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/alija-izetbegovic-kamene-stele-po-sarajevu/" class="">Alija Izetbegović kamene stele po Sarajevu, </a><a href="http://cross-atlantic.com/tag/buckuris/" class="">bućkuriš, </a><a href="http://cross-atlantic.com/tag/izborni-slogan-nip-iz-temelja/" class="">izborni slogan NIP 'iz temelja', </a><a href="http://cross-atlantic.com/tag/josip-broz-bolje-grob-nego-rob/" class="">Josip Broz bolje grob nego rob, </a><a href="http://cross-atlantic.com/tag/jure-kastelan/" class="">Jure Kaštelan, </a><a href="http://cross-atlantic.com/tag/lepa-brena/" class="">Lepa Brena, </a><a href="http://cross-atlantic.com/tag/narod-i-pravda-dino-konakovic-slogan-partije/" class="">Narod i pravda Dino Konaković slogan partije, </a><a href="http://cross-atlantic.com/tag/nenad-nesic-republika-srpska-dns-izborni-video/" class="">Nenad Nešić Republika Srpska DNS izborni video, </a><a href="http://cross-atlantic.com/tag/politicka-himna-narod-i-pravda/" class="">politička himna Narod i pravda, </a><a href="http://cross-atlantic.com/tag/sda-slogan-za-izbore-sigurno/" class="">SDA slogan za izbore 'sigurno', </a><a href="http://cross-atlantic.com/tag/sdp-slogan-da-svane-dan/" class="">SDP slogan 'da svane dan', </a><a href="http://cross-atlantic.com/tag/velikim-bogom-se-kunemo-da-robovi-biti-necemo/" class="">velikim Bogom se kunemo da robovi biti nećemo</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=Izborni+patriotski+bu%C4%87kuri%C5%A1+http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/&amp;media=http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-21.jpg&amp;description=Izborni+patriotski+bu%C4%87kuri%C5%A1" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/23/izborni-patriotski-buckuris/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='5606' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75dcd54cff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/08/24/bh-drzavljani-u-sandzaku/"><img width="800" height="718" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-22.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-22.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-22-300x269.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-22-768x689.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/08/24/bh-drzavljani-u-sandzaku/">
                                Bh državljani u Sandžaku?!                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/08/24/bh-drzavljani-u-sandzaku/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5610, '.like-5610'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5610"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/"><img width="800" height="487" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-21.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-21.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-21-300x183.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-21-768x468.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/">
                                Izborni patriotski bućkuriš                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5606, '.like-5606'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5606"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/08/23/zaviri-poklonu-u-zube/"><img width="800" height="587" src="http://cross-atlantic.com/wp-content/uploads/2022/08/zz.jpg" class="attachment-grid size-grid" alt="zz" srcset="http://cross-atlantic.com/wp-content/uploads/2022/08/zz.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/08/zz-300x220.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/08/zz-768x564.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/08/23/zaviri-poklonu-u-zube/">
                                Zaviri poklonu u zube                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/08/23/zaviri-poklonu-u-zube/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5603, '.like-5603'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5603"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/08/22/bilo-kuda-isil-svuda/"><img width="800" height="653" src="http://cross-atlantic.com/wp-content/uploads/2022/08/final-1.jpg" class="attachment-grid size-grid" alt="final" srcset="http://cross-atlantic.com/wp-content/uploads/2022/08/final-1.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/08/final-1-300x245.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/08/final-1-768x627.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/08/22/bilo-kuda-isil-svuda/">
                                Bilo kuda-ISIL svuda                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/08/22/bilo-kuda-isil-svuda/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5596, '.like-5596'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5596"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/08/21/zombie-style/"><img width="800" height="410" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-20.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-20.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-20-300x154.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-20-768x394.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/08/21/zombie-style/">
                                Zombie style                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/08/21/zombie-style/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5592, '.like-5592'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5592"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/07/24/mrznja-prema-hrvatima-tolika-je-da-bi-trebala-zabrinuti-i-onoga-tko-ju-je-generirao-zeljka-komsica/#comment-34154">
                                                    Ne, tekst je samo preuzet. Hvala na posjeti.                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Đ. Alib...</li>
                                                                                                        <li class="time" datetime="2022-07-25"><time>25/07/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/07/24/mrznja-prema-hrvatima-tolika-je-da-bi-trebala-zabrinuti-i-onoga-tko-ju-je-generirao-zeljka-komsica/#comment-34153">
                                                    Izuzetno dobar tekst! Djulaga, je li vi surad ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Sajgon</li>
                                                                                                        <li class="time" datetime="2022-07-24"><time>24/07/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/05/20/sejtanski-cvorovi-kcusa/#comment-34115">
                                                    Poz. 
Bilo bi mi jako drago kontaktirati/upo ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author"><a href="http://www.neurohirurgija.org">Ibrahim...</a></li>
                                                                                                        <li class="time" datetime="2022-07-05"><time>05/07/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/06/15/amerikanci-se-zaposljavaju-u-bih/#comment-34050">
                                                    Well good evening Mr Alibegic, who might or m ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">EISAM F...</li>
                                                                                                        <li class="time" datetime="2022-06-17"><time>17/06/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/04/24/drzava-kao-krava-ili-ovca/#comment-33872">
                                                    Svaka cast Djulaga! Bosnjaci, dobri Bosnjani, ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Sajgon</li>
                                                                                                        <li class="time" datetime="2022-04-24"><time>24/04/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/bisera-turkovic/"> Bisera Turković</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/reis-ef-kavazovic/"> Reis ef. Kavazović</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/24/bh-drzavljani-u-sandzaku/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-22-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/24/bh-drzavljani-u-sandzaku/">
									Bh državljani u Sandžaku?!									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/24/bh-drzavljani-u-sandzaku/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5610, '.like-5610'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5610"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-21-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/">
									Izborni patriotski bućkuriš									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5606, '.like-5606'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5606"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/23/zaviri-poklonu-u-zube/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/zz-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="zz" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/23/zaviri-poklonu-u-zube/">
									Zaviri poklonu u zube									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/23/zaviri-poklonu-u-zube/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5603, '.like-5603'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5603"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/22/bilo-kuda-isil-svuda/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/final-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="final" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/22/bilo-kuda-isil-svuda/">
									Bilo kuda-ISIL svuda									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/22/bilo-kuda-isil-svuda/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5596, '.like-5596'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5596"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/21/zombie-style/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-20-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/21/zombie-style/">
									Zombie style									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/21/zombie-style/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5592, '.like-5592'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5592"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2019/11/02/odgovornost-bh-politicara-znaci-da-nikom-ne-odgovara/" title="Permalink to Odgovornost bh političara znači da nikom ne odgovara" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2019/11/avaz-720x282.jpg" alt="Odgovornost bh političara znači da nikom ne odgovara">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2019/11/02/odgovornost-bh-politicara-znaci-da-nikom-ne-odgovara/" title="Permalink to Odgovornost bh političara znači da nikom ne odgovara" rel="bookmark">Odgovornost bh političara znači da nikom ne odgovara</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2019/02/20/lazov-iz-vijecnice-lazov-iz-tornja-lazov-iz-mostara/" title="Permalink to Lažov iz vijećnice, lažov iz Tornja, lažov iz Mostara" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2019/02/dom-720x517.jpg" alt="Lažov iz vijećnice, lažov iz Tornja, lažov iz Mostara">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2019/02/20/lazov-iz-vijecnice-lazov-iz-tornja-lazov-iz-mostara/" title="Permalink to Lažov iz vijećnice, lažov iz Tornja, lažov iz Mostara" rel="bookmark">Lažov iz vijećnice, lažov iz Tornja, lažov iz Mostara</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/07/24/dondurma-je-nas-obavezujuci-edukativni-izbor/" title="Permalink to DONDURMA JE NAŠ (OBAVEZUJUĆI) EDUKATIVNI IZBOR" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/07/osman.jpg" alt="DONDURMA JE NAŠ (OBAVEZUJUĆI) EDUKATIVNI IZBOR">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/07/24/dondurma-je-nas-obavezujuci-edukativni-izbor/" title="Permalink to DONDURMA JE NAŠ (OBAVEZUJUĆI) EDUKATIVNI IZBOR" rel="bookmark">DONDURMA JE NAŠ (OBAVEZUJUĆI) EDUKATIVNI IZBOR</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2016/09/04/bosna-nije-big-shit-vec-jaruga/" title="Permalink to BOSNA NIJE 'BIG SHIT' VEĆ JARUGA" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/09/memic-720x555.jpg" alt="BOSNA NIJE 'BIG SHIT' VEĆ JARUGA">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2016/09/04/bosna-nije-big-shit-vec-jaruga/" title="Permalink to BOSNA NIJE 'BIG SHIT' VEĆ JARUGA" rel="bookmark">BOSNA NIJE 'BIG SHIT' VEĆ JARUGA</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/24/bh-drzavljani-u-sandzaku/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-22-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/24/bh-drzavljani-u-sandzaku/">
									Bh državljani u Sandžaku?!									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/24/bh-drzavljani-u-sandzaku/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5610, '.like-5610'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5610"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/prilog-21-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/">
									Izborni patriotski bućkuriš									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/23/izborni-patriotski-buckuris/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5606, '.like-5606'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5606"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/23/zaviri-poklonu-u-zube/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/zz-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="zz" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/23/zaviri-poklonu-u-zube/">
									Zaviri poklonu u zube									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/23/zaviri-poklonu-u-zube/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5603, '.like-5603'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5603"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/08/22/bilo-kuda-isil-svuda/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/08/final-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="final" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/08/22/bilo-kuda-isil-svuda/">
									Bilo kuda-ISIL svuda									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/08/22/bilo-kuda-isil-svuda/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5596, '.like-5596'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5596"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/bisera-turkovic/"> Bisera Turković</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/reis-ef-kavazovic/"> Reis ef. Kavazović</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2022 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "eaa2ed038e";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"544da33e50"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.23'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>