  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="Sve se dičim što na sebe ličim" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2022/06/finalno-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; Sve se dičim što na sebe ličim</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Sve se dičim što na sebe ličim Comments Feed" href="http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.23"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saradnja za istinu bez istine' href='http://cross-atlantic.com/2022/06/03/saradnja-za-istinu-bez-istine/' />
<meta name="generator" content="WordPress 4.6.23" />
<link rel="canonical" href="http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=5151' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2022%2F06%2F04%2Fsve-se-dicim-sto-na-sebe-licim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2022%2F06%2F04%2Fsve-se-dicim-sto-na-sebe-licim%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-5151 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-5151 type-post status-publish format-standard has-post-thumbnail hentry category-religija tag-american-bh-islamic-center-of-utica-ny tag-bh-tradicija tag-bosnian-islamic-association-of-utica-ny tag-bosnjaci-utica-ny tag-djeca-u-mejtefima-utica-ny tag-dzamije-i-dzemati-utica-ny tag-dzemati-mijenjaju-sliku-bosanaca-u-dijaspori tag-grad-utica-ny-bosanci tag-hanka-bico-grabovica-baca-utica-ny tag-hanka-grabovica-uciteljica-gullen-skola-utica-ny tag-imam-amsal-memic tag-islamska-zajednica-bih-otima-nasu-djecu tag-mehmedovici-privatna-dzamija-utica-ny tag-migranti-izbjeglice-utica-ny tag-mosque-kemble-st-utica-ny tag-performansi tag-sakib-duracak tag-turbo-hadzija-bajro-smajic-utica-ny tag-west-bosnian-islamic-association-of-utica-ny"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2022/06/finalno.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2022/06/finalno.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">Sve se dičim što na sebe ličim</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>04/06/2022 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/religija/" class="">Religija</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(5151, '.like-5151'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5151"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p>Utica NY : Džemati Amerike mijenjaju slike gradova, djecu najviše zloupotrebljavaju</p>
<p>&nbsp;</p>
<p>Na sjeveroistoku Amerike u državi New York, u gradu Utica djeluju četiri bh džamije.<br />
U prečniku od 2 km su četiri džemata, četiri odbora, dva &#8216;islamska bosanska mezarja&#8217; (arapsko-bosanska džamija u Kemble St. te privatna džamija familije Mehmedovića nemaju &#8216;svoje&#8217; posebno groblje) ali tu je i najmanje 16 kafana iliti birtija, &#8216;opslužuju&#8217; 6,200 izbjeglica sa prostora nekadašnje EX-Yu, uglavnom iz BiH. Nije potrebna nikakva posebna analiza da bi se utvrdilo kako muslimanima (uglavnom su emigranti iz BiH muslimani, Srba i Hrvata je mali, neznatan broj) ne treba toliko džamija, međutim domaća zadaća iz BiH se ovdje izvršava : u svakom gradu ih ima po nekoliko. Što više to bolje. I ima da bude kao kod kuće. Ako treba, a treba, u svakoj ulici.<br />
Praksu da se crkve kupuju i konvertuju u džamije (kao što je stara Metodistička crkva uz zgradu Opštine u gradu Utica NY promijenila svoju namjenu, kao što je na desetine crkava u New York City-u kupljeno i pretvoreno u džamije) Muslimani koji sebe vole titulisati izmišljenom i nelegalnom bh nacijom Bošnjaci (izmišljenom u ratu, bez referenduma i bez javne rasprave) koja je kasnije zabilježena i u Ustavu BiH ali je baš ne prihvataju svi sa &#8216;srcem i dušom&#8217;, zamijenili su praksom kupovanja velikih kompleksa zemljišta van grada i gradnjom novih džamija.<br />
U Americi je to demokratski i uglavnom na lokalnom nivou riješeno: mi vama džamiju vi nama glasove. Budući da je apstinencija u američkim izborima ogromna. Osim toga, na taj način imaju i kontrolu nad ovim emigrantima. Ta i takva simbioza &#8216;fercera&#8217; i nema se namjera mijenjati je.</p>
<p>Međutim, kao što im je u krvi, Bošnjaci ne miruju, korak po korak oni pokušavaju progurati islam i šerijat, &#8216;furajući&#8217; se na &#8216;tradiciju&#8217;, na ratne traume i aplaudirajući Americi javno, bolje da Amerika ne zna šta o njoj misle tajno, izvršavaju zacrtane planove i programe iz Sarajeva.<br />
To osim džamija podrazunmijeva ulazak u lokalnu vlast, putem izbora, u Policiju, u ostale pore emigrantskog života su već ušli, kao jeftina radna snaga, zna se. U restorane, banke i ostale &#8216;uslužne djelatnosti&#8217;. Onda na red dolaze zahtjevi demokratije : ubacivanje muslimanskih praznika u kalendare, izlazak petkom na džumu, Bajramovanje, iftari i slične &#8216;tradicije&#8217; iz domovine. Preko mejtefa u džamijama i privatnih turskih Gullenovih škola (ovdje je zgodno spomenuti Hanku Bićo Grabovica, šeficu BACA udruženja &#8216;Bosnian-American Community Association&#8217; koja je učiteljica u takvoj turskoj školi i koja je aktivna u džematu crkve-džamije, čiji rad je zapravo performans SDA politike i program IZ BiH) , ulazi se polako i u školski sistem, dok Amerikanci shvate, biće već kasno za popravke.</p>
<p>Naravno, višak hodža i nekakvih mualima iz BiH se seli u dijasporu pa tako i hodže dobivaju svoju šansu. Plata odlična, stan obezbjeđen, usljed čega se i broj džamija i džemata dijaspore u Americi kao broj političkih bh stranaka povećava iz godine u godinu. Rasterećuje se država i Islamska Zajednica. Tako smo od džamije u crkvi u gradu Utica (Bosnian Islamic Association of Utica NY) i isfabrikovane svađe u kojoj je čak i policija uredovala dobili &#8216;novu&#8217; džamiju familije Mehmedovića (oca i sina) na Kossuth Ave, pod zvaničnim imenom &#8216;American BH Islamic Center of Utica NY, da bi kasnije član odbora crkve-džamije Bajro Smajić, otuđio se, posvađao sa predsjednikom odbora u kojem je stolovao Sakibom Duračkom pa na mjestu gdje je &#8216;izbio požar&#8217; na njegovoj kući, sagradio svoju džamiju, pod imenom &#8216;West Bosnian Islamic Center of Utica NY&#8217;. Četvrti džemat, udruga Arapa i Bosanaca u Kemble St se najmanje čuje u aferama, ova tri ostala su &#8216;Bože sačuvaj&#8217;, tek u zadnjih nekoliko godina su se smirili. Smajić je čak u sukobu sa svojim hodžama u jednom momentu džamiju zaključavao da bi dokazao ko je gazda. Za javnost, svoj džemat je proglasio &#8216;autonomaškim&#8217; iako sa Autonomijom osim orijentacije &#8216;West&#8217; umjesto &#8216;East&#8217; gdje džamija i pripada, Smajić nema nikakve druge veze. Izuzev one političke, domoljubne na kojoj se još gradi i vlast u Vel. Kladuši. U međuvremenu je Smajić obavio i hadž, pa je tako od lole i bekrije iz sela Veinac kod Velike Kladuše, postao još i &#8216;ugledni hadžija&#8217;. Mi bi rekli &#8216;turbo-hadžija, dakako. Mehmedovići, Duračak i Smajić su se nakon &#8216;razlaza&#8217; ponovo &#8216;izlizali&#8217;, kao i bh političke partije, ali Utica je sada bogatija za dvije džamije.<br />
Zar to nije cool i zar to nije i bio cilj.</p>
<p>Ni to, taj &#8216;bismillah biznis&#8217; koji podrazumijeva lovu od donacija, članarine i opštinskog granta te kupovinu materijala i stvari bez poreza uz ID džamije ne bi bio &#8216;problem&#8217; da ovo džematovanje i džamijanje ne mijenja totalno sliku i priliku o Bosni i Bosancima. Kojih zapravo i nema po Ustavu i propisima u BiH. To se vidi naročito uz Ramazan kad Bošnjaci napucavaju sve ostale da ih gledaju i da im se dive, kad paradiraju uz Bajram gradom hinjeći vjernike i demokrate iako su mnogi čitavu godinu taslačili alkohol i sve ostalo zabranjeno islamsko voće dok im se ženke zamotaju pa čuče po džamijama i slikaju se tako na svojim &#8216;fejs&#8217; televizorima a na radnom mjestu utegnute i polugole da se čudom načudiš. Privatnici su također &#8216;na zadatku&#8217;, nema svinjetine u bh trgovinam i restoranima jer većina utjeruje u &#8216;suru&#8217;, a ko je i ima onda je odvojena kao i u Sarajevu i na &#8216;posebnom mjestu&#8217;, sve je kao u zavičaju.</p>
<p>Česti su susreti džemata širom Amerike, pa razni gosti, pa nekakvi hafizi govornici a sve to raja plaća, međutim najopasnije i najštetnije po Bosance je ovo agresivno &#8216;igranje&#8217; sa djecom u mejtefima. Slike o Bosancima koje ovdje donosimo su uzete iz džamije-crkve uz zgradu Opštine ali svakog iole obrazovanijeg bh insana više će podsjetiti na Palestinu, Pakistan, Iran ili bilo koje drugo mjesto na Dalekom Istoku nego li na Bosnu. Bosna ovakva nije sigurno izgledala niti postojala sve do pojave Alije Izetbegovića i &#8216;Hižaslava&#8217; Reisa Cerić Mustafe a nisu ni njena dječica. Ovakve slike ne dolaze samo iz grada Utica NY, njih možete vidjeti u stotinam džemata širom Amerike, samo &#8216;odvrni&#8217; internet. Svako od Amerikanaca sa ovim treba da bude zadivljen, slike će im pokazati također kako smo mi moderan i evropski narod i kako je ovo 21. v ijek. Jer uz ove džamijske idu i one vandžamijske slike: u školama i na trgovima kad se tobože predstavlja BiH, njena kuhinja i njene ljepote, dok posjetioci mogu vidjeti postavke Kur&#8217;ana, tespihe, džamije i kasete ilahija i kasida koje grme demokratijom. Čuju se pokatkad i tekbiri.</p>
<p>Šteta djece u šta ih roditelji uz vjeru guraju i kuda im trasiraju puteve, međutim njima Islamska Zajednica BiH pruža posebnu pažnju. Hoću reći, djeca su njihov specijalni plijen. Za ove &#8216;zasluge&#8217; treba osim ostalih hodžica u gradu Utica spomenuti efediju u crkvi-džamiji Memić Amsala koji je pored vjerskog aktivan i na političkom i medijskom planu. Uređuje web stranicu i &#8216;fejs&#8217;, a osim njega i njegova supruga je ovdje zaposlena kao mulaima, ma šta god da je to, i navodno uči djecu u mejtefu. U ostalim džematima slike su manje u javnosti, iako ništa manje nisu opremljeni sa pametnim tablama (daje Amerika), novim kuhinjama, grillovima i sobama za video igrice. Ovaj hodžica obožava &#8216;druženja&#8217;, pizza party za djecu te putovanja, jednom je čak napravio pravo malo čudo u crkvi-džamiji : najavljivao je ostanak u džamiji čitavu noć. &#8216;Učićemo do sehura&#8217; . Kao da se radi o hotelu. Također, vječiti je pratilac Hanke Grabovice učiteljke &#8216;Gullenovke&#8217; u njenim političkim performansama oko Opštine, budući da je Hanka kao što znamo imala čak želju da zasjedne u džamijski odbor Memića, ali srećom nije &#8216;prošla&#8217; na glasovanju. Memić obavlja i vjerska vjenčanja i sa strašću postavlja te slike na web džamije, međutim naši izvori javljaju da to radi nelegalno. Naime, po propisima i ovdje kao i u BiH mora se prvo obaviti civilno pa onda vjersko vjenčanje.<br />
Kod Amsala to ne vrijedi.</p>
<p><em>photo : slike djece u crkvi konvertovanoj u džamiju u gradu Utica NY (&#8216;Bosnian Islamic Association of Utica NY), arhiv</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/american-bh-islamic-center-of-utica-ny/" class="">American BH Islamic Center of Utica NY, </a><a href="http://cross-atlantic.com/tag/bh-tradicija/" class="">bh tradicija, </a><a href="http://cross-atlantic.com/tag/bosnian-islamic-association-of-utica-ny/" class="">Bosnian Islamic Association of Utica NY, </a><a href="http://cross-atlantic.com/tag/bosnjaci-utica-ny/" class="">Bošnjaci Utica NY, </a><a href="http://cross-atlantic.com/tag/djeca-u-mejtefima-utica-ny/" class="">djeca u mejtefima Utica NY, </a><a href="http://cross-atlantic.com/tag/dzamije-i-dzemati-utica-ny/" class="">džamije i džemati Utica NY, </a><a href="http://cross-atlantic.com/tag/dzemati-mijenjaju-sliku-bosanaca-u-dijaspori/" class="">džemati mijenjaju sliku Bosanaca u dijaspori, </a><a href="http://cross-atlantic.com/tag/grad-utica-ny-bosanci/" class="">grad Utica NY Bosanci, </a><a href="http://cross-atlantic.com/tag/hanka-bico-grabovica-baca-utica-ny/" class="">Hanka Bićo Grabovica BACA Utica NY, </a><a href="http://cross-atlantic.com/tag/hanka-grabovica-uciteljica-gullen-skola-utica-ny/" class="">hanka Grabovica učiteljica Gullen škola Utica NY, </a><a href="http://cross-atlantic.com/tag/imam-amsal-memic/" class="">imam Amsal Memić, </a><a href="http://cross-atlantic.com/tag/islamska-zajednica-bih-otima-nasu-djecu/" class="">Islamska Zajednica Bih otima našu djecu, </a><a href="http://cross-atlantic.com/tag/mehmedovici-privatna-dzamija-utica-ny/" class="">Mehmedovići privatna džamija Utica NY, </a><a href="http://cross-atlantic.com/tag/migranti-izbjeglice-utica-ny/" class="">migranti izbjeglice Utica NY, </a><a href="http://cross-atlantic.com/tag/mosque-kemble-st-utica-ny/" class="">mosque Kemble St Utica NY, </a><a href="http://cross-atlantic.com/tag/performansi/" class="">performansi, </a><a href="http://cross-atlantic.com/tag/sakib-duracak/" class="">Sakib Duracak, </a><a href="http://cross-atlantic.com/tag/turbo-hadzija-bajro-smajic-utica-ny/" class="">turbo hadžija Bajro Smajić Utica NY, </a><a href="http://cross-atlantic.com/tag/west-bosnian-islamic-association-of-utica-ny/" class="">West Bosnian Islamic Association of Utica NY</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=Sve+se+di%C4%8Dim+%C5%A1to+na+sebe+li%C4%8Dim+http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/&amp;media=http://cross-atlantic.com/wp-content/uploads/2022/06/finalno.jpg&amp;description=Sve+se+di%C4%8Dim+%C5%A1to+na+sebe+li%C4%8Dim" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/04/sve-se-dicim-sto-na-sebe-licim/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='5151' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42b0919ab7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/"><img width="800" height="436" src="http://cross-atlantic.com/wp-content/uploads/2022/06/finalno.jpg" class="attachment-grid size-grid" alt="finalno" srcset="http://cross-atlantic.com/wp-content/uploads/2022/06/finalno.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/06/finalno-300x164.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/06/finalno-768x419.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/">
                                Sve se dičim što na sebe ličim                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5151, '.like-5151'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5151"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/06/03/saradnja-za-istinu-bez-istine/"><img width="800" height="1022" src="http://cross-atlantic.com/wp-content/uploads/2022/06/prilog-2.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/06/prilog-2.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/06/prilog-2-235x300.jpg 235w, http://cross-atlantic.com/wp-content/uploads/2022/06/prilog-2-768x981.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/06/03/saradnja-za-istinu-bez-istine/">
                                Saradnja za istinu bez istine                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/06/03/saradnja-za-istinu-bez-istine/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5147, '.like-5147'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5147"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/06/03/cackali-lisicu-istjerali-tigra/"><img width="800" height="428" src="http://cross-atlantic.com/wp-content/uploads/2022/06/prilog-1.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/06/prilog-1.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/06/prilog-1-300x161.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/06/prilog-1-768x411.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/06/03/cackali-lisicu-istjerali-tigra/">
                                Čačkali lisicu istjerali-Tigra                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/06/03/cackali-lisicu-istjerali-tigra/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5143, '.like-5143'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5143"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/06/03/prijeteca-pisma-i-lazne-bombe-sa-potpisom/"><img width="800" height="977" src="http://cross-atlantic.com/wp-content/uploads/2022/06/fahrudin.jpg" class="attachment-grid size-grid" alt="fahrudin" srcset="http://cross-atlantic.com/wp-content/uploads/2022/06/fahrudin.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/06/fahrudin-246x300.jpg 246w, http://cross-atlantic.com/wp-content/uploads/2022/06/fahrudin-768x938.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/06/03/prijeteca-pisma-i-lazne-bombe-sa-potpisom/">
                                Prijeteća pisma i lažne bombe sa potpisom                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/06/03/prijeteca-pisma-i-lazne-bombe-sa-potpisom/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5138, '.like-5138'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5138"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/06/02/rahat-locom/"><img width="800" height="406" src="http://cross-atlantic.com/wp-content/uploads/2022/06/final-1.jpg" class="attachment-grid size-grid" alt="final" srcset="http://cross-atlantic.com/wp-content/uploads/2022/06/final-1.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/06/final-1-300x152.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/06/final-1-768x390.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/06/02/rahat-locom/">
                                Rahat "Locom"                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/06/02/rahat-locom/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5135, '.like-5135'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5135"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/04/24/drzava-kao-krava-ili-ovca/#comment-33872">
                                                    Svaka cast Djulaga! Bosnjaci, dobri Bosnjani, ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Sajgon</li>
                                                                                                        <li class="time" datetime="2022-04-24"><time>24/04/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/04/16/dodik-i-tiha-revolucija/#comment-33844">
                                                    Bravo Djulaga, fotografija sve govori. Pljust ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N.Alic</li>
                                                                                                        <li class="time" datetime="2022-04-18"><time>18/04/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/04/17/na-povecerju-kod-budnje/#comment-33843">
                                                    Cega se pametan stidi-budala se time hvali.  ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alic</li>
                                                                                                        <li class="time" datetime="2022-04-18"><time>18/04/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/03/22/laze-bakir-lagao-mu-i-babo-alija/#comment-33740">
                                                    Hvala Djulaga. Nesto kontam, ima li jos iko n ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alic</li>
                                                                                                        <li class="time" datetime="2022-03-23"><time>23/03/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/03/03/ukrajinomanija/#comment-33718">
                                                    Lijepo zboriš.....                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alić...</li>
                                                                                                        <li class="time" datetime="2022-03-15"><time>15/03/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/reis-ef-kavazovic/"> Reis ef. Kavazović</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/06/finalno-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="finalno" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/">
									Sve se dičim što na sebe ličim									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5151, '.like-5151'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5151"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/06/03/saradnja-za-istinu-bez-istine/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/06/prilog-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/06/03/saradnja-za-istinu-bez-istine/">
									Saradnja za istinu bez istine									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/06/03/saradnja-za-istinu-bez-istine/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5147, '.like-5147'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5147"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/06/03/cackali-lisicu-istjerali-tigra/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/06/prilog-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/06/03/cackali-lisicu-istjerali-tigra/">
									Čačkali lisicu istjerali-Tigra									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/06/03/cackali-lisicu-istjerali-tigra/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5143, '.like-5143'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5143"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/06/03/prijeteca-pisma-i-lazne-bombe-sa-potpisom/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/06/fahrudin-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="fahrudin" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/06/03/prijeteca-pisma-i-lazne-bombe-sa-potpisom/">
									Prijeteća pisma i lažne bombe sa potpisom									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/06/03/prijeteca-pisma-i-lazne-bombe-sa-potpisom/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5138, '.like-5138'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5138"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/06/02/rahat-locom/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/06/final-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="final" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/06/02/rahat-locom/">
									Rahat "Locom"									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/06/02/rahat-locom/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5135, '.like-5135'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5135"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/08/12/puna-bosna-fabrika/" title="Permalink to PUNA BOSNA FABRIKA" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/08/dino-720x390.jpg" alt="PUNA BOSNA FABRIKA">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/08/12/puna-bosna-fabrika/" title="Permalink to PUNA BOSNA FABRIKA" rel="bookmark">PUNA BOSNA FABRIKA</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2016/09/02/bajram-u-nyseptember-11th/" title="Permalink to BAJRAM U NY/SEPTEMBER 11th" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/09/adameva-720x555.jpg" alt="BAJRAM U NY/SEPTEMBER 11th">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2016/09/02/bajram-u-nyseptember-11th/" title="Permalink to BAJRAM U NY/SEPTEMBER 11th" rel="bookmark">BAJRAM U NY/SEPTEMBER 11th</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2016/10/07/ukidanje-paradzemata-u-bosni-farsa-vlasti-i-rijaseta/" title="Permalink to UKIDANJE PARADŽEMATA U BOSNI FARSA VLASTI I RIJASETA" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/10/kralj-fahd-720x555.jpg" alt="UKIDANJE PARADŽEMATA U BOSNI FARSA VLASTI I RIJASETA">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2016/10/07/ukidanje-paradzemata-u-bosni-farsa-vlasti-i-rijaseta/" title="Permalink to UKIDANJE PARADŽEMATA U BOSNI FARSA VLASTI I RIJASETA" rel="bookmark">UKIDANJE PARADŽEMATA U BOSNI FARSA VLASTI I RIJASETA</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2015/08/18/ugovori-s-davolima/" title="Permalink to Ugovori s đavolima" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/hidzab-sarajevo-8-720x555.jpg" alt="Ugovori s đavolima">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2015/08/18/ugovori-s-davolima/" title="Permalink to Ugovori s đavolima" rel="bookmark">Ugovori s đavolima</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/06/finalno-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="finalno" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/">
									Sve se dičim što na sebe ličim									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/06/04/sve-se-dicim-sto-na-sebe-licim/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5151, '.like-5151'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5151"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/06/03/saradnja-za-istinu-bez-istine/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/06/prilog-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/06/03/saradnja-za-istinu-bez-istine/">
									Saradnja za istinu bez istine									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/06/03/saradnja-za-istinu-bez-istine/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5147, '.like-5147'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5147"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/06/03/cackali-lisicu-istjerali-tigra/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/06/prilog-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/06/03/cackali-lisicu-istjerali-tigra/">
									Čačkali lisicu istjerali-Tigra									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/06/03/cackali-lisicu-istjerali-tigra/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5143, '.like-5143'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5143"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/06/03/prijeteca-pisma-i-lazne-bombe-sa-potpisom/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/06/fahrudin-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="fahrudin" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/06/03/prijeteca-pisma-i-lazne-bombe-sa-potpisom/">
									Prijeteća pisma i lažne bombe sa potpisom									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/06/03/prijeteca-pisma-i-lazne-bombe-sa-potpisom/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5138, '.like-5138'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5138"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/reis-ef-kavazovic/"> Reis ef. Kavazović</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2022 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "a78b31910c";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"41d0276c5b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.23'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>