  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="Patriotsko otimanje" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-4-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; Patriotsko otimanje</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Patriotsko otimanje Comments Feed" href="http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.23"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Poslanik Muhamed i njegov &#8216;Armani&#8217; sako, &#8216;Versace&#8217; dimije, &#8216;Adidas&#8217; burkini i kreditna &#8216;master visa&#8217; halal kartica hazreti hanume' href='http://cross-atlantic.com/2022/05/03/poslanik-muhamed-i-njegov-armani-sako-versace-dimije-adidas-burkini-i-kreditna-master-visa-halal-kartica-hazreti-hanume/' />
<meta name="generator" content="WordPress 4.6.23" />
<link rel="canonical" href="http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=5022' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2022%2F05%2F04%2Fpatriotsko-otimanje%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2022%2F05%2F04%2Fpatriotsko-otimanje%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-5022 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-5022 type-post status-publish format-standard has-post-thumbnail hentry category-preko-bare tag-1-people tag-adirondack-bank-center-utica-auditorium tag-bernie-sanders tag-bush tag-donald-trump tag-elon-musk tag-hotel-utica tag-jeff-bezos tag-joe-biden tag-krajiski-teferic-auditorium-utica-ny tag-obama tag-occupy-wall-street tag-origin-blue tag-senator-sanders-vermont tag-sleepy-joe tag-space-x tag-svemirska-americka-agencija tag-tax-return-povrat-poreza tag-the-guardian-bernie-sanders-column tag-twitter"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-4.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-4.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">Patriotsko otimanje</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>04/05/2022 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/preko-bare/" class="">Preko bare</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(5022, '.like-5022'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5022"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><strong><em>Bernie Sanders : Amerika parama građana finansira svemirsku ekonomiju bogatih tajkuna, pla</em></strong><strong><em>ća njihov pohlepni hoby</em></strong></p>
<p>&nbsp;</p>
<p>Dobri stari senator Bernie Sanders iz države Vermont po političkom opredjeljenju Demokrata, uvijek me svojim kolumnama obraduje. Ali i rastuži. Do bola je iskren, doroćudan i pravedan a isto toliko nemoćan.</p>
<p>Nedavno, 22. aprila ove godine, za popularne i uticajne britanske dnevne novine &#8216;The Gaurdian&#8217; prisjetio se američkog planetarnog uspjeha osvajanjem planete Mjesec 1969. godine kada je ljudska noga tamo kročila zahvaljujući ulaganju i znanju Svemirske američke agencije, kada je to bio čisto američki državni program i kad se Amerika takmičila sa drugim državama. Danas nakon 53 godine od tog istorijskog događaja, podsjeća Sanders, Svemirska Agencija je u službi privatnika, <em>i &#8216;pretvorila se u bankomat između dvojice najvećih bogataša, država ne vodi utrku već se takmiče njih dvojica a preko leđa države, odnosno poreznih obveznika&#8217;.</em></p>
<p>Riječ je o američkim tajkunima Jeff Bezos-u (Amazon) i Elon Musk-u (Tesla, Space X, nedavno je kupio i Twitter za 44 milijarde dolara) čije bogatstvo ukupno iznosi 450 milijardi američkih dolara i koji umjesto države Amerike upravljaju i vladaju Svemirskom državnom agencijom. Bezos je osnovao &#8216;Blue Origin&#8217; kompaniju a Musk &#8216;Space X&#8217; pa se utrkuju i osvajaju svemir. Preko 12.000 je satelita koji kruže iznad naših glava a svemirske &#8216;ture&#8217; sa raketama i space vozilima lansiraju se skoro svakodnevno, dok država masno plaća ova istraživanja i ove razvojne planove.<br />
Oni, privatnici samo uzimaju profit, to ne dijele ni sa kim. Sanders se iščuđava kako je moguće da je država sa ovom dvojicom napravila ugovor po kojem će sve što se nađe od bogatstva u svemiru biti njihovo a procjenjuje se da se u svemiru na planetama kriju silna bogatstva i razne rude i minerali što će sve još više obogatiti ovu dvojicu tajkuna. Zapravo, kaže Sanders, svemirska ekonomija je već u uzletu ali sva ostvarena dobit pripada ovoj dvojici, još 2015 je donešen zakon koji tako nalaže a izglasan je bez protivljenja od strane Republikanaca i Demokrata.<br />
Iako ne plaćaju federalnu taxu (porez) te troše pare nemilice na kupovinu jahti, dvoraca i privatnih ostrva i imanja a što se plaća stotinama i stotinama miliona dolara, država ih još nagrađuje u razvoju njihovog biznisa dajući im pare sirotinje iz ukupljenih poreza. Niko ne zna tačno koliko su već na ime razvoja ovih programa u svemiru dobili od države, zna se da se cifra mjeri milijardama dolara, i opet je u pripremi zakon da im se uskoro i dodatno dadne još 10 milijardi dolara, pa bi, predlaže Sanders bio red da se preispita ovakav posao, <em>ova &#8216;pohlepa&#8217; privatnika</em> i države te da se širom zemlje povede ozbiljna rasprava u vezi trošenja ovih sredstava. Tim prije, zaključuje Sanders jer  oko 70 miliona Amerikanaca nema nikakvo ili ima slabo zdravstveno osiguranje, 600.000 je najmanje beskućnika na ulicama dok država troši pare naroda na skupe hobije privatnika.</p>
<p>Velim vam, dobri stari Bernie je odavno skontao gdje u Americi leži problem, međutim fino ga je pročitati i poslušati ali nema rješenja problema. Odnosno ima rješenja ali to nikoga ne interesuje jer država je zapravo vlasništvo onih 1% tajkuna sa Wall-Street-a o kojima je Sanders dugo pisao i govorio (gdje pripadaju Musk i Bezos) dok se 99% ne pita ni zašto već samo plinjaj, radi i plaćaj porez, i u vezi čega je pokret <em>&#8216;Occupy Wall Street&#8217; </em>osnovan 2011. grubo i beskrupulozno ugašen od strane državne represije. Tu su bili složni i Demokrate i Republikanci, jasno je k&#8217;o dan zašto Bernie Sanders ispred svoje baze Demokrata nije dobio nikada kandidaturu za predsjedničku utrku i zašto je nikada neće dobiti. Previše je iskren i pravedan da bi to bilo opasno i kontraproduktivno, njegove Demokrate su ocijenile kako <em>previše miriše na komunizam, socijalizam i</em> kako ga valja držati što dalje od Bijele Kuće.</p>
<p>* Interesantno je da je Amerika osvojila svoju nezavisnost 04. Jula 1776. nakon revolucije koja je otpočela upravo zbog taxe (poreza), kada se narod pobunio. Jer je porez bio velik i išao Britancima. Sada kad je porez također velik i kad se iz godine u godinu povećava, niko se ne buni niti protestuje. Jer ne ide Englezima već Bezos-u i Musk-u. I sličnima. Kojih ima u Bijeloj Kući koliko hoćeš. Uostalom, koliko godina već vlasti &#8216;istražuju&#8217;, &#8216;nalažu&#8217; i &#8216;prijete&#8217; Donald Trump-u bivšem predsjedniku da dostavi svoje podatke o taxi (porezu), pa još nismo uspjeli ništa o tome saznati. Niti hoćemo. Svaki predstavnik sirotnje u USA pak, mora izvještaj dostaviti do kraja aprila za prošlu godinu i ako se nađe i jedan penny zaturen i neprikazan, ide velika globa i idu penali, za veće iznose i zatvor. Bogati su toga oslobođeni. Kao što smo čuli od Sandsers-a iako to znamo od ranije, njima se još vraća, daje lova iz ukupljenog poreza kad je godišnji povrat taxe. Ne plaćaju porez  a vraća im se kao da su plaćali. I to u stotinama miliona ili milijardama dolara, dok se sirotinji (middle class) čerupa svaki potrošeni dolar a vraća crkavica, smiješno i reći koliko.</p>
<p>** Ima ovih primjera suradnje države i tajkuna koliko hoćeš, svaka država i grad imaju svoje priče. Iako nisu svemirske, evo dvije kratke i lokalne iz države New York, grad Utica, gdje živi oko 6,200 izbjeglica iz BiH.<br />
Primjer prvi :  Privatnik podigao ogroman kredit u svrhu sanacije svog hotela &#8216;Utica hotel&#8217;, za kojeg je garanciju dao načelnik opštine ali kredit nije vraćao. Banka pritisla jer hoće svoj dug pa se hotel &#8216;Utica&#8217; koji u gradu postoji još od 1912, dakle istorijski je spomenik, našao na prodaji. Čak ga vlasnik prodavao na e-bay platformi, o čemu je pisao i lokalni list &#8216;Observer Dispatch &#8216; iako u Americi afera skoro i nema u novinama, takvo  je pravilo. Osim ako &#8216;vrh&#8217; odluči da nekog &#8216;skine&#8217; iz politike ili bogatstva. Onda je Opština donijela odluku da podmiri dug i hotel je spašen. Ali za koga i ko je sada vlasnik, to se ne zna niti se išta više o tome priča.</p>
<p>Drugi primjer : Auditorium, sportski centar, sada nosi ime Adirondack Bank Center, ogromno je sportsko zdanje u gradu Utica gdje se odigravaju razne utakmice, hokej takmičenja i drugi javni i sportski događaji, može primiti skoro 6000 posjetilaca. Kružnog je oblika kao nekadašnja arena u Puli u Hrvatskoj i u vlasništvu je privatnika, odnedavno banke koja ga je navodno kupila. Međutim prije par godina Opština je &#8216;odlučila&#8217; da renovira ovo zdanje &#8216;važno za opštinu&#8217; i u tu svrhu je utrošila 41 milion dolara od poreza i iz budeta. Dakle, država (opština) je platila renoviranje fasade i krova ovog privatnog zdanja parama sitorinje iz poreza a privatnik ništa, samo naplaćuje ulaz i renta (iznajmljuje). Podsjećam čitaoce da su cijene iznajmljivanja ogromne. Ovdje je u dva navrata održavan noćni dio manifestacije &#8216;Krajiškog Teferiča&#8217; i samo za iznajmljivanje dijela prostora plaćeno je za nekoliko sati uveče blizu 6.000 dolara. Privatniku, nego! Utičkom Bezos-u ili Musk-u.</p>
<p>* Joe Biden je u nekoliko navrata u izbornoj utrci za Bijelu Kuću spominjao srednju klasu (middle class), sirotinju i beskućnike, najavljivao kako će oporezovati bogatune i tajkune, popraviti zdravstveno osiguranje, pritisnuti banke i osiguravajuće kompanije, poslje izbora umirio se. Zaboravio. Uspavao se. Kao i prije njega Barack Obama. Trump bi rekao &#8216;sleepy Joe&#8217;. Ma kakvi, nije pospan već ne može ništa i nikom. Toliko su oni veliki da ne mogu i ne smiju pasti (too big to fail). Jer su oni zapravo država. Ako slučajno i posrnu, tu smo mi siromasi da ih spasimo. Kao one 2008. godine kad je &#8216;bail out&#8217; započeo Bush a dovršio Obama, kad smo parama od poreza &#8216;spašavali&#8217; državu od bankrota a zapravo samo podebljali novčanike bogatih tajkuna i učinili ih još bogatijima i moćnijima.</p>
<p><em>photo : Jeff Bezos i Elon Musk moćni i prebogati američki tajkuni, desno u okviru senator Bernie Sanders, arhiv Cross Atlantic</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/1-people/" class="">1% people, </a><a href="http://cross-atlantic.com/tag/adirondack-bank-center-utica-auditorium/" class="">Adirondack Bank Center Utica auditorium, </a><a href="http://cross-atlantic.com/tag/bernie-sanders/" class="">Bernie Sanders, </a><a href="http://cross-atlantic.com/tag/bush/" class="">bush, </a><a href="http://cross-atlantic.com/tag/donald-trump/" class="">donald trump, </a><a href="http://cross-atlantic.com/tag/elon-musk/" class="">Elon Musk, </a><a href="http://cross-atlantic.com/tag/hotel-utica/" class="">Hotel Utica, </a><a href="http://cross-atlantic.com/tag/jeff-bezos/" class="">Jeff Bezos, </a><a href="http://cross-atlantic.com/tag/joe-biden/" class="">Joe Biden, </a><a href="http://cross-atlantic.com/tag/krajiski-teferic-auditorium-utica-ny/" class="">Krajiški Teferič Auditorium Utica NY, </a><a href="http://cross-atlantic.com/tag/obama/" class="">Obama, </a><a href="http://cross-atlantic.com/tag/occupy-wall-street/" class="">Occupy Wall street, </a><a href="http://cross-atlantic.com/tag/origin-blue/" class="">Origin Blue, </a><a href="http://cross-atlantic.com/tag/senator-sanders-vermont/" class="">senator Sanders Vermont, </a><a href="http://cross-atlantic.com/tag/sleepy-joe/" class="">sleepy Joe, </a><a href="http://cross-atlantic.com/tag/space-x/" class="">Space X, </a><a href="http://cross-atlantic.com/tag/svemirska-americka-agencija/" class="">Svemirska američka agencija, </a><a href="http://cross-atlantic.com/tag/tax-return-povrat-poreza/" class="">tax return povrat poreza, </a><a href="http://cross-atlantic.com/tag/the-guardian-bernie-sanders-column/" class="">The Guardian Bernie Sanders column, </a><a href="http://cross-atlantic.com/tag/twitter/" class="">twitter</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=Patriotsko+otimanje+http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/&amp;media=http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-4.jpg&amp;description=Patriotsko+otimanje" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/04/patriotsko-otimanje/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='5022' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2b31fa1b6f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/"><img width="800" height="392" src="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-4.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-4.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-4-300x147.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-4-768x376.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/">
                                Patriotsko otimanje                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5022, '.like-5022'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5022"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/05/03/poslanik-muhamed-i-njegov-armani-sako-versace-dimije-adidas-burkini-i-kreditna-master-visa-halal-kartica-hazreti-hanume/"><img width="800" height="646" src="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-3.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-3.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-3-300x242.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-3-768x620.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/05/03/poslanik-muhamed-i-njegov-armani-sako-versace-dimije-adidas-burkini-i-kreditna-master-visa-halal-kartica-hazreti-hanume/">
                                Poslanik Muhamed i njegov 'Armani' sako, 'Versace'...                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/05/03/poslanik-muhamed-i-njegov-armani-sako-versace-dimije-adidas-burkini-i-kreditna-master-visa-halal-kartica-hazreti-hanume/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5017, '.like-5017'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5017"> 2</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/05/03/narod-koji-se-narugao-voljenoj-drzavi/"><img width="800" height="464" src="http://cross-atlantic.com/wp-content/uploads/2022/05/radomir-lukic1.jpg" class="attachment-grid size-grid" alt="radomir-lukic1" srcset="http://cross-atlantic.com/wp-content/uploads/2022/05/radomir-lukic1.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/05/radomir-lukic1-300x174.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/05/radomir-lukic1-768x445.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/05/03/narod-koji-se-narugao-voljenoj-drzavi/">
                                Narod koji se narugao voljenoj državi                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/05/03/narod-koji-se-narugao-voljenoj-drzavi/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5014, '.like-5014'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5014"> 2</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/05/02/quod-licet-reisu-non-licet-mrazu/"><img width="800" height="361" src="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-2.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-2.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-2-300x135.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-2-768x347.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/05/02/quod-licet-reisu-non-licet-mrazu/">
                                Quod licet Reisu, non licet Mrazu                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/05/02/quod-licet-reisu-non-licet-mrazu/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5009, '.like-5009'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5009"> 2</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/05/02/cecenski-pijetao-u-bh-kokosinjcu/"><img width="800" height="278" src="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-1.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-1.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-1-300x104.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-1-768x267.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/05/02/cecenski-pijetao-u-bh-kokosinjcu/">
                                Čečenski pijetao u bh kokošinjcu                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/05/02/cecenski-pijetao-u-bh-kokosinjcu/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(5006, '.like-5006'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5006"> 2</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/04/24/drzava-kao-krava-ili-ovca/#comment-33872">
                                                    Svaka cast Djulaga! Bosnjaci, dobri Bosnjani, ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Sajgon</li>
                                                                                                        <li class="time" datetime="2022-04-24"><time>24/04/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/04/16/dodik-i-tiha-revolucija/#comment-33844">
                                                    Bravo Djulaga, fotografija sve govori. Pljust ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N.Alic</li>
                                                                                                        <li class="time" datetime="2022-04-18"><time>18/04/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/04/17/na-povecerju-kod-budnje/#comment-33843">
                                                    Cega se pametan stidi-budala se time hvali.  ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alic</li>
                                                                                                        <li class="time" datetime="2022-04-18"><time>18/04/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/03/22/laze-bakir-lagao-mu-i-babo-alija/#comment-33740">
                                                    Hvala Djulaga. Nesto kontam, ima li jos iko n ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alic</li>
                                                                                                        <li class="time" datetime="2022-03-23"><time>23/03/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/03/03/ukrajinomanija/#comment-33718">
                                                    Lijepo zboriš.....                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alić...</li>
                                                                                                        <li class="time" datetime="2022-03-15"><time>15/03/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/reis-ef-kavazovic/"> Reis ef. Kavazović</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/">
									Patriotsko otimanje									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5022, '.like-5022'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5022"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/05/03/poslanik-muhamed-i-njegov-armani-sako-versace-dimije-adidas-burkini-i-kreditna-master-visa-halal-kartica-hazreti-hanume/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/05/03/poslanik-muhamed-i-njegov-armani-sako-versace-dimije-adidas-burkini-i-kreditna-master-visa-halal-kartica-hazreti-hanume/">
									Poslanik Muhamed i njegov 'Armani' sako, 'Versace'...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/05/03/poslanik-muhamed-i-njegov-armani-sako-versace-dimije-adidas-burkini-i-kreditna-master-visa-halal-kartica-hazreti-hanume/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5017, '.like-5017'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5017"> 2</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/05/03/narod-koji-se-narugao-voljenoj-drzavi/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/05/radomir-lukic1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="radomir-lukic1" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/05/03/narod-koji-se-narugao-voljenoj-drzavi/">
									Narod koji se narugao voljenoj državi									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/05/03/narod-koji-se-narugao-voljenoj-drzavi/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5014, '.like-5014'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5014"> 2</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/05/02/quod-licet-reisu-non-licet-mrazu/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/05/02/quod-licet-reisu-non-licet-mrazu/">
									Quod licet Reisu, non licet Mrazu									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/05/02/quod-licet-reisu-non-licet-mrazu/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5009, '.like-5009'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5009"> 2</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/05/02/cecenski-pijetao-u-bh-kokosinjcu/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/05/02/cecenski-pijetao-u-bh-kokosinjcu/">
									Čečenski pijetao u bh kokošinjcu									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/05/02/cecenski-pijetao-u-bh-kokosinjcu/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5006, '.like-5006'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5006"> 2</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2022/04/05/u-osainjem-gnijezdu/" title="Permalink to U OS(A)injem gnijezdu" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2022/04/final-2-720x555.jpg" alt="U OS(A)injem gnijezdu">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2022/04/05/u-osainjem-gnijezdu/" title="Permalink to U OS(A)injem gnijezdu" rel="bookmark">U OS(A)injem gnijezdu</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2021/01/09/a-sta-reuf-ima-s-tim/" title="Permalink to A šta Reuf ima s tim?" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2021/01/bajrovic-720x555.jpg" alt="A šta Reuf ima s tim?">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2021/01/09/a-sta-reuf-ima-s-tim/" title="Permalink to A šta Reuf ima s tim?" rel="bookmark">A šta Reuf ima s tim?</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2021/02/12/americko-a-nase/" title="Permalink to Američko a naše" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2021/02/utica-720x389.jpg" alt="Američko a naše">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2021/02/12/americko-a-nase/" title="Permalink to Američko a naše" rel="bookmark">Američko a naše</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/" title="Permalink to Sicilijanska familija na iftaru" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-2-720x534.jpg" alt="Sicilijanska familija na iftaru">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/" title="Permalink to Sicilijanska familija na iftaru" rel="bookmark">Sicilijanska familija na iftaru</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/">
									Patriotsko otimanje									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/05/04/patriotsko-otimanje/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5022, '.like-5022'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5022"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/05/03/poslanik-muhamed-i-njegov-armani-sako-versace-dimije-adidas-burkini-i-kreditna-master-visa-halal-kartica-hazreti-hanume/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/05/03/poslanik-muhamed-i-njegov-armani-sako-versace-dimije-adidas-burkini-i-kreditna-master-visa-halal-kartica-hazreti-hanume/">
									Poslanik Muhamed i njegov 'Armani' sako, 'Versace'...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/05/03/poslanik-muhamed-i-njegov-armani-sako-versace-dimije-adidas-burkini-i-kreditna-master-visa-halal-kartica-hazreti-hanume/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5017, '.like-5017'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5017"> 2</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/05/03/narod-koji-se-narugao-voljenoj-drzavi/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/05/radomir-lukic1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="radomir-lukic1" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/05/03/narod-koji-se-narugao-voljenoj-drzavi/">
									Narod koji se narugao voljenoj državi									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/05/03/narod-koji-se-narugao-voljenoj-drzavi/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5014, '.like-5014'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5014"> 2</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/05/02/quod-licet-reisu-non-licet-mrazu/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/05/prilog-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/05/02/quod-licet-reisu-non-licet-mrazu/">
									Quod licet Reisu, non licet Mrazu									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/05/02/quod-licet-reisu-non-licet-mrazu/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(5009, '.like-5009'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-5009"> 2</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/reis-ef-kavazovic/"> Reis ef. Kavazović</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2022 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "53f599ce39";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"dcfe15ed17"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.23'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>