  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="Sicilijanska familija na iftaru" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-2-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; Sicilijanska familija na iftaru</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Sicilijanska familija na iftaru Comments Feed" href="http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.23"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.23' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Šuplji suverenitet' href='http://cross-atlantic.com/2022/04/15/suplji-suverenitet/' />
<link rel='next' title='Dodik i &#8216;tiha revolucija&#8217;' href='http://cross-atlantic.com/2022/04/16/dodik-i-tiha-revolucija/' />
<meta name="generator" content="WordPress 4.6.23" />
<link rel="canonical" href="http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=4927' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2022%2F04%2F16%2Fsicilijanska-familija-na-iftaru%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2022%2F04%2F16%2Fsicilijanska-familija-na-iftaru%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-4927 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-4927 type-post status-publish format-standard has-post-thumbnail hentry category-preko-bare tag-osmica-osman-mehmedagic tag-abdulah-skaka-bh-ambasador-u-qataru tag-advokat-kolic tag-asim-sarajlic-afera tag-bakir-izetbegovic tag-benjamina-karic-nasmijana-nacelnica-sarajeva tag-bisera-turkovic tag-bogic-bogicevic tag-fadil-novalic tag-hizaslav-ceric tag-iftar-kod-skake tag-ministar-dzindzic-nermin tag-ministar-sigurnosti-selmo-cikotic tag-ministara-edin-ramic tag-reuf-bajrovic tag-safet-softic-sda-sabor-iz tag-sicilijanska-familija tag-skakak-bivsi-nacelnik-sarajeva tag-suljagic-dobio-metak-u-pismu tag-suljagic-emir"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-2.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-2.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">Sicilijanska familija na iftaru</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>16/04/2022 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/preko-bare/" class="">Preko bare</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(4927, '.like-4927'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4927"> 1</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p>Ko fali na ovoj porodičnoj idiličnoj slici Abdulaha Skake, bh ambasadora na čekanju?</p>
<p>&nbsp;</p>
<p>Jeste li pogledali fotografiju uz ovaj tekst dobro? Šta mislite ko na njoj nedostaje? <strong>Fadil Novalić, &#8216;Hižaslav&#8217; Cerić, Željko Komšić? Selmo Cikotić.</strong>.? Jok! Na slici fali <strong>Bisera Turković,</strong> pojasniću i zašto.<br />
Slika je sa instagram profila bivšeg načelnika Sarajeva <strong>Abdulaha Skake</strong>, nastala je nakon iftara ovog Ramazana i sa njom se personalno pohvalio poznati načelnik-sunetlija (sam se hvalio sa brijačnicom-sunetarnicom njegovog oca mladomuslimana u Sarajevu i sa tekom o sunećenju Bošnjaka u ovoj brijačnici koju je naslijedio), sa titulom NJ.E. na &#8216;čekanju&#8217;. <strong>Skaka</strong> je poznat po svojim fašističkim stavovima o antifašistima i partizanima, o &#8216;vjerskom zapišavanju&#8217; Vječne vatre bajramovanjem i bošnjakovanjem u vrijeme njegovog mandata na ovom spomeniku antifašizmu, po navodnim lapsusima koje je prosipao svaki dan, vrlo dobro je poznat po tome što je u čuvenoj aferi &#8216;Asim&#8217; od prije dvije godine <strong>Asim Sarajlić</strong> otkrio kako je <strong>Skaka</strong> izabran za načelnika: prevarom sa glasanjem u režiji SDA i <strong>&#8216;Osmice&#8217; Osmana Mehmedagića</strong>.</p>
<p>Zbog te afere Amerika je <strong>Sarajlića</strong> stavila na svoju &#8216;crnu listu&#8217;, dok je SDA i <strong>Bakir Izetbegović</strong> zbog &#8216;zasluga&#8217; <strong>Abdulaha Skake</strong> istog predložio za bh ambasadora, nakon što mu je istekao mandat i nakon što je politička elita u Sarajevu izigrala <strong>Bogića Bogićevića</strong> i ustoličila sumnjivo nasmijanu <strong>Benjaminu Karić </strong>(smije se k&#8217;o luđak na brašno čak i kad o ratnim događanjima priča) SDP načelnicu koja je zamijenila <strong>Skaku</strong>. Uz sitna &#8216;natezanja&#8217; (ti meni potvrdi moga ja ću tebi tvoga), Dodik, Komšić i Džaferović su Skaku odlučili poslati u Katar, imenovanje je obavljeno oktobra a potvrđeno krajem decembra prošle godine, ali <strong>Skaka</strong> kao što vidimo još iftari u BiH, nije preuzeo ambasadorsku stolicu. Prema nekim navodima portala &#8216;inforadar&#8217; iako je sve dogovoreno, odlazak <strong>Skake</strong> u Katar minira <strong>Bisera Turković,</strong> ministrica SDa vanjskih poslova.</p>
<p><strong>Bisera</strong> je poznata kao žena koja brine najprije o porodici pa onda o vjeri i državi, i za Katar je vežu divne poslovne i svake druge uspomene. Tamo je bila mabasador, tamo joj je sada uposlen sin <strong>Ali Turković</strong> (kojeg je uposlio <strong>&#8216;Osmica&#8217; Mehmedagić)</strong> a <strong>Bika Bisera</strong> ima sa državom Katar još planova. Kao što znamo tamo boravi svaka dva mjeseca i ugovara prodaju bh oružja iz namjenskih &#8216;državnih&#8217; fabrika u vlasništvu <strong>Fadila Novalića, ministra Nermina Dž</strong><strong>indžića</strong><strong> i sandžaklije advokata Kadrije Kolića</strong>, a prema pisanju ovog portala tu je &#8216;ušicala&#8217; umjesto <strong>Skake</strong> ustoličiti kćerku ili unuku, <strong>Skaku </strong>nikako. Zato je namjerno poslala dokumenta-najavu agremana u Katar na engelskom i bh jeziku iako zna da Katar zahtijeva da se to napiše na engleskom i arapskom jeziku pa sad procedura ide ispočetka. <strong>Biserka</strong> traži vremena, u međuvremenu na sve načine i koristeći veze u Katru nastoji minirati agreman za <strong>Skaku</strong>, dok u BiH nastoji da u &#8216;igru&#8217; ubaci kćerku ili unuku na Skakino mjesto.<br />
Tako nam <strong>Skaka </strong>postade &#8216;nadri ambasador&#8217;. Ima ga u papirima ali (još) nema u bh ambasadorskoj stolici.</p>
<p>Eto, tu se krije odgovor na pitanje spočetka teksta: ko fali na slici?<br />
No, <strong>Skaka</strong> se ne brine puno, njemu su i ove face na slici dovoljne da mu uljepšaju Ramazan i garancija i nada da će agreman uredno proći u drugom pokušaju. Nama koji nismo niti hoćemo dobiti pozivnice za <strong>Skakin iftar</strong> ova slika govori i mnogo više nego što <strong>Skaka</strong> misli. Naime, kao što vidite na slici su sve sami &#8216;kapitalci&#8217;, krema bh vjere i države. I skupa, kao i uvijek iako se negira ta &#8216;halka&#8217; SDA partije, države i islama, odnosno Islamske Zajednice BiH. Jer, na ovoj slici su kao &#8216;dva oka u ćoravoj glavi&#8217; skupa <strong>Reis Kavazović, Bakir Izetbegović, Safet Softić, Emir Ramić</strong> .. I Skakina familija. Kao da se sastao Sabor Islamske Zajednice a nije, sastala se &#8216;sicilijanska familija&#8217; na večeri. Za divno čudo na slici je i <strong>Emir Suljagić</strong>, direktor najpoznatijeg bh groblja Potočari, ko bi rek&#8217;o čuda da se dese?<br />
Ovaj politički konvertit, muljator, huškač i bošnjački nacionalista je 2012. kao ministar SDP partije zatražio izmjenu propisa kako bi se vjeronauka u školama mjerila jednako kao i svi drugi predmeti, ali mu je ubrzo stigao odgovor. Tadašnji <strong>Reis &#8216;Hižaslav&#8217; Cerić</strong> mu je zaprijetio &#8216;bošnjačkim proljećem&#8217; tj. revolucijom, a onda su <strong>Cerićeve vehabije</strong> poslale Emiru metak u koverti sa porukom <em>&#8216;ostavi se Allaha stići će te vjernička ruka&#8217;</em> te se Suljo odmah iz SDPa isfulj&#8217;o. Podnio ostavku i &#8216;došao tobe&#8217;, postao fin i uzoriti musliman.<br />
Ne znamo da li je prestao lokati alkohol ali da je ženu prestao tući za to imamo dokaze, sud mu je to naredio. Svaki dan ga ima u medijima, svoje frustracije liječi kao <strong>Trump</strong> tweettovima koje razmjenjuje sa jaranom i potrošenim političarem i bošnjačkim radikalom <strong>Reufom Bajrovićem</strong>, poruke su im mrziteljske i zapaljivo podjebavajuće i uglavnom su usmjerene prema četnicima i UZP ustašama. Prije neki dan <strong>Suljagić</strong> je gostovao na tv N1 u emisiji &#8216;Dan uživo&#8217; pa je na pitanje voditeljcie da prokomentariše izjavu <strong>Izetbegovića </strong>kako ne brine za BiH jer su &#8216;pune džamije&#8217; ovaj nekadašnji SDPovac, pa građanski tip pa član DF stranke i čega sve još ne, snishodljivo je mucao i zapetljavao, jedva usta otvarao. &#8216;Nemoj, ne bih ja.. znaš.. ja sa svakim fino&#8230;ja ne mogu&#8230; sakupljam donacije&#8217; , izbjegavši komentar o <strong>Bakiru</strong>. A onda je raspalio po ustašama i četnicima, Rusima i Ukrajini .. do &#8216;horozova&#8217;.</p>
<p>Znači, <strong>Emir</strong> je izbjegavajući odgovor spasio svoj post, jer čim iftari mora i da posti. Mislim, trebalo bi.<br />
Evo ga u prvom redu, sa Bakirom i Kavazovićem, ej. Biće donacija i para za Potočare, zna <strong>Suljagić</strong> šta radi. Nije on džaba, za razliku od svih ostalih&#8217; ovako pristojno obučen za iftar sa majicom &#8216;League of Legends&#8217;. Jednostavno on je online video igrač, najbolji u areni.</p>
<p><em>photo ram za moju sliku i sliku familije: u prvom redu drugi s lijeva &#8211; Reis Kavazović, Bakir, Skaka pa Emir Suljagić, gore desno na kraju-Safet Softi podpredsjednik SDA i predsjednik Sabora Islamske Zajednice BiH, instagram A. Skaka   </em><br />
<em>  </em></p>
<p>&nbsp;</p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/osmica-osman-mehmedagic/" class="">'Osmica' Osman Mehmedagić, </a><a href="http://cross-atlantic.com/tag/abdulah-skaka-bh-ambasador-u-qataru/" class="">Abdulah Skaka bh ambasador u Qataru, </a><a href="http://cross-atlantic.com/tag/advokat-kolic/" class="">advokat Kolić, </a><a href="http://cross-atlantic.com/tag/asim-sarajlic-afera/" class="">Asim Sarajlić afera, </a><a href="http://cross-atlantic.com/tag/bakir-izetbegovic/" class="">Bakir Izetbegovic, </a><a href="http://cross-atlantic.com/tag/benjamina-karic-nasmijana-nacelnica-sarajeva/" class="">Benjamina Karić nasmijana načelnica Sarajeva, </a><a href="http://cross-atlantic.com/tag/bisera-turkovic/" class="">Bisera Turković, </a><a href="http://cross-atlantic.com/tag/bogic-bogicevic/" class="">Bogić Bogićević, </a><a href="http://cross-atlantic.com/tag/fadil-novalic/" class="">Fadil Novalić, </a><a href="http://cross-atlantic.com/tag/hizaslav-ceric/" class="">Hižaslav Cerić, </a><a href="http://cross-atlantic.com/tag/iftar-kod-skake/" class="">iftar kod Skake, </a><a href="http://cross-atlantic.com/tag/ministar-dzindzic-nermin/" class="">ministar Džindžić Nermin, </a><a href="http://cross-atlantic.com/tag/ministar-sigurnosti-selmo-cikotic/" class="">ministar sigurnosti Selmo Cikotić, </a><a href="http://cross-atlantic.com/tag/ministara-edin-ramic/" class="">ministara Edin Ramić, </a><a href="http://cross-atlantic.com/tag/reuf-bajrovic/" class="">Reuf Bajrović, </a><a href="http://cross-atlantic.com/tag/safet-softic-sda-sabor-iz/" class="">Safet Softić SDA Sabor IZ, </a><a href="http://cross-atlantic.com/tag/sicilijanska-familija/" class="">sicilijanska familija, </a><a href="http://cross-atlantic.com/tag/skakak-bivsi-nacelnik-sarajeva/" class="">Skakak bivši načelnik Sarajeva, </a><a href="http://cross-atlantic.com/tag/suljagic-dobio-metak-u-pismu/" class="">Suljagić dobio metak u pismu, </a><a href="http://cross-atlantic.com/tag/suljagic-emir/" class="">Suljagic Emir</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=Sicilijanska+familija+na+iftaru+http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/&amp;media=http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-2.jpg&amp;description=Sicilijanska+familija+na+iftaru" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/16/sicilijanska-familija-na-iftaru/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='4927' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d278116372" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/04/16/dodik-i-tiha-revolucija/"><img width="800" height="600" src="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-3.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-3.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-3-300x225.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-3-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/04/16/dodik-i-tiha-revolucija/">
                                Dodik i 'tiha revolucija'                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/04/16/dodik-i-tiha-revolucija/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4930, '.like-4930'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4930"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/"><img width="800" height="534" src="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-2.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-2.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-2-300x200.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-2-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/">
                                Sicilijanska familija na iftaru                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4927, '.like-4927'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4927"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/04/15/suplji-suverenitet/"><img width="800" height="432" src="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-1.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-1.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-1-300x162.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-1-768x415.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/04/15/suplji-suverenitet/">
                                Šuplji suverenitet                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/04/15/suplji-suverenitet/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4924, '.like-4924'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4924"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/04/15/top-lista-korupcionista/"><img width="800" height="533" src="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-300x200.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/04/15/top-lista-korupcionista/">
                                Top-lista korupcionista                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/04/15/top-lista-korupcionista/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4919, '.like-4919'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4919"> 2</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2022/04/14/politicka-vecera/"><img width="800" height="533" src="http://cross-atlantic.com/wp-content/uploads/2022/04/reisov-brat.jpg" class="attachment-grid size-grid" alt="reisov brat" srcset="http://cross-atlantic.com/wp-content/uploads/2022/04/reisov-brat.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2022/04/reisov-brat-300x200.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2022/04/reisov-brat-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2022/04/14/politicka-vecera/">
                                Politička večera                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2022/04/14/politicka-vecera/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4916, '.like-4916'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4916"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/03/22/laze-bakir-lagao-mu-i-babo-alija/#comment-33740">
                                                    Hvala Djulaga. Nesto kontam, ima li jos iko n ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alic</li>
                                                                                                        <li class="time" datetime="2022-03-23"><time>23/03/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/03/03/ukrajinomanija/#comment-33718">
                                                    Lijepo zboriš.....                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alić...</li>
                                                                                                        <li class="time" datetime="2022-03-15"><time>15/03/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2022/02/16/tajanstveni-mesetar-iz-londona/#comment-33654">
                                                    Kad će cross atlantic otvoriti svoju FaceBook ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Sajgon</li>
                                                                                                        <li class="time" datetime="2022-02-19"><time>19/02/2022</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/12/19/mrak-sdp-kosmopolitizma-u-sarajevu/#comment-33511">
                                                    Nema tu ni S od Socijalldemokrata......farsa. ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alic</li>
                                                                                                        <li class="time" datetime="2021-12-20"><time>20/12/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/12/11/hadzija-otkazao-sahranu/#comment-33502">
                                                    Prica zvuci kao lokalna, ali je to najmanje.  ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N.Alic</li>
                                                                                                        <li class="time" datetime="2021-12-15"><time>15/12/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/04/16/dodik-i-tiha-revolucija/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/04/16/dodik-i-tiha-revolucija/">
									Dodik i 'tiha revolucija'									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/04/16/dodik-i-tiha-revolucija/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4930, '.like-4930'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4930"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/">
									Sicilijanska familija na iftaru									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4927, '.like-4927'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4927"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/04/15/suplji-suverenitet/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/04/15/suplji-suverenitet/">
									Šuplji suverenitet									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/04/15/suplji-suverenitet/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4924, '.like-4924'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4924"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/04/15/top-lista-korupcionista/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/04/15/top-lista-korupcionista/">
									Top-lista korupcionista									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/04/15/top-lista-korupcionista/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4919, '.like-4919'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4919"> 2</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/04/14/politicka-vecera/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/04/reisov-brat-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="reisov brat" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/04/14/politicka-vecera/">
									Politička večera									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/04/14/politicka-vecera/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4916, '.like-4916'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4916"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2021/11/12/ja-dobre-hrastovine/" title="Permalink to Ja dobre hrastovine!" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2021/11/21-720x505.jpg" alt="Ja dobre hrastovine!">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2021/11/12/ja-dobre-hrastovine/" title="Permalink to Ja dobre hrastovine!" rel="bookmark">Ja dobre hrastovine!</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2021/06/26/bisera-u-zvezdama-granda/" title="Permalink to Bisera u 'Zvezdama Granda'" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2021/06/bisera-david-720x505.jpg" alt="Bisera u 'Zvezdama Granda'">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2021/06/26/bisera-u-zvezdama-granda/" title="Permalink to Bisera u 'Zvezdama Granda'" rel="bookmark">Bisera u 'Zvezdama Granda'</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2022/01/19/joe-biden-ohladio-bosnjake/" title="Permalink to Joe Biden 'ohladio' Bošnjake" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2022/01/amra-720x555.jpg" alt="Joe Biden 'ohladio' Bošnjake">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2022/01/19/joe-biden-ohladio-bosnjake/" title="Permalink to Joe Biden 'ohladio' Bošnjake" rel="bookmark">Joe Biden 'ohladio' Bošnjake</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/02/19/crveni-kmeri-i-sarajevo/" title="Permalink to "CRVENI KMERI" i Sarajevo" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/02/revizija-720x533.jpg" alt=""CRVENI KMERI" i Sarajevo">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/02/19/crveni-kmeri-i-sarajevo/" title="Permalink to "CRVENI KMERI" i Sarajevo" rel="bookmark">"CRVENI KMERI" i Sarajevo</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/04/16/dodik-i-tiha-revolucija/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/04/16/dodik-i-tiha-revolucija/">
									Dodik i 'tiha revolucija'									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/04/16/dodik-i-tiha-revolucija/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4930, '.like-4930'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4930"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/">
									Sicilijanska familija na iftaru									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/04/16/sicilijanska-familija-na-iftaru/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4927, '.like-4927'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4927"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/04/15/suplji-suverenitet/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/04/15/suplji-suverenitet/">
									Šuplji suverenitet									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/04/15/suplji-suverenitet/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4924, '.like-4924'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4924"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2022/04/15/top-lista-korupcionista/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2022/04/prilog-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2022/04/15/top-lista-korupcionista/">
									Top-lista korupcionista									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2022/04/15/top-lista-korupcionista/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4919, '.like-4919'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4919"> 2</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2022 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "17f74766a0";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"6ae32308fe"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.23'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.23'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>