  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="I &#8216;Avaz&#8217; progovorio arapski" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2021/11/kkk1-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; I &#8216;Avaz&#8217; progovorio arapski</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; I &#8216;Avaz&#8217; progovorio arapski Comments Feed" href="http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.21"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.21' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bolesna &#8216;bošnjakizacija&#8217; i &#8216;vazdušna srbizacija&#8217;' href='http://cross-atlantic.com/2021/11/06/bolesna-bosnjakizacija-i-vazdusna-srbizacija/' />
<meta name="generator" content="WordPress 4.6.21" />
<link rel="canonical" href="http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=4463' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2021%2F11%2F07%2Fi-avaz-progovorio-arapski%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2021%2F11%2F07%2Fi-avaz-progovorio-arapski%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-4463 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-4463 type-post status-publish format-standard has-post-thumbnail hentry category-melanholija-zavicaja tag-aleksandar-vucic tag-avaz-progovorio-arapski tag-bakir-izetbegovic tag-bosnjacki-jezik-kao-arapski tag-dino-konakovic tag-elma-elfic tag-emir-elfic-ambasador-srbije-libija tag-emir-ramic-canada-institut-za-izucavanje-genocida tag-hatarnama tag-hizaslav-mustafa-ceric tag-izbori-za-reisa-bih-2019 tag-konakovic-dino-banu tag-novi-pazar-internacionalni-islamski-fakultet tag-reis-ef-kavazovic tag-saucesce tag-sda-sandzaka-suljo-ugljanin tag-skupstina-srbije tag-skupstina-srbije-familija-zukorlic tag-stranka-pravde-i-pomirenja-zukorlic tag-suad-kurtcehajic-kulin-ban tag-sve-zene-muamera-zukorlica tag-tazija tag-tutin-sahrana-zukorlica tag-tutin-sandzak-sahrana-zukorlica tag-umeja-zukorlic tag-umrlica-muamer-zukorlic tag-umro-muamer-zukorlic tag-usame-zukorlic tag-uzas-brate-uzas"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2021/11/kkk1.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2021/11/kkk1.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">I &#8216;Avaz&#8217; progovorio arapski</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>07/11/2021 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/melanholija-zavicaja/" class="">Melanholija zavicaja</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(4463, '.like-4463'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4463"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><em>Iznenada umro u 52. godini srpski i sandžački muftija i političar  Muamer Zukorlić : jedni uputili &#8216;hatarnamu&#8217; drugi &#8216;taziju&#8217; a svi licemjerni lažovi. Sandžak izgubio mnogo-Beograd još više, njegov sin najavio nastavak borbe na Allahovom putu u Skupštini Srbije, dok na umrlici nema ožalošćene ogromne porodice umrlog a imaju sve njegove titule &#8230;</em></p>
<p>&nbsp;</p>
<p>*** Iznenada od infarkta u 52. godini je umro Muamer Zukorlić, muftija i političar, akademik na sopstvenom &#8216;Internacionalnom islamskom univerzitetu&#8217; u Novom Pazaru. Dugo godina je vodio Islamsku Zajednicu u Sandžaku, (jednu od njih, kao što znamo ima ih više, od kojih je jedna u Beogradu), dekan je bio na svom &#8216;univerzitetu&#8217; koji je bespravno izgrađen i još uvijek bez dozvole državnih organa Srbije, imao je i svoju bošnjačku akademiju BANU gdje su titule akademika pored Muamera dobili &#8216;Hižaslav&#8217; Mustafa Cerić, Emir Ramić iz fantomskog &#8216;Instituta za izučavanje genocida&#8217; u Canadi, ef. Kavazović sadašnji Reis, akademik Suad Kurtćehajić sadašnji osnivač i vlasnik sopstvene &#8216;akademije Kulin Ban&#8217; u Sarajevu i mnogi drugi&#8230;</p>
<p>Iza njega su ostale dvije žene, sedmero djece i devetoro unučadi. Imao je buran i avanturistički život, stekao je pored velike familije ogromno bogatstvo u nekretninama i u pokretnostima u rodnom Tutinu, Novom Pazaru i u Beogradu. Studirao je u Alžiru i Libiji, poznavalac je arapskog i turskog jezika, bio je u izborima za Reisa BiH 2019. protukandidat sadašnjem Reisu ef. Kavazoviću što je posebno smetalo SDA stranci i bošnjačkim političarima u vlasti, nakon čega je osnovao &#8216;Stranku pravde i pomirenja&#8217; i sa njom ušao u Skupštinu Srbije a odvojio se od Sulejmana Ugljanina i SDA partije Sandžaka. Imao je dvije žene, jedna (prva i starija) živi u stanu  a druga u kući u centru Novog Pazara. Jedna je iz Jordana (Umeja) o kjoj se malo ili ništa zna osim da sa njom ima troje djece, druga je iz Sandžaka, Novi Pazar, ljepotica grada koja je puno mlađa od njega i sa kojom ga je vjenčao nezakonito i nelegalno &#8216;Hižaslav&#8217; Mustafa Carić u Sarajevu. Budući da nije mogao sklopiti šerijatski brak prije nego dokaže da je sklopljen građanski, kako nalaže i civilno i šerijatsko pravo.</p>
<p>*** Bio je poznat po svojim tjelohraniteljima i sa skupim džipovima, radikalnim stavovima koje je ulaskom u politiku zamijenio pomirljivom retorikom, što je od strane vlasti Srbije pofino nagrađeno. Imao je i tri lične karte : jednu iz Sarajeva, drugu iz Novog Pazara, treću je nabavio u Srebrenici kad se onomad moglo tamo prijaviti u džamiji pa glasati. Njegova mlađa žena Elma Elfić sa kojom ima četvero djece i koja je inače i profesor i menadžer na njegovom &#8216;univerzitetu&#8217;, nosi hidžab ali i skupu modu poznatih marki &#8216;Chanel&#8217; i &#8216;Dior&#8217; i prava je ljepotica. Uz pomoć supruga i stranke dobila je funkciju u Beogradu u dogovoru sa Aleksandrom Vučićem u vlasti Srbije, imenovana je za pomoćnicu ministra prosvjete. Muamerov sin Usame Zukorlić je po istom receptu od 08. augusta ove godine također u vladi Srbije, imenovan je ispred njihove stranke za zamjenika predsjednika Republičke izborne komisije.</p>
<p>*** Zukorlić je svoju stranku i &#8216;razvod&#8217; sa Sulejmanom Ugljaninom debelo iskoristio i u srpskoj vlasti naplatio.. Pored svoje funkcije u Skupštini Srbije (podpredsjednik Skupštine), pored zaposlenja druge žene i sina, na mjestu ambasadora Srbije u Libiji, ustoličio je i šurjaka, brata supruge -Emira Elfića.. Nakon smrti njegov sin Usame se veoma emotivnim riječima obratio javnosti i obznanio kako će <em>&#8216;nastaviti put svoga oca ka Allahu&#8217;.</em> Koji valjda vodi kro­z Skupštinu Srbije gdje radi od augusta, na novom radnom mjestu. Ko će znati. Usame je još napisao „<em>Ko je vjerovao u Muhammeda, Muhammed je mrtav, ko vjeruje u Allaha, Allah je živ</em>&#8216;, pa mu ga &#8216;dođe&#8217; Bože oprosti kao da je Muamer bio Muhamed, a nije.<br />
*** Ima još toga interesantnog u vezi ove iznenadne smrti, vrijedi zabilježiti. Ne mislim na gluposti i internet zbilju Bošnjaka kako je otrovan, Srbi mu ubacili otrov i sve u tom stilu, mislim na druge okolnosti. Na umrlici se navode titule umrlog (muftija i akademik) što i nije baš uobičajeno ali je te titule Muamer obožavao, imao je čak i tablice sa oznakom <em>&#8216;muftija&#8217; </em>na skupim džipovima (koristio je četiri BMW ili Audi džipa), ali zato nema u umrlici navedenog nijednog člana mnogobrojne familije. Dakle, &#8216;ispade&#8217; kao da dvije žene, sedmero djece i devetoro unučadi nisu uopšte ožalošćeni. A jesu svakako.<br />
Onda, zbrka je i oko izjavljivanja saučešća. Bošnjaci u BiH, Sandžaklije posebno do sada su umjesto izraza saučešća koristili izraze <em>&#8216;neka ti je zdrava glava&#8217;</em> ili su davali &#8216;hatarnamu&#8217;. Evo, vidimo da je Reis ef. Kavazović preokrenuo sa turskog na arapski, pa je kako to objavi danas &#8216;Avaz&#8217; uputio &#8216;<em>taziju</em>&#8216; te da je Zukorlić &#8216;preminuo&#8217; iako se zna da Bošnjaci tragom bošnjačkog jezika nikad &#8216;ne preminuju&#8217;, oni se <em>&#8216;presele</em>&#8216;. Na ahiret, bilo kuda. Većina bošnjačkih medija je izjavila da je &#8216;<em>preselio</em>&#8216;.<br />
No, kako se u BiH a time i u Sandžaku sve više govori arapski (na arapskom se i molimo jeli tako, ne na našem jeziku kao što bi bio red), te kako nam je čitava Bosna oblijepljena arapskim natpisima firmi i restorana te sa arapskim imenima džamija i organizacija i udruženja posebno Sarajevo, logično je da je turski malo potisnut ovim arapskim, sa kojim saučešće evo izjavi i Reis. Kod takvog bogatstva jezika za kojeg Bošnjaci &#8216;ginu&#8217; do zadnje kapi krvi, te kod činjenice da se umrli skoro preselio (ali baš za prave preselio) u Beograd i da mu je veliki dio familije u vladi Srbije, najbolje bi bilo da se saučešće izjavljuje kao u Zemunu, recimo. <em>&#8216;Užas brate, užas&#8217;</em>, kako saučešće izjavljuju bande srpskih kriminalaca.</p>
<p>*** Smrću Zukorlića, pišu bošnjački mediji, Bošnjaci su izgubili &#8216;v<em>elikog borca za bošnjačku stvar</em>&#8216;, frcaju izrazi &#8216;<em>tazija&#8217; i &#8216;hatarnama</em>&#8216; sa svih strana, veličajući lik i djelo Zukorlića do neslućenih visina, naprosto se utrkuju u svojoj dvoličnosti svi &#8216;prvaci&#8217; bošnjačkog političkog i vjerskog establišmenta da te glava načisto zaboli. Od Bakira Izetbegovića pa preko Reisa do novinskih urednika i suradnika Zukorlića. Klasična bošnjačka dvoličnost i bezobrazluk, ali šta ćeš, &#8216;o mrtvima sve najbolje&#8217;. Jer, koliko do jučer, isti pošiljaoci ovih saučešća su ga pljuvali i napadali, nisi mogao sve pohvatati što bi izgovarali. Posebno je licemjerna &#8216;<em>tazija&#8217;</em> Reisa Kavazovića sa <em>&#8216;horor očima&#8217;</em>, budući da je Zukorlić od  SDA i Rijaseta u utrci za mjesto Reisa u BiH 2019 ocrnjen do &#8216;balčaka&#8217; . Jer je istupajući kao protukandidat ovom <em>&#8216;mirovnjaku</em>&#8216; vlahomrscu i sadašnjem Reisu &#8216;kvario&#8217; račune u izbornoj trci, tražeći da se Rijaset odvoji od politike SDA. Tada su mu zamjerali <em>&#8216;učešće u politici&#8217;</em>, kao da recimo &#8216;Hižaslav&#8217; nije uradio isto jer je pokušao ući u Predsjedništvo BiH, prebacivali mu <em>&#8216;razbijanje bošnjačkog korpusa&#8217;</em>, nazivali ga <em>&#8216;igračem</em>&#8216; Srba i sve u tom stilu. Kada je Dino Konaković 2019 &#8216;prebacio&#8217; 60.000 KMa iz budžeta Zukorliću i njegovoj &#8216;BANU akademiji&#8217; SDA je mjesecima to koristila da tarlaha po Konakoviću koji <em>&#8216;udara na Reisa&#8217;</em> a sada sve to pokriva <em>&#8216;tazijama</em>&#8216;. Tipično &#8216;naški&#8217;, izraze saučešća su iskreno iz BiH otišle jedino od Konakovića i &#8216;Hižaslava&#8217;, sve ostalo je <em>&#8216;užas brate, užas&#8217;</em>.</p>
<p>*** Jedne godine poodavno u našem gradu Utica NY na dženazi iliti sahrani jednog zemljaka tri puta smo ponovili za hodžom da ćemo halaliti umrlom ako nam je što ostao dužan a onda smo poslije kao što je red svrnuli u kafanu da se <em>&#8216;hatarnamišemo</em>&#8216;. Jedan iz saffa što je halalio tri puta kao i mi svi, nakon druge pive je skrušeno izblebetao ovu bošnjačku dvostruku poskočicu svojstvenu samo nebeskom narodu. <em>&#8216;Odoše mojih 2.000 dolara pod led&#8217;</em>.<br />
Tako i ja, kao i ovaj moj zemljak, posmatram ove silne hvalospjeve. Pa Zukorliću halalim tri puta uzastopno. Na svemu što je učinio za sebe. Hoću reći za bošnjački narod.</p>
<p><em>photo screen : &#8216;Avaz&#8217; 05. novembar 2021, u  okviru : umrlica Muamer Zukorlić, arhiv</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/aleksandar-vucic/" class="">Aleksandar Vučić, </a><a href="http://cross-atlantic.com/tag/avaz-progovorio-arapski/" class="">Avaz progovorio arapski, </a><a href="http://cross-atlantic.com/tag/bakir-izetbegovic/" class="">Bakir Izetbegovic, </a><a href="http://cross-atlantic.com/tag/bosnjacki-jezik-kao-arapski/" class="">bošnjački jezik kao arapski, </a><a href="http://cross-atlantic.com/tag/dino-konakovic/" class="">Dino Konaković, </a><a href="http://cross-atlantic.com/tag/elma-elfic/" class="">Elma Elfić, </a><a href="http://cross-atlantic.com/tag/emir-elfic-ambasador-srbije-libija/" class="">Emir Elfić ambasador Srbije Libija, </a><a href="http://cross-atlantic.com/tag/emir-ramic-canada-institut-za-izucavanje-genocida/" class="">Emir Ramić Canada Institut za izučavanje genocida, </a><a href="http://cross-atlantic.com/tag/hatarnama/" class="">hatarnama, </a><a href="http://cross-atlantic.com/tag/hizaslav-mustafa-ceric/" class="">Hižaslav Mustafa Cerić, </a><a href="http://cross-atlantic.com/tag/izbori-za-reisa-bih-2019/" class="">izbori za Reisa BiH 2019, </a><a href="http://cross-atlantic.com/tag/konakovic-dino-banu/" class="">Konaković Dino BANU, </a><a href="http://cross-atlantic.com/tag/novi-pazar-internacionalni-islamski-fakultet/" class="">Novi Pazar 'Internacionalni islamski fakultet', </a><a href="http://cross-atlantic.com/tag/reis-ef-kavazovic/" class="">Reis ef. Kavazović, </a><a href="http://cross-atlantic.com/tag/saucesce/" class="">saučešće, </a><a href="http://cross-atlantic.com/tag/sda-sandzaka-suljo-ugljanin/" class="">SDA Sandžaka Suljo Ugljanin, </a><a href="http://cross-atlantic.com/tag/skupstina-srbije/" class="">Skupština Srbije, </a><a href="http://cross-atlantic.com/tag/skupstina-srbije-familija-zukorlic/" class="">Skupština Srbije familija Zukorlić, </a><a href="http://cross-atlantic.com/tag/stranka-pravde-i-pomirenja-zukorlic/" class="">stranka pravde i pomirenja Zukorlić, </a><a href="http://cross-atlantic.com/tag/suad-kurtcehajic-kulin-ban/" class="">Suad Kurtćehajić Kulin Ban, </a><a href="http://cross-atlantic.com/tag/sve-zene-muamera-zukorlica/" class="">sve žene Muamera Zukorlića, </a><a href="http://cross-atlantic.com/tag/tazija/" class="">tazija, </a><a href="http://cross-atlantic.com/tag/tutin-sahrana-zukorlica/" class="">Tutin sahrana Zukorlića, </a><a href="http://cross-atlantic.com/tag/tutin-sandzak-sahrana-zukorlica/" class="">Tutin Sandžak sahrana Zukorlića, </a><a href="http://cross-atlantic.com/tag/umeja-zukorlic/" class="">Umeja Zukorlić, </a><a href="http://cross-atlantic.com/tag/umrlica-muamer-zukorlic/" class="">umrlica Muamer Zukorlić, </a><a href="http://cross-atlantic.com/tag/umro-muamer-zukorlic/" class="">umro Muamer Zukorlić, </a><a href="http://cross-atlantic.com/tag/usame-zukorlic/" class="">Usame Zukorlić, </a><a href="http://cross-atlantic.com/tag/uzas-brate-uzas/" class="">užas brate užas</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=I+%27Avaz%27+progovorio+arapski+http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/&amp;media=http://cross-atlantic.com/wp-content/uploads/2021/11/kkk1.jpg&amp;description=I+%26%238216%3BAvaz%26%238217%3B+progovorio+arapski" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/07/i-avaz-progovorio-arapski/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='4463' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da8ef1917c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/"><img width="800" height="438" src="http://cross-atlantic.com/wp-content/uploads/2021/11/kkk1.jpg" class="attachment-grid size-grid" alt="kkk1" srcset="http://cross-atlantic.com/wp-content/uploads/2021/11/kkk1.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/11/kkk1-300x164.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/11/kkk1-768x420.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/">
                                I 'Avaz' progovorio arapski                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4463, '.like-4463'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4463"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/11/06/bolesna-bosnjakizacija-i-vazdusna-srbizacija/"><img width="800" height="720" src="http://cross-atlantic.com/wp-content/uploads/2021/11/santic.jpg" class="attachment-grid size-grid" alt="santic" srcset="http://cross-atlantic.com/wp-content/uploads/2021/11/santic.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/11/santic-300x270.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/11/santic-768x691.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/11/06/bolesna-bosnjakizacija-i-vazdusna-srbizacija/">
                                Bolesna 'bošnjakizacija' i 'vazdušna srbizacija'                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/11/06/bolesna-bosnjakizacija-i-vazdusna-srbizacija/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4460, '.like-4460'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4460"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/11/06/slatke-prignoze-meteorologa-sladica/"><img width="800" height="201" src="http://cross-atlantic.com/wp-content/uploads/2021/11/NEDIM-S.jpg" class="attachment-grid size-grid" alt="NEDIM S" srcset="http://cross-atlantic.com/wp-content/uploads/2021/11/NEDIM-S.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/11/NEDIM-S-300x75.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/11/NEDIM-S-768x193.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/11/06/slatke-prignoze-meteorologa-sladica/">
                                Slatke prignoze meteorologa Sladića                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/11/06/slatke-prignoze-meteorologa-sladica/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4457, '.like-4457'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4457"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/11/05/u-bratskom-zagrljaju-sa-teroristima-cecenije/"><img width="800" height="636" src="http://cross-atlantic.com/wp-content/uploads/2021/11/benjamina-prilog.jpg" class="attachment-grid size-grid" alt="benjamina prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2021/11/benjamina-prilog.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/11/benjamina-prilog-300x239.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/11/benjamina-prilog-768x611.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/11/05/u-bratskom-zagrljaju-sa-teroristima-cecenije/">
                                U bratskom zagrljaju sa teroristima Čečenije                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/11/05/u-bratskom-zagrljaju-sa-teroristima-cecenije/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4453, '.like-4453'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4453"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/11/02/i-naser-oric-se-krunisao/"><img width="700" height="584" src="http://cross-atlantic.com/wp-content/uploads/2021/11/prilog.jpg" class="attachment-grid size-grid" alt="prilog" srcset="http://cross-atlantic.com/wp-content/uploads/2021/11/prilog.jpg 700w, http://cross-atlantic.com/wp-content/uploads/2021/11/prilog-300x250.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/11/02/i-naser-oric-se-krunisao/">
                                I Naser Orić se 'krunisao'                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/11/02/i-naser-oric-se-krunisao/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4449, '.like-4449'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4449"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/09/05/i-suljo-se-ufuljo/#comment-33432">
                                                    Svi oni razumiju “optužnicu,” ali će se pravi ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Šlager</li>
                                                                                                        <li class="time" datetime="2021-11-06"><time>06/11/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/09/05/i-suljo-se-ufuljo/#comment-33431">
                                                    Ne dobiva optuzeni nista na vremenu, jer je s ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">ttt</li>
                                                                                                        <li class="time" datetime="2021-11-06"><time>06/11/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/11/02/guz-guz-dibiduz/#comment-33428">
                                                    Taman kad pomislis da smo na dnu, 'akademici' ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alic</li>
                                                                                                        <li class="time" datetime="2021-11-02"><time>02/11/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/09/05/i-suljo-se-ufuljo/#comment-33393">
                                                    Poenta nije u tome da li neko razumije ili ne ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Sajgon</li>
                                                                                                        <li class="time" datetime="2021-09-28"><time>28/09/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/09/12/ima-li-novi-zeland-visokog-predstavnika/#comment-33363">
                                                    Mislim da cinike treba ignorirati. To je najb ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Ed</li>
                                                                                                        <li class="time" datetime="2021-09-12"><time>12/09/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/11/kkk1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="kkk1" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/">
									I 'Avaz' progovorio arapski									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4463, '.like-4463'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4463"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/11/06/bolesna-bosnjakizacija-i-vazdusna-srbizacija/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/11/santic-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="santic" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/11/06/bolesna-bosnjakizacija-i-vazdusna-srbizacija/">
									Bolesna 'bošnjakizacija' i 'vazdušna srbizacija'									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/11/06/bolesna-bosnjakizacija-i-vazdusna-srbizacija/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4460, '.like-4460'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4460"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/11/06/slatke-prignoze-meteorologa-sladica/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/11/NEDIM-S-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="NEDIM S" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/11/06/slatke-prignoze-meteorologa-sladica/">
									Slatke prignoze meteorologa Sladića									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/11/06/slatke-prignoze-meteorologa-sladica/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4457, '.like-4457'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4457"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/11/05/u-bratskom-zagrljaju-sa-teroristima-cecenije/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/11/benjamina-prilog-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="benjamina prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/11/05/u-bratskom-zagrljaju-sa-teroristima-cecenije/">
									U bratskom zagrljaju sa teroristima Čečenije									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/11/05/u-bratskom-zagrljaju-sa-teroristima-cecenije/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4453, '.like-4453'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4453"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/11/02/i-naser-oric-se-krunisao/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/11/prilog-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/11/02/i-naser-oric-se-krunisao/">
									I Naser Orić se 'krunisao'									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/11/02/i-naser-oric-se-krunisao/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4449, '.like-4449'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4449"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2018/10/25/drzavni-udar-policije-u-us-kantonu/" title="Permalink to 'Državni udar' Policije u US Kantonu" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2018/10/koricic-lasic-720x525.jpg" alt="'Državni udar' Policije u US Kantonu">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2018/10/25/drzavni-udar-policije-u-us-kantonu/" title="Permalink to 'Državni udar' Policije u US Kantonu" rel="bookmark">'Državni udar' Policije u US Kantonu</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2018/05/30/emigranti-ipak-padaju-s-neba/" title="Permalink to Emigranti, ipak, padaju s neba" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2018/05/mekticd-720x506.jpg" alt="Emigranti, ipak, padaju s neba">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2018/05/30/emigranti-ipak-padaju-s-neba/" title="Permalink to Emigranti, ipak, padaju s neba" rel="bookmark">Emigranti, ipak, padaju s neba</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2019/07/14/sta-bihacki-nacelnik-fazlic-radi-po-sumama/" title="Permalink to Šta bihaćki načelnik Fazlić radi po šumama Krajine?" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2019/07/sf-720x506.jpg" alt="Šta bihaćki načelnik Fazlić radi po šumama Krajine?">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2019/07/14/sta-bihacki-nacelnik-fazlic-radi-po-sumama/" title="Permalink to Šta bihaćki načelnik Fazlić radi po šumama Krajine?" rel="bookmark">Šta bihaćki načelnik Fazlić radi po šumama Krajine?</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2019/08/10/nece-emigrante-a-obozava-ipa-fondove-ima-logike/" title="Permalink to Neće emigrante a obožava IPA fondove, ima logike" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2019/08/ervin-720x555.jpg" alt="Neće emigrante a obožava IPA fondove, ima logike">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2019/08/10/nece-emigrante-a-obozava-ipa-fondove-ima-logike/" title="Permalink to Neće emigrante a obožava IPA fondove, ima logike" rel="bookmark">Neće emigrante a obožava IPA fondove, ima logike</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/11/kkk1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="kkk1" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/">
									I 'Avaz' progovorio arapski									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/11/07/i-avaz-progovorio-arapski/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4463, '.like-4463'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4463"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/11/06/bolesna-bosnjakizacija-i-vazdusna-srbizacija/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/11/santic-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="santic" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/11/06/bolesna-bosnjakizacija-i-vazdusna-srbizacija/">
									Bolesna 'bošnjakizacija' i 'vazdušna srbizacija'									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/11/06/bolesna-bosnjakizacija-i-vazdusna-srbizacija/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4460, '.like-4460'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4460"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/11/06/slatke-prignoze-meteorologa-sladica/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/11/NEDIM-S-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="NEDIM S" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/11/06/slatke-prignoze-meteorologa-sladica/">
									Slatke prignoze meteorologa Sladića									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/11/06/slatke-prignoze-meteorologa-sladica/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4457, '.like-4457'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4457"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/11/05/u-bratskom-zagrljaju-sa-teroristima-cecenije/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/11/benjamina-prilog-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="benjamina prilog" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/11/05/u-bratskom-zagrljaju-sa-teroristima-cecenije/">
									U bratskom zagrljaju sa teroristima Čečenije									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/11/05/u-bratskom-zagrljaju-sa-teroristima-cecenije/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4453, '.like-4453'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4453"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2021 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "c32672f69e";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"7d08ae35a9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.21'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>