  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="Razglednica iz ludnice" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2021/08/plakat-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; Razglednica iz ludnice</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Razglednica iz ludnice Comments Feed" href="http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.21"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.21' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Autonomni talibani' href='http://cross-atlantic.com/2021/08/22/autonomni-talibani/' />
<meta name="generator" content="WordPress 4.6.21" />
<link rel="canonical" href="http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=4256' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2021%2F08%2F25%2Frazglednica-iz-ludnice%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2021%2F08%2F25%2Frazglednica-iz-ludnice%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-4256 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-4256 type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-majka-munira-subasic tag-aleksandar-vucic tag-atif-dudakovic tag-bakir-izetbegovic tag-cedomir-jovanovic tag-dayton tag-emir-suljagic tag-erdogan tag-fata-orlovic tag-haaske-sudije tag-hizaslav-mustafa-ceric tag-jadranka-kosor tag-milorad-dodik tag-potocari tag-prisca-nyambe-sutkinja-haag tag-ratko-mladic-ratni-zlocinac tag-republika-srpska tag-reuf-bajrovic tag-rogatica-bilboard-mi-znamo tag-sakib-mahmuljin tag-srebrenica tag-stjepan-mesic tag-tahirovic-logorasi-krajine tag-valentin-inzcko tag-vic-o-hasi-pliva-patka-pliva-guska tag-zakon-o-negiranju-genocida tag-zrtve-bh-rata"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2021/08/plakat.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2021/08/plakat.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">Razglednica iz ludnice</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>25/08/2021 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/politika/" class="">Politika</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(4256, '.like-4256'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4256"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><em>Bošnjačka tekijska politika-parapolitika od Miroslava Dodika je &#8216;napravila&#8217;opasnog negatora genocida i nacionalistu, i zakovala državu. Od &#8216;ja znam savršeno dobro šta je bilo u Srebrenici&#8217;, došli smo do onog bolnog &#8216;Nije bilo.. Mi znamo&#8217;, kao u dobrom starom vicu o Muji i Hasi, o patkama i guskama i &#8216;majci&#8217; Turskoj &#8230;</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Ne mislim, zapravo znam, Dodik je odavno &#8216;zreo&#8217; za psihijatrijski pregled i pravu dijagnozu, međutim i zdravstveni kartoni bošnjačkih političara u vlasti (gdje osim SDA i Željka Komšića ubrajam i tzv &#8216;opoziciju&#8217;), odavno su spremni za &#8216;ludaru&#8217;.<br />
Ludilo je eksplodiralo odlukom Visokog bh predstavnika Valentin-a ahbaba Inzck-a koji je, kao i Bakir apelaciju na reviziju, državni život u BiH pretumbao naglavačke zadnji dan svoga 12-godišnjeg boravka u BiH i nestao iz naših radara, nema ga čak ni kod &#8216;mame&#8217; Merkel. Riječ je o njegovim izmjenama Krivičnog zakona o negiranju genocida i ratnih zločina uopšte.<br />
Šta smo dobili ovi zakonom koji je na snazi malo više od mjesec dana?<br />
Država je blokirana skoro u svim nivoima, paradržavni organi rade punom parom.<br />
Tužilaštvo &#8216;oformljuje predmete&#8217;, Bošnjaci pišu krivične prijave protiv Dodika, Dodik se zabavlja po medijima pikajući predizborne lopte sa Bakirom Izetbegovićem, sudovi oslobađaju korupcionaše i kriminalce, novinari vode istrage, tekijska politika naprđuje i rajca raju dok su mediji &#8216;kao šećer po pilavu&#8217; uspjeli zavaditi državu BiH ne samo sa Srbima, Hrvatima i Rusima, već i sa Njemačkom i Kinom, ostalo je još &#8216;nejasno&#8217; šta će mo sa Amerikacima.<br />
Bog te malov&#8217;o, nama je u BiH važnije šta na svom &#8216;tvitt&#8217; nalogu kaže Jadranka Kosor ili Stjepan Mesić nego Plenković ili Milanović. &#8216;Ta će oni nama&#8217;, znamo mi kako to &#8216;hoda&#8217;, nama je također važnije šta o nama misli Čedomir Jovanović nego Aleksandar Vučić.<br />
Zbog &#8216;braće&#8217; Ujgura već smo &#8216;u ratu&#8217; sa Kinezima, odfikarili smo ih uz ugovoreni termoblok 7 u Tuzli (to pravdamo narudžbom jednog dijela opreme koja mora ići preko Amerikanaca), zbog novog Visokog bh predstavnika baš nas briga šta ima reći Merkel-ova, Rusi su naši neprijatelji oduvijek, osim ako nam oproste što plina za grijanje, Tite mi, nije čisto ni sa bratom Erdoganom, ostaje da se vidi kakav će biti zagrljaj sa Bakirom na svadbi njegove kćerke ovog ljeta. Također, svaka država koja neće da donese &#8216;rezoluciju&#8217; ili &#8216;deklaraciju&#8217; o Srebrenici, naš je neprijatelj. Osim Turske, njoj je sve oprošteno. Slovenija nam je kriva podosta, Janša najviše, evo zadnji put ga optužuju da &#8216;omalovažava žrtve Srebrenice&#8217; jer je izjavio (prepričano) da je više žrtva bilo u II Svjetskom ratu u Jasenovcu nego u Srebrenici&#8230;<br />
Dokle će nam zvaničnu politiku voditi &#8216;majka&#8217; Munira Subašić ili gospon Tahirović iz Bihaća, dokle će nam pamflete i upute davati notorni jastrebovi i  nacionalisti tipa Reufa Bajrovića propalog političkog uhljupa ili mržnjom oboljeli islamista &#8216;Hižaslav&#8217; Cerić, i ko su oni uopšte? A pripomagati im Emir Suljagić umjesto da direktoruje sa Memorijalnim Centrom Potočari, kad će nam prestati pisati propise &#8216;akademici&#8217; iz Novog Pazara (Kurtćehajić) ili iz dijaspore (Emir Ramić, Canada) iz udobrnih džamijskih dvora, na kraju svih krajeva dokle će mo biti tako bolesno osjetljivi na svaki pomen žrtve. Ali samo svoje, znamo već, tuđe za nas ne postoje i nisu se nikad ni desile.<br />
Majke mi, meni je bolesno kad se Bošnjaci naroguše kad se kaže &#8216;Bosna je sastavljena iz &#8230;&#8217; (citat iz Daytonskg Sporazuma) pa udare naglabati kako je to pogrešno, &#8216;Bosna nije bila nikad &#8216;rastavljena&#8217; da bi bila &#8216;sastavljena&#8217;, namjerno zaobilazeći činjenicu da ju je &#8216;rastavio&#8217; ako će mo pravo &#8216;gazija&#8217; Alija Izetbegović potpisom u Daytonu a i prije toga, ili kad kukamo kako bi &#8216;svi trebali biti malo više Bosanci&#8217; sada, kad smo zakasnili sa tim tri decenije, namjerno birajući nelegalno naciju u ratnim uslovima i bez referenduma, ogadivši nacionalnost &#8216;Bosanac&#8217; i sve što mirište na to.<br />
No, da se vratim na Dodika i na ono što smo imali od njega i šta sada imamo.<br />
Još davne 2007. u tv dnevniku jasno je poriznao genocid. &#8216;Ja znam savršeno šta je bilo, bio je genocid u Srebrenici&#8217; tako je rekao. Osim toga, 2015. je došao u Potočare, poklonio se žrtvama, dakle opet je isto priznao.<br />
A što je bošnjačka parapolitika radila za to vrijeme, i poslije, naročito u zadnje dvije godine?</p>
<p>Evo, poslije posjete Potočarima 2015 &#8216;majka &#8216; Munira je među prvima reagovala : &#8216;napustio je ploču prije nego sam završila fatihu&#8217;. Kao da Dodik treba znati kad počinje i kad završava molitva.<br />
Ne, nisam ja zato da se gladi Dodik i da mu se povlađuje, međutim zašto smo i kako od ovog &#8216;Ja znam šta se tamo desilo&#8217; došli do &#8216;Nezavisne Komisije Republike Srpske &#8216; koja je utvrdila da u Srebrenici nije bilo genocida, i do toga da svaka riječ ili susret sa Dodikom ili sa bilo kojim Srbinom mora započeti umjesto pozdravom, sa &#8216;je li bio genocid u Srebrenici&#8217;. Ne znam koliko je isplativo od &#8216;gotovine&#8217; napraviti veresiju ali mi smo je napravili, zašto Haaške presude koje su pravno utvrdile genocid obezvređujemo na ovaj način koji najmanje pomaže žrtvama.<br />
Hoćemo u saradnju sa SDS strankom i imali smo je preko 2 decenije a zna se da je to stranka Radovana Karadžića i Mladića, koja je osim genocida stvorila i Republiku Srpsku. Svaka riječ Dodika se analizira na mikrone, jer se &#8216;očekuje&#8217; od njega da kaže ono što nama ne odgovara. Provokacija za provokacijom, čak i kad bi uradio nešto što je da kažem &#8216;normalno&#8217;, dočekano je &#8216;na nož&#8217;. U zadnjih nekoliko godina je intenzivirana i politička i medijska akcija na ukidanju i rušenju Republike Srpske, kao da je do tada nije bilo nikako. Svaki hodžica u BiH, Reis pogotovu nije propustio nijednu hutbu niti priliku da ne &#8216;pozdravi genocidaše&#8217; da ne zaprijeti, da ne pozove na osvetu zvanu pravda, to čini godinama i Bakir Izetbegović, nema minuta da Željko Komšić ne &#8216;odbrusi&#8217;, &#8216;ne odbrani&#8217; BiH a Šefik Džaferović &#8216;od pedlja do pedlja. Ako smo uspjeli na temelju odluke Međunarodnog Suda da se sruši crkva Fate Orlović, što smo od toga trebali praviti paradu &#8216;pobjednika&#8217; i veselje do Nebesa. Znam, čekali smo dugo ali takva &#8216;naprđivačka&#8217;politika iz tekija i džemata dovela je do toga da imamo ovo što nemamo. Ako se ispuni jedan &#8216;uslov&#8217; kojeg postavi Bakir i SDA, odmah slijedi drugi zahtjev ka &#8216;discipliniranju&#8217; Dodika. Sve očekujući da &#8216;nam uzvrati&#8217; onako prostački , kako i učini.</p>
<p>Silni &#8216;instituti&#8217;, advokati, &#8216;stručnjaci&#8217;, &#8216;akademici&#8217;, hodže, bivši Reis &#8216;Hižaslav&#8217; Cerić, godinama se naprđuju i nadmudruju sa Dodikom a i on Bogami sa njima. Umjesto da se zvaničnici u politici dogovore, &#8216;naši&#8217; su sve prepustili parapolitkama i štokakvim &#8216;nevladinim udrugama&#8217; koje debelo plaćaju a oni &#8216;pojačavaju&#8217; štimung. Osokoljeni međunarodnom zajednicom.</p>
<p>Evo, čak i ovaj potez Valentin-a Inzck-a SDA je iskoristila kao &#8216;svoju pobjedu&#8217;, što je samo potvrdilo ono što Dodik baljezga : Inzcko je plaćen od strane SDA da donese ovaj zakon.<br />
Priča o žrtvama je posebna i niko u to ne voli ulaziti ali, nacijo, moraće se kad tad. Jer, Bošnajci svoje ratne zločince titulišu &#8216;gazijama&#8217; i herojima, od drugih traže da priznaju da su &#8216;udruženi u genocidu&#8217; i čak, da drugi ne smiju ni zucnuti.</p>
<p>Ne hrabrim ja Dodika, boli me uvo za njim, samo kažem, to tako ne ide. Može Bakir danima &#8216;taslačiti&#8217; o pobjedi, sve je manje onih koji mu vjeruju, ovdje je u pitanju država koja se ne gradi niti vodi na ovakav način. Ona se ovako samo razgrađuje.</p>
<p><em>*** Ima jedan stari dobri vic o Muji, Hasi i komunistima. Kaže vic, Hase se nalokao pa pjeva u kafani pjesmicu &#8216;pliva patka, pliva guska, ova zemlja biće Turska&#8217;, a onda dođe žandar pa ga isprebija. Jednom, pa drugi put, Hase pjeva isto. Kad je treći put žandar navratio u kafanu, Hase odapeo iz petnih žila. &#8216;Pliva patka, pliva guska..ova zemlja&#8230;.onda slijedi pogled u policajca i palicu pa nastavak : &#8216;kad-tad&#8217;, &#8216;kad-tad&#8217;&#8230;</em></p>
<p><em>Sličan vic su nedavno na velikom panou bilboard plakata u Rogatici izveli Srbi, za sada je vlasnik i &#8216;autor&#8217; plakata ne poznat. Na njemu piše &#8216;Nije bilo&#8230;Mi znamo&#8217;. Plakat je nakon reakcije &#8216;prelijepljen&#8217;, međutim zna se, na što se mislilo. Na guske i na patke. Vickasto a naše, jer nikao je drugi, isti. Iako ruku na srce, genocid nije za šale.</em><br />
<em> Svako onaj ko negira genocid ili veliča ratne zločine i zločince ne samo u Srebrenici već generalno, podliježe ovom &#8216;Inzckovom zakonu&#8217; od kraja jula ove godine, ne samo Dodik kojeg prijavljuju i &#8216;oformljuju&#8217; mu predmete. Tako i treba. Znači, čak kad bi u BiH zalutala i sutkinja Haaškog Suda koja je kao predsjednica vijeća odlučivala o konačnoj presudi Ratku Mladiću ratnom zločincu, morala bi se susresti sa odredbama ovog zakona druga Valentina. Podsjećamo, riječ je o sutkinji iz Zambije (Priska Matimba Nijambe-Prisca Nyambe) koja je svoje mišljenje da u Srebrenici nije bilo genocida izdvojila.</em><br />
<em> Znači, ako svrati kod nas, ne gine joj &#8216;oformljenje predmeta&#8217; . Za Sakiba Mahmuljina ili Atifa Dudakovića ili za one koji veličaju njihov ratni zločin i bitke-ostaje vickasti zapis iz vica. &#8216;Kad-tad&#8217;.</em></p>
<p>foto : bilboard plakat na ulasku u Rogaticu, montmontaža Cross Atlantic</p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/majka-munira-subasic/" class="">'majka' Munira Subašić, </a><a href="http://cross-atlantic.com/tag/aleksandar-vucic/" class="">Aleksandar Vučić, </a><a href="http://cross-atlantic.com/tag/atif-dudakovic/" class="">Atif Dudaković, </a><a href="http://cross-atlantic.com/tag/bakir-izetbegovic/" class="">Bakir Izetbegovic, </a><a href="http://cross-atlantic.com/tag/cedomir-jovanovic/" class="">Čedomir Jovanović, </a><a href="http://cross-atlantic.com/tag/dayton/" class="">Dayton, </a><a href="http://cross-atlantic.com/tag/emir-suljagic/" class="">Emir Suljagić, </a><a href="http://cross-atlantic.com/tag/erdogan/" class="">Erdogan, </a><a href="http://cross-atlantic.com/tag/fata-orlovic/" class="">Fata Orlović, </a><a href="http://cross-atlantic.com/tag/haaske-sudije/" class="">Haaške sudije, </a><a href="http://cross-atlantic.com/tag/hizaslav-mustafa-ceric/" class="">Hižaslav Mustafa Cerić, </a><a href="http://cross-atlantic.com/tag/jadranka-kosor/" class="">Jadranka Kosor, </a><a href="http://cross-atlantic.com/tag/milorad-dodik/" class="">Milorad Dodik, </a><a href="http://cross-atlantic.com/tag/potocari/" class="">potočari, </a><a href="http://cross-atlantic.com/tag/prisca-nyambe-sutkinja-haag/" class="">Prisca Nyambe sutkinja Haag, </a><a href="http://cross-atlantic.com/tag/ratko-mladic-ratni-zlocinac/" class="">Ratko Mladić ratni zločinac, </a><a href="http://cross-atlantic.com/tag/republika-srpska/" class="">Republika Srpska, </a><a href="http://cross-atlantic.com/tag/reuf-bajrovic/" class="">Reuf Bajrović, </a><a href="http://cross-atlantic.com/tag/rogatica-bilboard-mi-znamo/" class="">Rogatica bilboard mi znamo, </a><a href="http://cross-atlantic.com/tag/sakib-mahmuljin/" class="">Sakib Mahmuljin, </a><a href="http://cross-atlantic.com/tag/srebrenica/" class="">srebrenica, </a><a href="http://cross-atlantic.com/tag/stjepan-mesic/" class="">Stjepan Mesić, </a><a href="http://cross-atlantic.com/tag/tahirovic-logorasi-krajine/" class="">Tahirović logoraši Krajine, </a><a href="http://cross-atlantic.com/tag/valentin-inzcko/" class="">Valentin Inzcko, </a><a href="http://cross-atlantic.com/tag/vic-o-hasi-pliva-patka-pliva-guska/" class="">vic o Hasi pliva patka pliva guska, </a><a href="http://cross-atlantic.com/tag/zakon-o-negiranju-genocida/" class="">Zakon o negiranju genocida, </a><a href="http://cross-atlantic.com/tag/zrtve-bh-rata/" class="">žrtve bh rata</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=Razglednica+iz+ludnice+http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/&amp;media=http://cross-atlantic.com/wp-content/uploads/2021/08/plakat.jpg&amp;description=Razglednica+iz+ludnice" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/25/razglednica-iz-ludnice/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='4256' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a41ecd0d82" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/"><img width="800" height="358" src="http://cross-atlantic.com/wp-content/uploads/2021/08/plakat.jpg" class="attachment-grid size-grid" alt="plakat" srcset="http://cross-atlantic.com/wp-content/uploads/2021/08/plakat.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/08/plakat-300x134.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/08/plakat-768x344.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/">
                                Razglednica iz ludnice                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4256, '.like-4256'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4256"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/08/22/autonomni-talibani/"><img width="800" height="445" src="http://cross-atlantic.com/wp-content/uploads/2021/08/ap.jpg" class="attachment-grid size-grid" alt="ap" srcset="http://cross-atlantic.com/wp-content/uploads/2021/08/ap.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/08/ap-300x167.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/08/ap-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/08/22/autonomni-talibani/">
                                Autonomni talibani                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/08/22/autonomni-talibani/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4251, '.like-4251'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4251"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/08/21/goebbels-u-bihacu/"><img width="800" height="450" src="http://cross-atlantic.com/wp-content/uploads/2021/08/sda-elita.jpg" class="attachment-grid size-grid" alt="sda elita" srcset="http://cross-atlantic.com/wp-content/uploads/2021/08/sda-elita.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/08/sda-elita-300x169.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/08/sda-elita-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/08/21/goebbels-u-bihacu/">
                                'Goebbels' u Bihaću                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/08/21/goebbels-u-bihacu/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4243, '.like-4243'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4243"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/08/20/nije-puhalo-irac/"><img width="800" height="600" src="http://cross-atlantic.com/wp-content/uploads/2021/08/puhalo.jpg" class="attachment-grid size-grid" alt="puhalo" srcset="http://cross-atlantic.com/wp-content/uploads/2021/08/puhalo.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/08/puhalo-300x225.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/08/puhalo-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/08/20/nije-puhalo-irac/">
                                Nije Puhalo Irac                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/08/20/nije-puhalo-irac/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4240, '.like-4240'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4240"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/08/19/slobode-nema-u-talibanskom-serijatu-ona-je-u-cericevom-svedskom-tumacenju-islama/"><img width="800" height="448" src="http://cross-atlantic.com/wp-content/uploads/2021/08/mc.jpg" class="attachment-grid size-grid" alt="mc" srcset="http://cross-atlantic.com/wp-content/uploads/2021/08/mc.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/08/mc-300x168.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/08/mc-768x430.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/08/19/slobode-nema-u-talibanskom-serijatu-ona-je-u-cericevom-svedskom-tumacenju-islama/">
                                Slobode nema u talibanskom šerijatu, ona je u Ceri...                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/08/19/slobode-nema-u-talibanskom-serijatu-ona-je-u-cericevom-svedskom-tumacenju-islama/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(4237, '.like-4237'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4237"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/07/23/valentinovo-na-kraju-jula/#comment-33306">
                                                    I da, kako to autoru nije smetala ona odredba ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Faruk</li>
                                                                                                        <li class="time" datetime="2021-07-24"><time>24/07/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/07/18/bh-predsjednistvo-tramvaj-zvani-zelja/#comment-33305">
                                                    Jao, jao, malo nostalgije, malo kritike... na ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Faruk</li>
                                                                                                        <li class="time" datetime="2021-07-24"><time>24/07/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/07/20/kad-ni-u-smrti-nismo-jednaki/#comment-33304">
                                                    A jel autoru zao tih zrtava? i da li je za go ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Faruk</li>
                                                                                                        <li class="time" datetime="2021-07-24"><time>24/07/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/06/18/hasemitska-kraljevina-bosna/#comment-33303">
                                                    A koliko potpisa za stramku treba u Americi?  ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Faruk</li>
                                                                                                        <li class="time" datetime="2021-07-24"><time>24/07/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/07/01/reis-kavazovic-veci-megaloman-od-fikreta-abdica/#comment-33302">
                                                    Eto, opet provokativan tekst, ne smeta autoru ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Faruk</li>
                                                                                                        <li class="time" datetime="2021-07-24"><time>24/07/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/08/plakat-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="plakat" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/">
									Razglednica iz ludnice									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4256, '.like-4256'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4256"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/08/22/autonomni-talibani/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/08/ap-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ap" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/08/22/autonomni-talibani/">
									Autonomni talibani									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/08/22/autonomni-talibani/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4251, '.like-4251'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4251"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/08/21/goebbels-u-bihacu/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/08/sda-elita-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sda elita" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/08/21/goebbels-u-bihacu/">
									'Goebbels' u Bihaću									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/08/21/goebbels-u-bihacu/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4243, '.like-4243'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4243"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/08/20/nije-puhalo-irac/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/08/puhalo-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="puhalo" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/08/20/nije-puhalo-irac/">
									Nije Puhalo Irac									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/08/20/nije-puhalo-irac/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4240, '.like-4240'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4240"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/08/19/slobode-nema-u-talibanskom-serijatu-ona-je-u-cericevom-svedskom-tumacenju-islama/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/08/mc-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="mc" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/08/19/slobode-nema-u-talibanskom-serijatu-ona-je-u-cericevom-svedskom-tumacenju-islama/">
									Slobode nema u talibanskom šerijatu, ona je u Ceri...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/08/19/slobode-nema-u-talibanskom-serijatu-ona-je-u-cericevom-svedskom-tumacenju-islama/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4237, '.like-4237'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4237"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/10/04/domaci-mentol-terorizam-i-twiitt-saucesce/" title="Permalink to Domaći 'mentol' terorizam i twitt saučešće" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/10/nra-720x419.jpg" alt="Domaći 'mentol' terorizam i twitt saučešće">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/10/04/domaci-mentol-terorizam-i-twiitt-saucesce/" title="Permalink to Domaći 'mentol' terorizam i twitt saučešće" rel="bookmark">Domaći 'mentol' terorizam i twitt saučešće</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2020/01/21/notar-i-ja/" title="Permalink to Notar i JA" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2020/01/fs-720x407.jpg" alt="Notar i JA">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2020/01/21/notar-i-ja/" title="Permalink to Notar i JA" rel="bookmark">Notar i JA</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/04/19/akcize-su-devize/" title="Permalink to Akcize su devize" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/04/cetvorica-720x440.jpg" alt="Akcize su devize">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/04/19/akcize-su-devize/" title="Permalink to Akcize su devize" rel="bookmark">Akcize su devize</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2016/01/23/paradzemati-u-paraislamskoj-republici-bosni/" title="Permalink to Paradžemati u paraislamskoj republici Bosni" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/07/Triq-el-Sawah-231216-720x555.jpg" alt="Paradžemati u paraislamskoj republici Bosni">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2016/01/23/paradzemati-u-paraislamskoj-republici-bosni/" title="Permalink to Paradžemati u paraislamskoj republici Bosni" rel="bookmark">Paradžemati u paraislamskoj republici Bosni</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/08/plakat-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="plakat" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/">
									Razglednica iz ludnice									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/08/25/razglednica-iz-ludnice/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4256, '.like-4256'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4256"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/08/22/autonomni-talibani/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/08/ap-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ap" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/08/22/autonomni-talibani/">
									Autonomni talibani									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/08/22/autonomni-talibani/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4251, '.like-4251'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4251"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/08/21/goebbels-u-bihacu/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/08/sda-elita-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sda elita" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/08/21/goebbels-u-bihacu/">
									'Goebbels' u Bihaću									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/08/21/goebbels-u-bihacu/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4243, '.like-4243'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4243"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/08/20/nije-puhalo-irac/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/08/puhalo-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="puhalo" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/08/20/nije-puhalo-irac/">
									Nije Puhalo Irac									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/08/20/nije-puhalo-irac/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(4240, '.like-4240'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-4240"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2021 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "0fa2709747";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"11abdca470"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.21'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>