  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="Drug Kavazović u Reisatu" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2021/04/dva-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; Drug Kavazović u Reisatu</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Drug Kavazović u Reisatu Comments Feed" href="http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.20"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zanimljiva SDA filmska priča' href='http://cross-atlantic.com/2021/04/06/zanimljiva-sda-filmska-prica/' />
<link rel='next' title='Salmir Kaplan postao &#8216;živi šehid&#8217;?' href='http://cross-atlantic.com/2021/04/08/salmir-kaplan-postao-zivi-sehid/' />
<meta name="generator" content="WordPress 4.6.20" />
<link rel="canonical" href="http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=3827' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2021%2F04%2F07%2Fdrug-kavazovic-u-reisatu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2021%2F04%2F07%2Fdrug-kavazovic-u-reisatu%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-3827 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-3827 type-post status-publish format-standard has-post-thumbnail hentry category-religija tag-akademik-abdulah-sidran tag-akademik-esad-durakovic tag-bakir-izetbegovic tag-bosnjaci-net tag-ef-kavazovic-husein tag-hizaslav-ceric-mustafa tag-islamska-zajednica-bih tag-jajce tag-jasmin-durakovic tag-josip-broz-tito tag-profesor-kazaz tag-savjetnici-reisa-ef-kavazovica tag-sda tag-srebrenica"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2021/04/dva.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2021/04/dva.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">Drug Kavazović u Reisatu</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>07/04/2021 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/religija/" class="">Religija</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(3827, '.like-3827'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3827"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p>Islamska Zajednica BiH je &#8216;građanska&#8217; koliko i sestrinska joj stranka SDA</p>
<p>&nbsp;</p>
<p>Ima aktualni Reis ef. Kavazović zvanične, ali ima i nezvanične a veoma važne savjetnike. Jedan od ovih potonjih je &#8216;Hižaslav&#8217; Mustafa Cerić, &#8216;akademik&#8217; iz Novog Pazara, bivši Reis, okićen i samoprozvanom titulom &#8217;emeritusa&#8217;, kako se i sam reklamira.</p>
<p>Baš su se njih dvojica sastala nedavno, tačnije sadašnji Reis je primio u goste bivšeg 31. marta ove godine.<br />
Zajednička izjava nakon što su se dva ahbaba ispričala i nakon što su razradili &#8216;taktiku&#8217; zaslužuje priličnu pažnju, a sijelo je upriličeno nakon što je &#8216;Hižaslav&#8217; u jednoj od svojih stotinu &#8216;kolumni&#8217; dnevno što na web bljuvotini &#8216;Bošnjaci.net&#8217; što na svom sopstvenom blog portalu, &#8216;na pasja zvona&#8217; i onako samo muslimanski i munafički kako to jedino on zna (&#8220;Bakire dozvolio si sramotu vijeka&#8221;) , iskritikovao Bakira Izetbegovića, zbog odlaska bh građana na vakcinaciju u Beograd.<br />
Kako su Reis Kavazović i Bakir Izetbegović &#8216;dva oka u bošnjačkoj glavi&#8217;, ovaj &#8216;gaf&#8217; &#8216;Hižaslava&#8217; je urodio sastankom i odmah nakon toga, uslijedila je nova &#8216;kolumna&#8217; skribomana &#8216;Hižaslava&#8217; na istom mjestu  ali sada pod ovakvim naslovom: &#8216;Bravo Bakire&#8217;, samo četiri dana nakon što ga je &#8216;primio&#8217; Reis Kavazović.</p>
<p>No, da se vratimo &#8216;zajedničkoj izjavi dvojice Reisa, poruci oko koje su se &#8216;složili&#8217;.<br />
<em>“Političarima u našoj zemlji, intelektualcima i ulemi, kao i drugim akterima društvenog života, posebno muslimanima, koji drže do svoje vjere i morala, da se suzdrže od neprimjerene i uvredljive retorike kao i govora mržnje, koja za posljedicu ima polarizaciju društva i sijanje nepovjerenja među ljudima”&#8230;</em></p>
<p>Koliko je &#8216;Hižaslav&#8217; Cerić transparentan, koliko drži do svoje riječi i na kraju krajeva šta znače ovakvi sastanci i &#8216;primanja&#8217;, potvrdio je Cerić koliko odmah, tačnije 07.04. ove godine.</p>
<p>Na sraoni &#8216;Bošnjaci.net odakle potiče i završava ovaj i ovakav merhametluk, ogledalu savjetnika aktualnog Reisa, u već oprobanom i poznatom dramatičnom i srcedrapateljskom maniru, u svrhu &#8216;mirotvorstva&#8217; i &#8216;bez uvredljive retorike&#8217;, savjetnik &#8216;Hižaslav&#8217; se obratio Jasminu Durakoviću, &#8216;odgovorio&#8217; mu na neka razmišljanja ovog poznatog bh redatelja i pisca o naciji Bošnjak, između ostalog ovako. &#8216;U duhu vjere i morala&#8217;.<br />
<em>&#8216;Tvoja retorika o „kraju“ silno me podsjeća na srpski predgenocidni govor Radovana Karadžića u bosanskom parlamentu o „nestanku“, tj., o „kraju“ muslimanskog naroda jer se neće moći obraniti ako ovdje bude rata. Karadžićeva genocidna retorika je spaljena u Hagu, a tvoja, Jasmine, nadam se završit će na smeću&#8217;.</em></p>
<p>&#8216;Odbrusio&#8217; mu onako kako su se on i aktualni Reis dogovorili i rekli pred javnošću da će komunicirati i razgovarati.<br />
Odviše poznata &#8216;miroljubiva&#8217;, bahata, bezobrazna, licemjerna i ratnohuškačka korespodencija sa kojom &#8216;Hižaslav&#8217; sa srebreničkim cvjetićem na reveru simbolom njegove zarade na kostima Srebrenice i pod ahmedijom druguje od kako se rodio.</p>
<p>Prije Durakovića izvrijeđao je muslimanski akademika Abdulaha Sidrana, prije Sidrana akademika Esada Durakovića, prije njega profesora Kazaza&#8230;</p>
<p>Ma nema dana ni noći da na ovom leglu mržnje i prozivki ne osvane koja najnovija od &#8216;Hižaslava&#8217;, ili u formi &#8216;kolumne&#8217; ili &#8216;pisma&#8217;, uz obaveznu dovu na kraju da se napadnuti &#8216;vrati na pravi put&#8217;, i da nam savjetnik &#8216;omili&#8217; dan.<br />
Otkud Cerić &#8216;u savjetnicima&#8217; Kavazovića to znaju samo njih dvojica ali znajući da &#8216;Hižaslav&#8217; ništa u životu nije radio onako i &#8216;for free&#8217; to je čisto bacanje para, međutim taman i da ga ne plaća, goreg smutljivca i munafika Kavazović nije mogao pronaći. Valjda je htio da mu pored &#8216;razlike&#8217; regularne penzije od 1200 KM koju plaća Islamska Zajednica BiH, dobaci još koju hiljadicu na ime savjetničkih usluga, ali primanjem savjeta od Cerića neće se Kavazović opametiti. Naprotiv.<br />
Uostalom, već na &#8216;Obraćanju Reisu-l-uleme na zasjedanju Skupštine ilmije&#8217;, udruženja šerijatskih bh stručnjaka, 29. marta ove godine Kavazović je pokazao da nije daleko od savjeta svoga savjetnika.<br />
Proglasio je Islamsku Zajednicu građanskom.<br />
(<em>&#8216;Islamska zajednica, pak, nije klerikalna zajednica, jer ni islam nije religija klera. Islam je po svojoj naravi građanski, pa je građanska i Islamska zajednica. U njenom najvišem zakonodavnom organu – po Ustavu – može biti najviše jedna trećina iz reda imama. Najmanje dvije trećine sabornika čine ljudi iz građanstva, izvan struktura Islamske zajednice&#8217;</em>.)</p>
<p>Na isti način i istim aršinima kao što SDA proglašava i stranku i državu građanskom a uvodi i praktikuje šerijatske, vjerske postulate, i Kavazović se odao i zanio pa je najveću vjersku zajednicu muslimana u BiH proglasio građanskim udruženjem.</p>
<p>Iako svi znamo da je to daleko od istine, iako se i čuje i vidi da je Islamska Zajednica BiH u velikom kriminalu, nepotizmu i korupciji kao i sestrinska SDA i država kojom obje vladaju, Kavazović nam poručuje da se u njoj pitaju građani a ne bijele ahmedije iz vrha Zajednice. Kao što se u BiH za sve pitaju građani a ne Bakir i SDA. Razloge za ovakvu obmanu ne vrijedi navoditi, to je zaista bespotrebno i smiješno, međutim ako ti je klerik i opasno zatrovan mržnjom i vjerom &#8216;Hižaslav&#8217; savjetnik onda nema mjesta čuđenju.</p>
<p>Iako ga smatraju &#8216;umjerenijim&#8217; i &#8216;razumnijim&#8217; pa i razboritijim Reisom od &#8216;Hižaslava&#8217;, Kavazović se sa svojim osmijehom i &#8216;horor očima&#8217; odavno pokazao. Svrstao se i opredjelio uz SDA, miješa se u sve što se događa u BiH (čak ni vakcinacija u BiH nije zaobišla njegov građanski koncept želatina i svinje u vakcinama), njemu &#8216;na noge&#8217; dolaze osim SDA vedeta i mnoge druge političke kreature, ambasadori i direktori poduzeća, ministri i direktori škola, bez njega se ne mogu ni mijenjati ni donositi propisi, ima kao država i svoja predstavništva u Bruxellesu i Washington DCu, on se aktivno uključuje u političke procese vazda tvrdeći da &#8216;se ne miješa&#8217;, kao onaj nedavno u vez Deklaracije i statusa Srebrenice (uz koji treba dodati i ono obavezno &#8220;neću halaliti ako glasate za Vlaha u Srebrenici&#8221; od maja 2016), miješa se u poslove drugih država vežući bošnjaštvo i Sandžak, evo na kraju još će &#8216;ispasti&#8217; da on nije Reis već drug Kavazović, jer  rukovodi građanskom asocijacijom Bošnjaka. Partijom.</p>
<p>A možda to ima i veze sa savjetnikom i političarem Cerićem koji se u utrci za bh Predsjedništvo ukazao iz muzeja Josipa Broza u Jajcu 2014, ko će znati?</p>
<p><em>photo-dva Reisa i jedan &#8216;drug&#8217;: Bivši Reis &#8216;Hižaslav&#8217; Cerić Mustafa i sadašnji Husein ef. Kavazović, sastanak u Reisatu 31.03.2021. arhiv</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/akademik-abdulah-sidran/" class="">akademik Abdulah Sidran, </a><a href="http://cross-atlantic.com/tag/akademik-esad-durakovic/" class="">akademik Esad Duraković, </a><a href="http://cross-atlantic.com/tag/bakir-izetbegovic/" class="">Bakir Izetbegovic, </a><a href="http://cross-atlantic.com/tag/bosnjaci-net/" class="">Bošnjaci.net, </a><a href="http://cross-atlantic.com/tag/ef-kavazovic-husein/" class="">ef. Kavazović Husein, </a><a href="http://cross-atlantic.com/tag/hizaslav-ceric-mustafa/" class="">Hižaslav Cerić Mustafa, </a><a href="http://cross-atlantic.com/tag/islamska-zajednica-bih/" class="">ISlamska Zajednica BiH, </a><a href="http://cross-atlantic.com/tag/jajce/" class="">Jajce, </a><a href="http://cross-atlantic.com/tag/jasmin-durakovic/" class="">Jasmin Duraković, </a><a href="http://cross-atlantic.com/tag/josip-broz-tito/" class="">Josip Broz Tito, </a><a href="http://cross-atlantic.com/tag/profesor-kazaz/" class="">profesor Kazaz, </a><a href="http://cross-atlantic.com/tag/savjetnici-reisa-ef-kavazovica/" class="">savjetnici Reisa ef. Kavazovića, </a><a href="http://cross-atlantic.com/tag/sda/" class="">SDA, </a><a href="http://cross-atlantic.com/tag/srebrenica/" class="">srebrenica</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=Drug+Kavazovi%C4%87+u+Reisatu+http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/&amp;media=http://cross-atlantic.com/wp-content/uploads/2021/04/dva.jpg&amp;description=Drug+Kavazovi%C4%87+u+Reisatu" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/07/drug-kavazovic-u-reisatu/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='3827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4cb90a8d0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/04/08/salmir-kaplan-postao-zivi-sehid/"><img width="800" height="275" src="http://cross-atlantic.com/wp-content/uploads/2021/04/kaplan.jpg" class="attachment-grid size-grid" alt="kaplan" srcset="http://cross-atlantic.com/wp-content/uploads/2021/04/kaplan.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/04/kaplan-300x103.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/04/kaplan-768x264.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/04/08/salmir-kaplan-postao-zivi-sehid/">
                                Salmir Kaplan postao 'živi šehid'?                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/04/08/salmir-kaplan-postao-zivi-sehid/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3831, '.like-3831'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3831"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/"><img width="800" height="457" src="http://cross-atlantic.com/wp-content/uploads/2021/04/dva.jpg" class="attachment-grid size-grid" alt="dva" srcset="http://cross-atlantic.com/wp-content/uploads/2021/04/dva.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/04/dva-300x171.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/04/dva-768x439.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/">
                                Drug Kavazović u Reisatu                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3827, '.like-3827'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3827"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/04/06/zanimljiva-sda-filmska-prica/"><img width="800" height="544" src="http://cross-atlantic.com/wp-content/uploads/2021/04/tigar.jpg" class="attachment-grid size-grid" alt="tigar" srcset="http://cross-atlantic.com/wp-content/uploads/2021/04/tigar.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/04/tigar-300x204.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/04/tigar-768x522.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/04/06/zanimljiva-sda-filmska-prica/">
                                Zanimljiva SDA filmska priča                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/04/06/zanimljiva-sda-filmska-prica/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3824, '.like-3824'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3824"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/04/04/bh-ambasada-u-sarajevu/"><img width="800" height="500" src="http://cross-atlantic.com/wp-content/uploads/2021/04/bake.jpg" class="attachment-grid size-grid" alt="bake" srcset="http://cross-atlantic.com/wp-content/uploads/2021/04/bake.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/04/bake-300x188.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/04/bake-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/04/04/bh-ambasada-u-sarajevu/">
                                BH Ambasada u Sarajevu                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/04/04/bh-ambasada-u-sarajevu/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3820, '.like-3820'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3820"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/04/02/svi-putevi-vode-do-seke/"><img width="800" height="533" src="http://cross-atlantic.com/wp-content/uploads/2021/04/fv.jpg" class="attachment-grid size-grid" alt="fv" srcset="http://cross-atlantic.com/wp-content/uploads/2021/04/fv.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/04/fv-300x200.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/04/fv-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/04/02/svi-putevi-vode-do-seke/">
                                Svi putevi vode do Seke                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/04/02/svi-putevi-vode-do-seke/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3817, '.like-3817'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3817"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/03/12/znam-ali-ne-kontam/#comment-33081">
                                                    Ni ljepse zemlje ni gore drzave na dunjaluku. ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alic</li>
                                                                                                        <li class="time" datetime="2021-03-12"><time>12/03/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/02/14/zatvoreno-pismo/#comment-33017">
                                                    Amin! Djulaga, svaka ti je na mjestu.                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N.Alic</li>
                                                                                                        <li class="time" datetime="2021-02-16"><time>16/02/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/01/18/babine-uneredenom-djetetu/#comment-32867">
                                                    Djulaga,
   samo da ti javnem, Latic opet mu ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Drazen ...</li>
                                                                                                        <li class="time" datetime="2021-01-19"><time>19/01/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/01/07/gluha-bukovica-u-rijasetu/#comment-32857">
                                                    Svaka cast na otvorenosti. Malo ko bi skupio  ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Emina</li>
                                                                                                        <li class="time" datetime="2021-01-17"><time>17/01/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2020/12/01/juka-bosnjacka-bruka/#comment-32832">
                                                    Aferim. Clanak koji mi je osvjezio dan.                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alic</li>
                                                                                                        <li class="time" datetime="2021-01-11"><time>11/01/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/04/08/salmir-kaplan-postao-zivi-sehid/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/04/kaplan-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="kaplan" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/04/08/salmir-kaplan-postao-zivi-sehid/">
									Salmir Kaplan postao 'živi šehid'?									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/04/08/salmir-kaplan-postao-zivi-sehid/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3831, '.like-3831'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3831"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/04/dva-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="dva" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/">
									Drug Kavazović u Reisatu									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3827, '.like-3827'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3827"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/04/06/zanimljiva-sda-filmska-prica/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/04/tigar-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="tigar" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/04/06/zanimljiva-sda-filmska-prica/">
									Zanimljiva SDA filmska priča									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/04/06/zanimljiva-sda-filmska-prica/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3824, '.like-3824'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3824"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/04/04/bh-ambasada-u-sarajevu/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/04/bake-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bake" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/04/04/bh-ambasada-u-sarajevu/">
									BH Ambasada u Sarajevu									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/04/04/bh-ambasada-u-sarajevu/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3820, '.like-3820'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3820"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/04/02/svi-putevi-vode-do-seke/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/04/fv-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="fv" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/04/02/svi-putevi-vode-do-seke/">
									Svi putevi vode do Seke									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/04/02/svi-putevi-vode-do-seke/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3817, '.like-3817'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3817"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/12/17/ne-smije-lijeva-znati-sta-radi-desna-ruka/" title="Permalink to Ne smije lijeva znati šta radi - desna ruka!" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/12/crossdzemati-720x555.jpg" alt="Ne smije lijeva znati šta radi - desna ruka!">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/12/17/ne-smije-lijeva-znati-sta-radi-desna-ruka/" title="Permalink to Ne smije lijeva znati šta radi - desna ruka!" rel="bookmark">Ne smije lijeva znati šta radi - desna ruka!</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/05/21/poluzvezde-granda-islamske-zajednice-bih/" title="Permalink to "poluZVEZDE GRANDA" ISLAMSKE ZAJEDNICE BiH" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/05/hodze1.jpg" alt=""poluZVEZDE GRANDA" ISLAMSKE ZAJEDNICE BiH">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/05/21/poluzvezde-granda-islamske-zajednice-bih/" title="Permalink to "poluZVEZDE GRANDA" ISLAMSKE ZAJEDNICE BiH" rel="bookmark">"poluZVEZDE GRANDA" ISLAMSKE ZAJEDNICE BiH</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2013/02/19/uzicko-kolo-u-dzamijskoj-birtiji/" title="Permalink to Užičko kolo u džamijskoj birtiji" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/07/uzicko-720x555.jpg" alt="Užičko kolo u džamijskoj birtiji">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2013/02/19/uzicko-kolo-u-dzamijskoj-birtiji/" title="Permalink to Užičko kolo u džamijskoj birtiji" rel="bookmark">Užičko kolo u džamijskoj birtiji</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2020/11/08/vjerski-osjecaji-za-teroriste/" title="Permalink to 'Vjerski osjećaji' za teroriste" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2020/11/saff2-720x555.jpg" alt="'Vjerski osjećaji' za teroriste">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2020/11/08/vjerski-osjecaji-za-teroriste/" title="Permalink to 'Vjerski osjećaji' za teroriste" rel="bookmark">'Vjerski osjećaji' za teroriste</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/04/08/salmir-kaplan-postao-zivi-sehid/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/04/kaplan-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="kaplan" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/04/08/salmir-kaplan-postao-zivi-sehid/">
									Salmir Kaplan postao 'živi šehid'?									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/04/08/salmir-kaplan-postao-zivi-sehid/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3831, '.like-3831'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3831"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/04/dva-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="dva" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/">
									Drug Kavazović u Reisatu									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/04/07/drug-kavazovic-u-reisatu/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3827, '.like-3827'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3827"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/04/06/zanimljiva-sda-filmska-prica/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/04/tigar-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="tigar" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/04/06/zanimljiva-sda-filmska-prica/">
									Zanimljiva SDA filmska priča									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/04/06/zanimljiva-sda-filmska-prica/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3824, '.like-3824'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3824"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/04/04/bh-ambasada-u-sarajevu/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/04/bake-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bake" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/04/04/bh-ambasada-u-sarajevu/">
									BH Ambasada u Sarajevu									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/04/04/bh-ambasada-u-sarajevu/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3820, '.like-3820'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3820"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/fadil-novalic/"> Fadil Novalić</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2021 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "e3a63d9411";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"60c94d6f0d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.20'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>