  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="Kolumbo u DNZ stranci" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2021/03/dola1-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; Kolumbo u DNZ stranci</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Kolumbo u DNZ stranci Comments Feed" href="http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.20"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ćamilologija' href='http://cross-atlantic.com/2021/03/21/camilologija/' />
<meta name="generator" content="WordPress 4.6.20" />
<link rel="canonical" href="http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=3784' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2021%2F03%2F21%2Fkolumbo-u-dnz-stranci%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2021%2F03%2F21%2Fkolumbo-u-dnz-stranci%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-3784 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-3784 type-post status-publish format-standard has-post-thumbnail hentry category-preko-bare tag-buridanovo-magare tag-christopher-colombus tag-dnz-bih tag-fikret-abdic tag-koalicija-dnz-laburisti tag-kolumbo tag-laburisti-bih tag-ljilja-elvira-abdic tag-rifat-dolic tag-velika-kladusa-opstinsko-vijece"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2021/03/dola1.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2021/03/dola1.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">Kolumbo u DNZ stranci</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>21/03/2021 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/preko-bare/" class="">Preko bare</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(3784, '.like-3784'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3784"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><em>Zašto Rifat Dolić u svojim medijskim javljanjima priziva Kolumba i Buridanovo magare?</em></p>
<p>&nbsp;</p>
<p>Kristofor Kolumbo ( Christopher Columbus, 1451-1506) naučnik i istraživač navodno porijeklom iz Španije, iako mnogi kažu da je Italijan, u Americi se slavi kao osoba koja je otkrila Ameriku.<br />
Dok neki teoretičari tvrde da je američki kontinent otkrio Amerigo Vespucci, jedan drugi naučnik i moreplovac iz Italije, Amerika je zakonom odredila 12. Oktobar kao &#8216;Dan Kolumba&#8217; (Columbus Day) kao državni praznik i skoro nema grada u Americi koji nema njegov spomenik, ulicu ili naziv škole, dok Amerigo po kojem je navodno američki kontinent i dobio ime, nema ovolike i ovakve privilegije.</p>
<p>No, osim što je bio naučnik i istraživač Kolumbo je bio i trgovac. Istorijska građa govori kako je on zapravo Ameriku otkrio &#8216;slučajno&#8217; .</p>
<p>Vjerovao je da je zemlja okrugla još u ono doba i da će ako plovi Atlantskim Okeanom u zapadnom smjeru doploviti do Indije kud se i uputio, ali vraga, stigao je do tada nepoznatog kontinenta Amerike misleći da je konačno u Indiji.</p>
<p>Priče, i one iz istorije i one druge nenaučnog karaktera ostale su zapisane a da nisu nikad sa sigurnošću potvrđene, međutim upravo zbog ovakvog načina &#8216;otkrivanja&#8217; Amerike, ostala je zapisana izreka koju su navodno izmislili Indijanci Amerike, domoroci koje je Kolombo zatekao koja se i danas koristi kad hoćeš nekom reći da je pogriješio ili da mu kulturno kažeš da se zajeb*o. Ili da slabo kapira, da ne razumije ništa.</p>
<p>Kaže se &#8216;dobro jutro Kolumbo&#8217;, kako su oni rekli Kolumbu a ovu frazu često i prečesto koristi Rifat Dolić, isluženi bh političar i dugogodišnji predsjednik DNZ stranke (sada navodno počasni ) u javnim nastupima.</p>
<p>Skoro svako njegovo obraćanje medijima počinje sa pozdravom Kolumbu. Tako će on svoju &#8216;face&#8217; kolumnu namijenjenu &#8216;Udruženju nezaposlenih dioničara Agrokomerc&#8217; otpočeti naslovom &#8216;Dobro jutro Kolumbo&#8217;, ali će isto tako nasloviti i svoja javna razmišljanja Autonomašima generalno da im pojasni svoju opravdanost političkog braka između Laburista i DNZ stranke, u šta je uplovio poslije ovih zadnjih izbora. Dodajući uz Kolumba još obavezno &#8216;autonomaška posla&#8217;.<br />
Zašto i kako mu Kolumbo dođe kao uvodnica i glavni zaključak, to Rifat zna najbolje. Međutim, za nas ostale, čitaoce, nema druge nego pročitati njegova nesuvisla pojašnjenja, primitivne svađe sa ljutom  rajom koju je DNZ preveslao i ušao u do jučer nemoguću misiju.</p>
<p>No, ono glavno se vidi &#8216;iz aviona&#8217;.<br />
Svi vi kojima se ja, Rifat Dolić, obraćam ste niko i ništa, nemate pojma o mojim dalekosežnim i mudrim planovima i predstavama, zato i ne zaslužujete ništa više nego da vam se posprdno obratim kao nekad Indijanci Kolumbu. Još kad doda ono &#8216;drug, ništa ne kapiraš, žao mi te&#8217;, onu poznati frazu sa svekolikog &#8216;fejsbučenja&#8217; nacije, ugođaj je kompletan.<br />
A koliko je Dolić pametno postupio ostaje da vrijeme ocijeni. Međutim, naučno je dokazano da je njegov životni cilj bio ostati u političkom braku sa Fikretom Abdićem ali je ploveći &#8216;prema zapadu&#8217; otkrio Ljilju Elviru Abdić. Nešto slično se desilo i Kolumbu.</p>
<p>Prije Kolumba, koristio je neke druge metafore, posebno je volio onu priču o Buridanovom magaretu. Ono, znate kad se magare nazvano po filozofu Buridanu (francuski filozof iz 14. stoljeća Jean Buridan) našlo na jednakoj udaljenosti između dva stoga sijena pokraj kojih je stajala posuda sa vodom, a magare k&#8217;o magare bilo neodlučno šta će i kuda će, ostalo i gladno i žedno te crklo.</p>
<p>To je koristio kad je htio da nam dočara kako on za razliku od Abdića zna vrlo dobro ocijeniti na koje sijeno će navaliti i koju vodu će popiti.</p>
<p>Sudeći po svojim političkim nakanam i ambicijama vratolomijama bilo bi mu bolje da je ostao kod Buridana. Jer, imao bi načina da to pojasni drugom izrekom. &#8216;Samo se magarci ne mijenjaju&#8217; koju je nedavno izbacio i srbijanski predsjednik Aleksandar Vučić.<br />
I koja &#8216;pali&#8217;. Ovo sa Kolumbom je ipak nešto drugačije. Osim što &#8216;pali&#8217;, vrijeđa, omalovažava i pod*ebava. Na to su Krajišnici itekako osjetljivi.</p>
<p><em>photo screen : Dolić Rifat facebook profil, arhiv</em></p>
<p>&nbsp;</p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/buridanovo-magare/" class="">Buridanovo magare, </a><a href="http://cross-atlantic.com/tag/christopher-colombus/" class="">Christopher Colombus, </a><a href="http://cross-atlantic.com/tag/dnz-bih/" class="">DNZ BiH, </a><a href="http://cross-atlantic.com/tag/fikret-abdic/" class="">fikret abdic, </a><a href="http://cross-atlantic.com/tag/koalicija-dnz-laburisti/" class="">koalicija DNZ Laburisti, </a><a href="http://cross-atlantic.com/tag/kolumbo/" class="">Kolumbo, </a><a href="http://cross-atlantic.com/tag/laburisti-bih/" class="">Laburisti BiH, </a><a href="http://cross-atlantic.com/tag/ljilja-elvira-abdic/" class="">Ljilja Elvira Abdić, </a><a href="http://cross-atlantic.com/tag/rifat-dolic/" class="">Rifat Dolić, </a><a href="http://cross-atlantic.com/tag/velika-kladusa-opstinsko-vijece/" class="">Velika Kladuša opštinsko vijeće</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=Kolumbo+u+DNZ+stranci+http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/&amp;media=http://cross-atlantic.com/wp-content/uploads/2021/03/dola1.jpg&amp;description=Kolumbo+u+DNZ+stranci" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/21/kolumbo-u-dnz-stranci/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='3784' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2b5e40cc09" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/"><img width="900" height="504" src="http://cross-atlantic.com/wp-content/uploads/2021/03/dola1.jpg" class="attachment-grid size-grid" alt="dola1" srcset="http://cross-atlantic.com/wp-content/uploads/2021/03/dola1.jpg 900w, http://cross-atlantic.com/wp-content/uploads/2021/03/dola1-300x168.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/03/dola1-768x430.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/">
                                Kolumbo u DNZ stranci                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3784, '.like-3784'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3784"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/03/21/camilologija/"><img width="800" height="516" src="http://cross-atlantic.com/wp-content/uploads/2021/03/cd.jpg" class="attachment-grid size-grid" alt="cd" srcset="http://cross-atlantic.com/wp-content/uploads/2021/03/cd.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/03/cd-300x194.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/03/cd-768x495.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/03/21/camilologija/">
                                Ćamilologija                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/03/21/camilologija/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3781, '.like-3781'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3781"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/03/21/u-sta-je-umocila-mualima/"><img width="800" height="533" src="http://cross-atlantic.com/wp-content/uploads/2021/03/elmedina-m.jpg" class="attachment-grid size-grid" alt="elmedina m" srcset="http://cross-atlantic.com/wp-content/uploads/2021/03/elmedina-m.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/03/elmedina-m-300x200.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/03/elmedina-m-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/03/21/u-sta-je-umocila-mualima/">
                                U šta je umočila mualima?                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/03/21/u-sta-je-umocila-mualima/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3778, '.like-3778'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3778"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/03/17/tkurcenje-askera-milorada/"><img width="800" height="583" src="http://cross-atlantic.com/wp-content/uploads/2021/03/dodik-taib.jpg" class="attachment-grid size-grid" alt="dodik taib" srcset="http://cross-atlantic.com/wp-content/uploads/2021/03/dodik-taib.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/03/dodik-taib-300x219.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/03/dodik-taib-768x560.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/03/17/tkurcenje-askera-milorada/">
                                T(k)URČENJE askera Milorada                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/03/17/tkurcenje-askera-milorada/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3772, '.like-3772'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3772"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/03/14/sase-a-nase/"><img width="800" height="787" src="http://cross-atlantic.com/wp-content/uploads/2021/03/sase.jpg" class="attachment-grid size-grid" alt="sase" srcset="http://cross-atlantic.com/wp-content/uploads/2021/03/sase.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/03/sase-300x295.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/03/sase-768x756.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/03/14/sase-a-nase/">
                                'SASE' a naše                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/03/14/sase-a-nase/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3767, '.like-3767'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3767"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/03/12/znam-ali-ne-kontam/#comment-33081">
                                                    Ni ljepse zemlje ni gore drzave na dunjaluku. ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alic</li>
                                                                                                        <li class="time" datetime="2021-03-12"><time>12/03/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/02/14/zatvoreno-pismo/#comment-33017">
                                                    Amin! Djulaga, svaka ti je na mjestu.                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N.Alic</li>
                                                                                                        <li class="time" datetime="2021-02-16"><time>16/02/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/01/18/babine-uneredenom-djetetu/#comment-32867">
                                                    Djulaga,
   samo da ti javnem, Latic opet mu ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Drazen ...</li>
                                                                                                        <li class="time" datetime="2021-01-19"><time>19/01/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2021/01/07/gluha-bukovica-u-rijasetu/#comment-32857">
                                                    Svaka cast na otvorenosti. Malo ko bi skupio  ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Emina</li>
                                                                                                        <li class="time" datetime="2021-01-17"><time>17/01/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2020/12/01/juka-bosnjacka-bruka/#comment-32832">
                                                    Aferim. Clanak koji mi je osvjezio dan.                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alic</li>
                                                                                                        <li class="time" datetime="2021-01-11"><time>11/01/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/fahrudin-radoncic/"> Fahrudin Radončić</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/03/dola1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="dola1" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/">
									Kolumbo u DNZ stranci									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3784, '.like-3784'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3784"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/03/21/camilologija/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/03/cd-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="cd" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/03/21/camilologija/">
									Ćamilologija									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/03/21/camilologija/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3781, '.like-3781'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3781"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/03/21/u-sta-je-umocila-mualima/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/03/elmedina-m-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="elmedina m" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/03/21/u-sta-je-umocila-mualima/">
									U šta je umočila mualima?									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/03/21/u-sta-je-umocila-mualima/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3778, '.like-3778'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3778"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/03/17/tkurcenje-askera-milorada/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/03/dodik-taib-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="dodik taib" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/03/17/tkurcenje-askera-milorada/">
									T(k)URČENJE askera Milorada									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/03/17/tkurcenje-askera-milorada/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3772, '.like-3772'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3772"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/03/14/sase-a-nase/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/03/sase-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sase" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/03/14/sase-a-nase/">
									'SASE' a naše									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/03/14/sase-a-nase/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3767, '.like-3767'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3767"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2021/02/12/americko-a-nase/" title="Permalink to Američko a naše" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2021/02/utica-720x389.jpg" alt="Američko a naše">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2021/02/12/americko-a-nase/" title="Permalink to Američko a naše" rel="bookmark">Američko a naše</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/01/19/trazi-sipa-a-policija-pipa/" title="Permalink to TRAŽI SIPA A POLICIJA PIPA" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/01/sipapotocari-720x532.jpg" alt="TRAŽI SIPA A POLICIJA PIPA">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/01/19/trazi-sipa-a-policija-pipa/" title="Permalink to TRAŽI SIPA A POLICIJA PIPA" rel="bookmark">TRAŽI SIPA A POLICIJA PIPA</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2019/06/20/velika-kladusa-kao-autonomna-pokrajina/" title="Permalink to Velika Kladuša kao Autonomna Pokrajina" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2019/06/fenix-720x511.jpg" alt="Velika Kladuša kao Autonomna Pokrajina">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2019/06/20/velika-kladusa-kao-autonomna-pokrajina/" title="Permalink to Velika Kladuša kao Autonomna Pokrajina" rel="bookmark">Velika Kladuša kao Autonomna Pokrajina</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/05/27/bosnom-ce-vladati-bosanci-vanzemaljci/" title="Permalink to BOSNOM ĆE VLADATI BOSANCI 'VANZEMALJCI'" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/05/zenica2-720x338.jpg" alt="BOSNOM ĆE VLADATI BOSANCI 'VANZEMALJCI'">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/05/27/bosnom-ce-vladati-bosanci-vanzemaljci/" title="Permalink to BOSNOM ĆE VLADATI BOSANCI 'VANZEMALJCI'" rel="bookmark">BOSNOM ĆE VLADATI BOSANCI 'VANZEMALJCI'</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/03/dola1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="dola1" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/">
									Kolumbo u DNZ stranci									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/03/21/kolumbo-u-dnz-stranci/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3784, '.like-3784'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3784"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/03/21/camilologija/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/03/cd-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="cd" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/03/21/camilologija/">
									Ćamilologija									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/03/21/camilologija/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3781, '.like-3781'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3781"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/03/21/u-sta-je-umocila-mualima/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/03/elmedina-m-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="elmedina m" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/03/21/u-sta-je-umocila-mualima/">
									U šta je umočila mualima?									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/03/21/u-sta-je-umocila-mualima/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3778, '.like-3778'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3778"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/03/17/tkurcenje-askera-milorada/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/03/dodik-taib-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="dodik taib" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/03/17/tkurcenje-askera-milorada/">
									T(k)URČENJE askera Milorada									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/03/17/tkurcenje-askera-milorada/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3772, '.like-3772'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3772"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a><a class="tag" href="http://cross-atlantic.com/tag/fahrudin-radoncic/"> Fahrudin Radončić</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2021 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "ade0e9f339";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"c2621e4323"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.20'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>