  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="Salivanje strahe" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2021/01/15/salivanje-strahe/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2021/01/ekspert-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; Salivanje strahe</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Salivanje strahe Comments Feed" href="http://cross-atlantic.com/2021/01/15/salivanje-strahe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.20"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bren(d)irana Bosna i Hercegovina' href='http://cross-atlantic.com/2021/01/14/brendirana-bosna-i-hercegovina/' />
<meta name="generator" content="WordPress 4.6.20" />
<link rel="canonical" href="http://cross-atlantic.com/2021/01/15/salivanje-strahe/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=3601' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2021%2F01%2F15%2Fsalivanje-strahe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2021%2F01%2F15%2Fsalivanje-strahe%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-3601 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-3601 type-post status-publish format-standard has-post-thumbnail hentry category-crozz-crveno tag-apostille-pecat tag-face-tv tag-milorad-dodik tag-muradif-pajt-zv-mrak tag-radovan-karadzic tag-ramo-atajic-advokat tag-salem-sabic tag-salivanje-strahe tag-sulejman-tabakovic-nezavisni-istrazivac tag-ukidanje-republike-srpske tag-zagrebacka-dzamija"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2021/01/ekspert.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2021/01/ekspert.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">Salivanje strahe</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>15/01/2021 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/crozz-crveno/" class="">Crozz Crveno</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(3601, '.like-3601'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3601"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><em>Tri &#8216;stru</em><em>čnjaka za međunarodno pravo&#8217; advokat Ramo Atajić iz Bužima, pravni ekspert i nezavisni istraživač Sulejman Tabaković penzioner iz Zagreba i &#8216;kontroverzni&#8217; biznismen BiH i Amerike Muradif Pajt zv &#8216;Mrak&#8217; ruše Republiku Srpsku i Srbiju presudama američkog Suda</em></p>
<p><em> </em></p>
<p>Već drugi put u manje od pola godine na tv &#8216;Face&#8217; gostuje &#8216;nezavisni istraživač&#8217;, pravnik i dugogodišnji službenik države Hrvatske te &#8216;ekspert bh države&#8217; za pravnu sukcesiju imovine bivše Yugoslavije <em>Sulejman Tabaković</em>, analizirajući dvije presude američkog Suda iz 1993. godine prema kojima je Radovan Karadžić ratni zločinac osuđen na naknadu nematerijalne štete jednom broju žrtava silovanih i zatvaranih u logore. Odštetni zahtjev po jednoj presudi je 4,9 milijardi dolara, po drugoj 750 miliona dolara.<br />
Radi se o presudama zbog izostanka, koje su navodno postale spremne za izvršenje.</p>
<p>Paralelno sa javnim nastupom Tabakovića, u medijima se javljaju i advokat Ramo Atajić i Muradif Pajt zvani &#8216;Mrak&#8217;, navodi se da rade u istom timu ali odmah pada u oči da nisu baš &#8216;sinhronizovani&#8217;, sudeći po slavodobitnim tumačenjima prava ne bi se reklo ni da su ovi zastupnici žrtava &#8216;eksperti&#8217; kakvim se predstavljaju.</p>
<p>Prvo nešto o presudama, a poslije o zastupnicima.<br />
Nije sporno izvršenje pravosnažne presude domaćeg ili stranog suda, međutim &#8216;<em>apostille&#8217; </em>pečat koji se uz kopije presuda nudi javnosti nije nikakva potvrda pravosnažnosti. To bi eksperti morali znati, to zna svaki sudija ili predsjednik bh opštinskog Suda. Pečat &#8216;<em>apostille&#8217;</em> je samo potvrda da je neki dokument donešen u zemlji koja daje pečat a koji dokument će se upotrijebiti u nekoj drugoj stranoj državi, pravosnažnost ocjenjuje da li je postupak uz taj dokumenat pravno završen. Da li su ove presude pravosnažne i izvršne što znači da je iscrpljen svaki pravni lijek na presudu, to bi morao Sud potvrditi na dokumentu-presudi, tvrdnje <em>Tabakovića</em> kako je sa pečatom <em>&#8216;apostille</em>&#8216; sve riješeno &#8211; čista su besmislica. I notorno nepoznavanje prava. Na svaki rodni list matičara iz BiH koji ide u firmu u inostranstvu također se &#8216;udara&#8217; ovaj pečat ali kao što smo rekli to nema veze sa prvosnažnošću i izvršnošću to je samo obaveza svake države potpisnice. U BiH takve pečate na dokument astavljaju sudovi u Americi to čini poseban odjel sekreterijata svake savezne države ponaosob.</p>
<p>Konvencija u mjestu De La Haye od  05.10.1961. godine, kojoj je pristupila i potpisala je i BiH kao jedna od država bivše Yugoslavije, nalaže postavljanje takvog pečata na dokumenta koja će se upotrijebiti u stranoj državi. Konvenciju je potpisala i Amerika.<br />
Da bi presuda stranog Suda postala izvršna poslije pravosnažnosti, mora biti priznata-potvrđena i od strane domaćeg Suda, u ovom slučaju suda u BiH ili Suda u Srbiji, u posebnom postupku i po posebnom Zakonu o priznavanju stranih odluka, pečat <em>&#8216;apostille</em>&#8216; nije nikakva garancija da se to mora desiti. <em>Tabaković</em> u tv kamere maše ovim pečatom kao sa završenom stvari.<br />
Uostalom, prisjetimo se potvrđivanja jedne američke presude u predmetu tužitelja istog ovog &#8216;stučnjaka&#8217; <em>Muradifa Pajta &#8216;Mraka</em>&#8216; koja, iako je imala ovaj famozni pečat i bila pravosnažna, nije nikad potvrđena, tj. priznata. Sud je 2011 odbio priznati tu odluku Amerike. Kratko radi podsjećanja, <em>Pajt</em> je tužio BiH i <em>Aliju Izetbegovića</em> zbog neplaćenih silnih satelitskih telefona (13)  i milionskih računa telefona a koje je ovaj bivši SDA ahbab i klijent Zagrebačke džamije i Mustafe &#8216;Hižaslava&#8217; Cerića odakle se obreo u USA nabavljao za potrebe Izetbegovića u bh ratu, ovaj koristio a nije plaćao.<br />
Osim potvrde strane presude kod domaćih sudova, nije potrebna nikakva potvrda kod &#8216;nekih Evropskih Sudova&#8217; kako to tajanstveno potencira advokat <em>Atajić</em>, držeći &#8216;tajnom&#8217; koji će to Evropski Sud potvrditi, računajući da će, ako dobije takvu potrdu, lakše ići sa domaćim Sudovima i da će lakše &#8216;nagaziti&#8217; na imovinu i pare dužnika u Evropi.<br />
Osim toga, a što nije nevažno, presude američkih sudova može potvrditi samo bh Sud i naplata može ići od države BiH budući da entitet Republika Srpska nije država. Da li to znači da će se naplata provesti u slučaju priznanja presuda na imovini BiH i na računima u FBiH, jer sa pravom, obzirom na dosadašnja iskustva se može predvidjeti da to neće ići na prostorima entiteta. Pravi primjer je naplata ratne štete moćnih obrtnika braće iz Trebinja koji ni do danas nisu naplatili svoja potraživanja a imali su sve što propisi nalažu. Čak i presude entiteta. Advokat nam to pojašnjava lakonski. Ići će se na imovinu u entitetu a presuda glasi na državu BiH.<br />
Naslovi &#8216;<em>plijenimo avione, kamione</em>&#8216; u inostrastvu ili oni tipa <em>&#8216;uzećemo Dodiku pare&#8217;</em> uz ciftre od 25 milijardi po jednom do 100 milijardi nečega, maraka ili dolara ili eura po drugom stručnjaku, izgledaju u ovoj fazi postupka kao salijevanje strahe lakovjernima. I opet, stručnjaci nisu ni u visini štete kompatibilni i &#8216;sinhronizovani&#8217;, razlike se mjere u milijardama. Traženjem priznanja kod &#8216;tajanstvene&#8217; jedne ervopske države&#8217; dolijevaju dodatnu strahu iz kašike u kašiku, računajući unaprijed da od priznanja u BiH ili Srbiji ne očekuju puno.<br />
Posebno je indikativno naglašavanje kako &#8216;Amerika stoji iza svoje presude&#8217;, što upućuje na to da su već pisma potpore odaslana i američkim ambasadama, <em>Joe Biden</em>-u i UNu, na sve strane. I sve miriše na &#8216;ovo&#8217; sa izborom <em>Joe Biden-a</em> za predsjednika. Eto nama <em>Biden-a</em>, sad je sve riješeno, &#8216;dragi <em>Joe</em> sve rješava&#8217;.</p>
<p>Moram biti jasan i precizan. Žrtve silovanja i žrtve logora imaju pravo i moraju biti obeštećene, posebno ove žrtve genocida u BiH, međutim dizati ovoliku halabuku &#8216;na zeca&#8217; a imati samo &#8216;ražanj&#8217; u ruci, daleko je od stručnjaka koji iza svega ovog medijskog šarlatanizma stoje.</p>
<p>Kod ovako ozbiljnih stvari kao što su presude stranih sudova za ratni zločin, najmanje što se očekuje je da iza toga stoji zvanična država i njen tim stručnjaka. Ovdje vidimo da se radi o &#8216;nezavisnim&#8217; istraživačima koji surađuju sa&#8217;poznatom&#8217; advokatskom kućom u Americi i u Evropi a ne vidi se ko su te osobe, sve se plašiti da to ne završi kao i Revizija <em>Bakira Izetbegovića</em> u postupku žalbe protiv Srbije, i tamo je sve &#8216;frcalo&#8217; od stranih stručnjaka i eksperata a svjedoci smo kako je završilo.</p>
<p>Kad smo kod eksperata, još nešto o njima.<br />
Što se tiče advokata <em>Atajića</em>, on nije advokat iz Minhena kako vole mediji drviti, već advokat iz Bužima i do sada se o njegovim &#8216;ekspertnim&#8217; međunarodnim referencama i uspjesima nije čulo. Zna se da je pod čudnim okolnostima završio pravo u Banja Luci u kasnim godinama i da je sada u penziji, više je poznat po prijevodu Kur&#8217;ana sa njemačkog jezika na bosanski i po tome što je predavao na Univerzitetu u Bihaću i na Islamskoj pedagoškoj akademiji, prije diplomiranja o kojem bi mogao da je živ posvjedočiti pofino banjalučki profesor <em>Mićo Carević</em>, radio je kao utjerivač inostranh penzija, kao prevodilac za slovenački i njemački jezik. Odatle nisu baš sjajna iskustva mnogih klijenata, poslije preseljenja kancelarije iz Bužima i dolaska u Sarajevo otvorio je još urede u Zagrebu i Njemačkoj. U BiH se njegovo ime pominje u aktivnostima za povrat bh imovine iz Hrvatske ali tu se sve svodilo najviše na njegovu imovinu, kao što je odmaralište koje je iznajmljivao radnicima velikokladuškog Saniteksa još prije rata a koje mu nije od rata u BiH dostupno. Plus, sada veli da sve radi &#8216;<em>pro bono</em>&#8216; što će reći za džabe, za raju. Možda, međutim u dosadašnoj praksi njegovog rada tog pravnog postulata nije bilo, naprotiv&#8230;</p>
<p><em>Tabaković Sulejman</em> je pak pravnik u penziji i opet &#8216;ekspert&#8217; države BiH za povrat imovine u Hrvatskoj&#8217;, napisao je i nekoliko knjiga, dugogodišnji vladin službenik, jedno vrijeme je pokušao ući i u Sabor u ime Bošnjaka i Albanaca ali nije prošao. Međutim, to ekspertovanje <em>Tabakovića</em> nije dalo nikakve rezultate, sve nam je kaže Hrvatska uzela. Sad kad je u penziji ekspertiše jače i više.</p>
<p><em>Muradif Pajt zvani &#8216;Mrak&#8217;</em> bi, da nije bilo ratnih &#8216;satelitskih&#8217; telefona i <em>Selima Šabića</em> i Zagrebačke džamije bio čisti anonimus. Evo ga sada kao i <em>Tabaković</em> &#8216;ekspert&#8217; za međunarodno pravo i presude, zviždač, i &#8216;gajretlija&#8217;. Čim završi ovo sa milijardama iz Republike Srpske kaže da priprema slične presude za žrtve sa Kosova.<br />
Prie nekoliko mjeseci se pojavio u medijma sa pričom kako je <em>Sebija Izetbegović</em> ukrala doktorski rad od njegove žene dok je stanovala kod njih u Zagrebu (žena mu je također doktor, ljekar) ali dublje rasprave na tu temu nije bilo. Zašto i kako je od kućnih ljubimaca <em>Izetbegovića i Hasana Čengića</em> morao pobjeći iz Zagreba u Ameriku pa se odatle &#8216;boriti&#8217; za državu, to ostaje mrakom kao i njegov nadimak. Američka, njegova životna istorija je puna skandala o tome su svjedočili i bh mediji, kao &#8216;BH Dani&#8217;, naprimjer. Sada je i on penzioner i živi u svom mjestu u BiH.</p>
<p>Moderno je u ovim našim bh konstelacijama razmatrati ovu temu ukidanja Republike Srpske i svrgavanje Dodika, kao što to radi SDA, džamije i džemati, nekakvi &#8216;eksperti&#8217; tipa Zukorlićevog &#8216;akademika&#8217; Suada Kurtćehajića, pa čak na čemu svesrdno radi i sam Dodik ali poBogu braćo, dajte tu malo ozbiljnosti, tema je duboko potresna i stvarna. Nije teško ne razumjeti želje zanemarujući činjenicu da ju je svojim potpisom stvorio Alija Izetbegović u Dayton-u a onda se neko nakon 25 godina dosjetio da je napravljena na genocidu, nije sporno ni to da nije trebala ni postojati, žrtve bh rata posebno nisu za dokolicu, međutim sve ove i slične priče koje nam umjesto države serviraju mediji i &#8216;stručnjaci&#8217; tjeraju nas da priču posmatramo u drugoj dimenziji.</p>
<p>Daj bože da ti se kćer uda&#8230;kako se ono kaže?</p>
<p><em>photo : apostille pečat na presudi američkog suda, Sulejman Tabaković, Face tv, arhiv</em></p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/apostille-pecat/" class="">apostille pečat, </a><a href="http://cross-atlantic.com/tag/face-tv/" class="">Face TV, </a><a href="http://cross-atlantic.com/tag/milorad-dodik/" class="">Milorad Dodik, </a><a href="http://cross-atlantic.com/tag/muradif-pajt-zv-mrak/" class="">Muradif Pajt zv. Mrak, </a><a href="http://cross-atlantic.com/tag/radovan-karadzic/" class="">Radovan Karadžić, </a><a href="http://cross-atlantic.com/tag/ramo-atajic-advokat/" class="">Ramo Atajić advokat, </a><a href="http://cross-atlantic.com/tag/salem-sabic/" class="">Salem Šabić, </a><a href="http://cross-atlantic.com/tag/salivanje-strahe/" class="">salivanje strahe, </a><a href="http://cross-atlantic.com/tag/sulejman-tabakovic-nezavisni-istrazivac/" class="">Sulejman Tabaković nezavisni istraživač, </a><a href="http://cross-atlantic.com/tag/ukidanje-republike-srpske/" class="">ukidanje Republike Srpske, </a><a href="http://cross-atlantic.com/tag/zagrebacka-dzamija/" class="">Zagrebačka džamija</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2021/01/15/salivanje-strahe/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=Salivanje+strahe+http://cross-atlantic.com/2021/01/15/salivanje-strahe/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2021/01/15/salivanje-strahe/&amp;media=http://cross-atlantic.com/wp-content/uploads/2021/01/ekspert.jpg&amp;description=Salivanje+strahe" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2021/01/15/salivanje-strahe/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/15/salivanje-strahe/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='3601' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87099a62f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/01/15/salivanje-strahe/"><img width="1000" height="563" src="http://cross-atlantic.com/wp-content/uploads/2021/01/ekspert.jpg" class="attachment-grid size-grid" alt="ekspert" srcset="http://cross-atlantic.com/wp-content/uploads/2021/01/ekspert.jpg 1000w, http://cross-atlantic.com/wp-content/uploads/2021/01/ekspert-300x169.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/01/ekspert-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/01/15/salivanje-strahe/">
                                Salivanje strahe                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/01/15/salivanje-strahe/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3601, '.like-3601'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3601"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/01/14/brendirana-bosna-i-hercegovina/"><img width="1000" height="1796" src="http://cross-atlantic.com/wp-content/uploads/2021/01/maske.jpg" class="attachment-grid size-grid" alt="maske" srcset="http://cross-atlantic.com/wp-content/uploads/2021/01/maske.jpg 1000w, http://cross-atlantic.com/wp-content/uploads/2021/01/maske-167x300.jpg 167w, http://cross-atlantic.com/wp-content/uploads/2021/01/maske-768x1379.jpg 768w, http://cross-atlantic.com/wp-content/uploads/2021/01/maske-570x1024.jpg 570w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/01/14/brendirana-bosna-i-hercegovina/">
                                Bren(d)irana Bosna i Hercegovina                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/01/14/brendirana-bosna-i-hercegovina/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3598, '.like-3598'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3598"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/01/13/narandzasta-revolucija/"><img width="1000" height="563" src="http://cross-atlantic.com/wp-content/uploads/2021/01/trump.jpg" class="attachment-grid size-grid" alt="trump" srcset="http://cross-atlantic.com/wp-content/uploads/2021/01/trump.jpg 1000w, http://cross-atlantic.com/wp-content/uploads/2021/01/trump-300x169.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/01/trump-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/01/13/narandzasta-revolucija/">
                                Narandžasta revolucija                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/01/13/narandzasta-revolucija/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3592, '.like-3592'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3592"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/01/10/arlaukanje-nad-mrtvim-dusama/"><img width="800" height="1733" src="http://cross-atlantic.com/wp-content/uploads/2021/01/emir1.jpg" class="attachment-grid size-grid" alt="emir1" srcset="http://cross-atlantic.com/wp-content/uploads/2021/01/emir1.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2021/01/emir1-138x300.jpg 138w, http://cross-atlantic.com/wp-content/uploads/2021/01/emir1-768x1664.jpg 768w, http://cross-atlantic.com/wp-content/uploads/2021/01/emir1-473x1024.jpg 473w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/01/10/arlaukanje-nad-mrtvim-dusama/">
                                Arlaukanje nad mrtvim dušama                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/01/10/arlaukanje-nad-mrtvim-dusama/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3585, '.like-3585'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3585"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2021/01/09/a-sta-reuf-ima-s-tim/"><img width="900" height="619" src="http://cross-atlantic.com/wp-content/uploads/2021/01/bajrovic.jpg" class="attachment-grid size-grid" alt="bajrovic" srcset="http://cross-atlantic.com/wp-content/uploads/2021/01/bajrovic.jpg 900w, http://cross-atlantic.com/wp-content/uploads/2021/01/bajrovic-300x206.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2021/01/bajrovic-768x528.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2021/01/09/a-sta-reuf-ima-s-tim/">
                                A šta Reuf ima s tim?                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2021/01/09/a-sta-reuf-ima-s-tim/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3579, '.like-3579'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3579"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2020/12/01/juka-bosnjacka-bruka/#comment-32832">
                                                    Aferim. Clanak koji mi je osvjezio dan.                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">N. Alic</li>
                                                                                                        <li class="time" datetime="2021-01-11"><time>11/01/2021</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2020/12/19/od-nepostojeceg-mostarcado-bosnjackog-intelektualca/#comment-32551">
                                                    Postovani gospodine Alibegicu,ili ako mi je d ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Drazen ...</li>
                                                                                                        <li class="time" datetime="2020-12-20"><time>20/12/2020</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2020/10/03/bez-brace-turaka-ne-ide-ni-u-americi/#comment-31631">
                                                    GDine Alibegić, mogu li Vas iskreno nesto pit ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Emira</li>
                                                                                                        <li class="time" datetime="2020-10-13"><time>13/10/2020</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2020/09/13/mrak-drzava/#comment-31630">
                                                    Zanimljivo. Da i ja koju kazem. Atajića ne zn ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Emira</li>
                                                                                                        <li class="time" datetime="2020-10-13"><time>13/10/2020</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2020/07/29/dodik-na-alijinom-putu/#comment-31629">
                                                    I još jedna stvar. Ne znam za tebe, ali ja sa ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Emira</li>
                                                                                                        <li class="time" datetime="2020-10-13"><time>13/10/2020</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/fahrudin-radoncic/"> Fahrudin Radončić</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/01/15/salivanje-strahe/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/01/ekspert-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ekspert" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/01/15/salivanje-strahe/">
									Salivanje strahe									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/01/15/salivanje-strahe/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3601, '.like-3601'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3601"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/01/14/brendirana-bosna-i-hercegovina/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/01/maske-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="maske" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/01/14/brendirana-bosna-i-hercegovina/">
									Bren(d)irana Bosna i Hercegovina									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/01/14/brendirana-bosna-i-hercegovina/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3598, '.like-3598'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3598"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/01/13/narandzasta-revolucija/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/01/trump-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="trump" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/01/13/narandzasta-revolucija/">
									Narandžasta revolucija									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/01/13/narandzasta-revolucija/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3592, '.like-3592'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3592"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/01/10/arlaukanje-nad-mrtvim-dusama/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/01/emir1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="emir1" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/01/10/arlaukanje-nad-mrtvim-dusama/">
									Arlaukanje nad mrtvim dušama									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/01/10/arlaukanje-nad-mrtvim-dusama/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3585, '.like-3585'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3585"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/01/09/a-sta-reuf-ima-s-tim/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/01/bajrovic-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bajrovic" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/01/09/a-sta-reuf-ima-s-tim/">
									A šta Reuf ima s tim?									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/01/09/a-sta-reuf-ima-s-tim/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3579, '.like-3579'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3579"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2019/03/26/zeljko-komsic-turska-baklava-na-sda-sofri/" title="Permalink to Željko Komšić-'turska baklava' na SDA sofri" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2019/03/zeljko-720x555.jpg" alt="Željko Komšić-'turska baklava' na SDA sofri">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2019/03/26/zeljko-komsic-turska-baklava-na-sda-sofri/" title="Permalink to Željko Komšić-'turska baklava' na SDA sofri" rel="bookmark">Željko Komšić-'turska baklava' na SDA sofri</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/01/14/reis-i-bakir-i-zvanicno-glumci/" title="Permalink to REIS I BAKIR I ZVANIČNO GLUMCI" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/01/bakir-performans-720x510.jpg" alt="REIS I BAKIR I ZVANIČNO GLUMCI">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/01/14/reis-i-bakir-i-zvanicno-glumci/" title="Permalink to REIS I BAKIR I ZVANIČNO GLUMCI" rel="bookmark">REIS I BAKIR I ZVANIČNO GLUMCI</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2018/11/10/bijelo-obojeno/" title="Permalink to Bijelo obojeno" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2018/11/brakovi.jpg" alt="Bijelo obojeno">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2018/11/10/bijelo-obojeno/" title="Permalink to Bijelo obojeno" rel="bookmark">Bijelo obojeno</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2018/07/24/ima-li-antisemitizma-u-evropskom-jerusalemu/" title="Permalink to Ima li antisemitizma u 'Evropskom Jerusalemu' ?" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2018/07/rankoJadranka-720x555.jpg" alt="Ima li antisemitizma u 'Evropskom Jerusalemu' ?">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2018/07/24/ima-li-antisemitizma-u-evropskom-jerusalemu/" title="Permalink to Ima li antisemitizma u 'Evropskom Jerusalemu' ?" rel="bookmark">Ima li antisemitizma u 'Evropskom Jerusalemu' ?</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/01/15/salivanje-strahe/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/01/ekspert-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ekspert" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/01/15/salivanje-strahe/">
									Salivanje strahe									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/01/15/salivanje-strahe/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3601, '.like-3601'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3601"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/01/14/brendirana-bosna-i-hercegovina/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/01/maske-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="maske" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/01/14/brendirana-bosna-i-hercegovina/">
									Bren(d)irana Bosna i Hercegovina									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/01/14/brendirana-bosna-i-hercegovina/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3598, '.like-3598'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3598"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/01/13/narandzasta-revolucija/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/01/trump-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="trump" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/01/13/narandzasta-revolucija/">
									Narandžasta revolucija									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/01/13/narandzasta-revolucija/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3592, '.like-3592'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3592"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2021/01/10/arlaukanje-nad-mrtvim-dusama/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2021/01/emir1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="emir1" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2021/01/10/arlaukanje-nad-mrtvim-dusama/">
									Arlaukanje nad mrtvim dušama									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2021/01/10/arlaukanje-nad-mrtvim-dusama/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3585, '.like-3585'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3585"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/fahrudin-radoncic/"> Fahrudin Radončić</a><a class="tag" href="http://cross-atlantic.com/tag/sefik-dzaferovic/"> Šefik Džaferović</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2021 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "ca84414719";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"77d9081ace"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.20'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>