  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="Uhapšeno vozilo koje &#8216;asocira&#8217; na helikopter" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2020/07/martina-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; Uhapšeno vozilo koje &#8216;asocira&#8217; na helikopter</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Uhapšeno vozilo koje &#8216;asocira&#8217; na helikopter Comments Feed" href="http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.19"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.19' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Laže Bakir lažem ja, prodali smo obadva &#8230;' href='http://cross-atlantic.com/2020/07/15/laze-bakir-lazem-ja-prodali-smo-obadva/' />
<meta name="generator" content="WordPress 4.6.19" />
<link rel="canonical" href="http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=3267' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2020%2F07%2F17%2Fuhapseno-vozilo-koje-asocira-na-helikopter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2020%2F07%2F17%2Fuhapseno-vozilo-koje-asocira-na-helikopter%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-3267 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-3267 type-post status-publish format-standard has-post-thumbnail hentry category-melanholija-zavicaja tag-akcija-parma-i-i-ii tag-goran-roso tag-latino-americka-mafija-u-bih tag-lazna-zubarka-u-banja-luci tag-mafija-u-bih tag-martina-roso tag-oduzet-helikopter-uhapsene-dvije-osobe tag-pablo-escobar-u-banja-luci tag-policija-republike-srpske"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2020/07/martina.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2020/07/martina.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">Uhapšeno vozilo koje &#8216;asocira&#8217; na helikopter</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>17/07/2020 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/melanholija-zavicaja/" class="">Melanholija zavicaja</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(3267, '.like-3267'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3267"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><strong>bosanska telenovela na latino-američki način : tragom akcije &#8216;Parma&#8217; Policije Republika Srpska</strong><br />
Coronavirus, izolacije i život na kompjuteru, natjerali su nas da gledamo sve što se na tv može odgledati. Tu su, zna se, pored turskih nezaobilazne latino-američke tv serije sa nemilosrdnim &#8216;bosovima&#8217; narko dilerima, korumpiranim policajcima, tužiocima i senatorima, zatvorima u koje te trpaju i otuda vade pomenuti trgovci robljem ili te ubiju dok si rekao &#8216;bam&#8217; a da ih niko ne pita za zdravlje, slike gdje se prsate i gole &#8216;koke&#8217; kupaju u bazenima velikim kao fudbalsko igralište na &#8216;rančevima&#8217; i &#8216;hacijendama&#8217; od kamena, zlata i mermera dok im stižu kamioni svježe a moćne droge iz prašuma ili podruma Columbije, Mexica ili drugih egzotičnih destinacija ili se praše sa šefovima trgovcima droge i porstitucije koji muku  muče gdje da operu ili zazidaju tone dolara a u pauzi lete sopstvenim avionima od Mexica do Miamia ili Arizone, dok svemoćna američka agencija pokušava otkriti tunele ili uhapsiti kojeg domišljatog &#8216;dilera&#8217; ili vlasnika karetla te ga dovući na &#8216;pravično&#8217; suđenje u Ameriku.<br />
Raj za oči i uši i nostalgija nad siromaštvom, Pablo Escobar, Amado Carrillo, Miguel Orejuela &#8230; nepresušna ljepota kriminala, ženskog tijela i nemoći sirotinje u užitku bogatstva i novca.<br />
Na stotine &#8216;sezona&#8217; i epizoda smo odgledali i isplakali se za glavnim junacima ovog kriminogenog raja, moleći boga da se corona produži što dalje, da konačno saznamo šta će se desiti na kraju, unaprijed navijajući da pravda pobijedi, i možda bi u tome uživali sve dok ne počnemo kašljati, dok nas grlo ne počne peckati ili dok zaboravljeni toplomjer ne izvadimo iz ladice jer osjećamo drhtavicu da nije na bh medijskom nebu bljesnula jedna bombastična vijest.</p>
<p>U Banja Luci, &#8216;dobro osmišljenom akcijom&#8217; Policije Republike Srpske uhapšene dvije osobe osumnjičene za više krivičnih djela u akciji kodnog naziva &#8216;Parma II&#8217; radi više krivičnih djela. Pa se onda nabrajaju utaje poreza, ugrožavanje sigurnosti, neovlašteni pristup fejsbuku, prevara, falsifikovanje isprava, neovlašteno pružanje medicinskih usluga, navođenje na ovjeru netačnih podataka &#8230; Joj, ima toga koliko god hoćeš i koliko treba, ali na kraju vijesti jedan podatak me načisto skamenio.</p>
<p>&#8216;Oduzeti su predmeti uz ova krivična djela i to veća količina novca, uređaji za ometanje, prislušni uređaji, više mobilnih telefona, sim kartica kao i drugi predmeti koji se mogu dovesti u vezu sa izvršenjem ovih krivičnih djela. Oduzet je i jedan helikopter..&#8217;</p>
<p>Kuku meni, samo tako, &#8216;jedan helikopter&#8217;, kao da se radi o celularnom Fadila Novalića premijera ili kompjuteru kojeg ima svaka baba kod kuće ili na tezgi, na pijaci, ili kao da se radi &#8216;o prahu koji asocira na drogu&#8217;, dakle na sumnjivoj supstanci koja će se tek ispitivati jer može biti svašta i ništa. I brašno, i šećer i rahat lokum, a može biti i kokain što uglavnom nikada ne bude toliko bijel i sladak.</p>
<p>Helikopter! Pravi pravcati helikopter, kao predmet krivičnog djela oduzet je u Banja Luci, nacijo, sve sa onom elegantnom elisom i ovalnom staklenom kabinom, ma čak se policija nije potrudila da kaže &#8216;oduzeto je motorno vazdušno vozilo koje asocira na helikopter&#8217;, jok, nego baš, baš, oduzet je između ostalog &#8216;i jedan helikopter&#8217;.<br />
Ne znam kako ste se vi osjećali poslije te vijesti, ali ja sam ekran svog tv aparata ugasio. Nema se tamo šta više vidjeti i nema potrebe gledati. Sve imaš tu kod kuće, ispred svojih prozora, mexičke tv sapunice su se od silnog gledanja poistovijetile sa nama i ušle u naš život.</p>
<p>Prije hapšenja helikoptera novine su prenosile slike &#8216;hacijendi&#8217; naših političara, njihove svađe, njihove krađe državnih para, korupciju smo viđali svaki dan, milione u gepecima na granici, neriješena ubistva siromaha, iznude, otimačine, reket, izbjegavanje zatvora za odabrane, smiješne presude, bjekstva iz zatvora, kupanje ženki bh moćnika na prestižnim plažama dijaspore ili u sopstvenom dvorištu, bjekstvo osuđenih iz susjednih država, &#8216;iz Columbie u Mexico&#8217; kod nas i bjekstvo naših &#8216;kod njih&#8217;, uvoz najskupljih automobila, jahti i aviona, plate i vikendice, ma sve smo vidjeli ali uglavnom se na kraju &#8216;ispostavi&#8217; da je najvažnije svakom uhapšenom oduzeti samo mobilni telefon, nikad avion i helikopter nije bivao hapšen. Ma čak i kad izgledom &#8216;asocira&#8217; na neko vozilo.<br />
Očekujući da se uhapšeni &#8216;par&#8217; pojavi na tv ili njihove slike u novinama očekivao sam neke poznate face iz mojih sapunica koje se sa lisicama na rukama cinično smješkaju u lice pravde znajući da će iza rešetaka biti samo dok &#8216;ne stigne njihov advokat&#8217; ili tužilac, kad li ono totalno razočarenje.</p>
<p>Sasvim običan bračni par, sredovječni gospodin i sredovječnija gospođa. Goran i Martina Roso.</p>
<p>Ona zubarka, doktor stomatologije sa tri godine &#8216;prakse&#8217; u centru Banja Luke, on, po zanimanju trgovac. Ništa posebno. Većeg razočarenja nisam doživio odavno. Ona, kaže policija &#8216;već godinama pruža usluge zubara&#8217; a &#8216;diplomu je falsifikovala&#8217;, on švercer kolima, ucjenjivač i izbjegavač poreza, falsifikator i vozač helikoptera.<br />
Ma i to bi sve &#8216;progutao&#8217;, da nije nakon par dana tv pojasnila o kome se radi. Oni su, ovo dvoje patnika latino-američke zbilje sa naših prostora su &#8216;već odranije poznati&#8217;. Kaže Policija da ih je februara ove godine u snažnoj akciji kodnog naziva &#8216;Parma I&#8217; hapsila zbog više raznih krivičnih djela kojima su oštetili državu za ogromnu lovu, falsifikovanjem i šta znam sve čime nisu, pa su ih nakon saslušanja &#8216;pustili da se brane sa slobode&#8217;.<br />
Naravno da se ovaj bračni par obezbjedio helikopterom, kad je vidio &#8216;sa kim ima posla&#8217; i kad je tako lako mogao da se pored toliko krivičnih djela nađe na slobodi, sloboda ima cijenu. I kad su, na kraju svih krajeva &#8220;odranije poznati organim agonjenja&#8221;, mogu ih organi uhapsiti kad god hoće, samo da hoće. Sa helikopterom to ide malo teže, helikopter može da poleti, za razliku od policijskog rashodovanog vozila.</p>
<p>A od svih pobrojanih krivičnih djela i opisa oduzetih predmeta, meni su &#8216;zasmetale&#8217; samo dvije stvari. Helikopter je, kažu u vlasništvu trećeg lica, uhapšeni je samo pilotirao &#8216;po potrebi&#8217;, vlasništvo seže do aerodroma Republike Srpske i &#8216;dobro poznatih lica&#8217; naše politike i države, to prvo,  a drugo, &#8216;lice je prijetilo putem društvenih mreža nekom iz Policije&#8217;. Dakle, da nisu &#8216;prijetili&#8217; policiji ni ova, kao ni prethodna &#8216;Parma&#8217; akcija ne bi uopšte bila ovako uspješna.</p>
<p>Majke mi, ako ovog banjalučkog Escobara mužjaka budem za par dana vidio na banjalučkim ulicama u skupim &#8216;mercedesima&#8217; dok nam budu pojašnjavali kako je helikopter vraćen pravom vlasniku ili njegovu ženku u zubnoj ordinaciji koja je dozvolu za rad dobila baš od organa Republike Srpske dok namješta osmjeh svojim mušterijama, sam ću se kao Željko Komšić samoizolirati. I neću izaći u javnost ni pod kakvim uslovima, briga me i za distancu i maske, i respiratore i testove, briga me za sve.</p>
<p>Vratiću se svojim tv sapunicama, ove naše domaće ću zaboraviti.<br />
Jer, tamo se, iako teško, bar &#8216;nešto dešava&#8217;. Bar neki od tih &#8216;bosova&#8217; zaglavi u zatvor. Ili se otkrije poneki korumpirani policajac ili sudija, ili bar umre prirodnom smrću ili obračunu sa srodnim dušama ili u dodiru sa pravdom. Također, tamo na tv nema ovoliko onih &#8216;što su odranije poznati&#8217;.<br />
Kod nas čak i ove stvarne životne sapunice imaju uvijek sretan završetak. Za kartel i mafiju.</p>
<p><em>photo : Goran Roso, &#8216;uhapšeni helikopter&#8217; i Martina Roso, arhiv</em></p>
<p>&nbsp;</p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/akcija-parma-i-i-ii/" class="">akcija 'Parma I i II', </a><a href="http://cross-atlantic.com/tag/goran-roso/" class="">Goran Roso, </a><a href="http://cross-atlantic.com/tag/latino-americka-mafija-u-bih/" class="">latino američka mafija u BiH, </a><a href="http://cross-atlantic.com/tag/lazna-zubarka-u-banja-luci/" class="">lažna zubarka u Banja Luci, </a><a href="http://cross-atlantic.com/tag/mafija-u-bih/" class="">mafija u BiH, </a><a href="http://cross-atlantic.com/tag/martina-roso/" class="">Martina Roso, </a><a href="http://cross-atlantic.com/tag/oduzet-helikopter-uhapsene-dvije-osobe/" class="">oduzet helikopter uhapšene dvije osobe, </a><a href="http://cross-atlantic.com/tag/pablo-escobar-u-banja-luci/" class="">Pablo Escobar u Banja Luci, </a><a href="http://cross-atlantic.com/tag/policija-republike-srpske/" class="">Policija Republike Srpske</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=Uhap%C5%A1eno+vozilo+koje+%27asocira%27+na+helikopter+http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/&amp;media=http://cross-atlantic.com/wp-content/uploads/2020/07/martina.jpg&amp;description=Uhap%C5%A1eno+vozilo+koje+%26%238216%3Basocira%26%238217%3B+na+helikopter" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='3267' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6db5a246ab" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/"><img width="900" height="600" src="http://cross-atlantic.com/wp-content/uploads/2020/07/martina.jpg" class="attachment-grid size-grid" alt="martina" srcset="http://cross-atlantic.com/wp-content/uploads/2020/07/martina.jpg 900w, http://cross-atlantic.com/wp-content/uploads/2020/07/martina-300x200.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2020/07/martina-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/">
                                Uhapšeno vozilo koje 'asocira' na helikopter                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3267, '.like-3267'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3267"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2020/07/15/laze-bakir-lazem-ja-prodali-smo-obadva/"><img width="800" height="430" src="http://cross-atlantic.com/wp-content/uploads/2020/07/dd.jpg" class="attachment-grid size-grid" alt="dd" srcset="http://cross-atlantic.com/wp-content/uploads/2020/07/dd.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2020/07/dd-300x161.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2020/07/dd-768x413.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2020/07/15/laze-bakir-lazem-ja-prodali-smo-obadva/">
                                Laže Bakir lažem ja, prodali smo obadva ...                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2020/07/15/laze-bakir-lazem-ja-prodali-smo-obadva/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3264, '.like-3264'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3264"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2020/07/15/revolucija-u-bih-prijeko-potrebna-ali-pisi-propalo/"><img width="700" height="525" src="http://cross-atlantic.com/wp-content/uploads/2020/07/konak.jpg" class="attachment-grid size-grid" alt="konak" srcset="http://cross-atlantic.com/wp-content/uploads/2020/07/konak.jpg 700w, http://cross-atlantic.com/wp-content/uploads/2020/07/konak-300x225.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2020/07/15/revolucija-u-bih-prijeko-potrebna-ali-pisi-propalo/">
                                Revolucija u BiH prijeko potrebna ali-piši propalo...                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2020/07/15/revolucija-u-bih-prijeko-potrebna-ali-pisi-propalo/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3261, '.like-3261'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3261"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2020/07/14/covsic-zeljko-sam-protiv-svih-virusa/"><img width="1000" height="603" src="http://cross-atlantic.com/wp-content/uploads/2020/07/kovsic.jpg" class="attachment-grid size-grid" alt="kovsic" srcset="http://cross-atlantic.com/wp-content/uploads/2020/07/kovsic.jpg 1000w, http://cross-atlantic.com/wp-content/uploads/2020/07/kovsic-300x181.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2020/07/kovsic-768x463.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2020/07/14/covsic-zeljko-sam-protiv-svih-virusa/">
                                COV-šić Željko sam protiv svih (virusa)                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2020/07/14/covsic-zeljko-sam-protiv-svih-virusa/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3254, '.like-3254'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3254"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2020/07/13/atentator-i-zrtva-pod-istim-krovom/"><img width="1000" height="556" src="http://cross-atlantic.com/wp-content/uploads/2020/07/luke-veladzic.jpg" class="attachment-grid size-grid" alt="luke veladzic" srcset="http://cross-atlantic.com/wp-content/uploads/2020/07/luke-veladzic.jpg 1000w, http://cross-atlantic.com/wp-content/uploads/2020/07/luke-veladzic-300x167.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2020/07/luke-veladzic-768x427.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2020/07/13/atentator-i-zrtva-pod-istim-krovom/">
                                Atentator i žrtva pod istim krovom                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2020/07/13/atentator-i-zrtva-pod-istim-krovom/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(3251, '.like-3251'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3251"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2018/09/19/bosnjaci-ili-busnjaci/#comment-30546">
                                                    Ko tebe placa da pises ova sranja i tlapnje,  ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Danesov...</li>
                                                                                                        <li class="time" datetime="2020-06-21"><time>21/06/2020</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2020/05/06/kako-je-general-arbih-jovan-divjak-postao-cica-jovo/#comment-30243">
                                                    Cica draza bi mu bolje odgovaralo jer mu poce ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Fata</li>
                                                                                                        <li class="time" datetime="2020-05-10"><time>10/05/2020</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2020/05/06/vehabija-nihad-velickovic-otkrio-za-sve-je-kriva-petokraka-tito-i-mobitel-od-1000-kma/#comment-30236">
                                                    Tito je dobar bio jer je dao penzije ustasama ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Fatima</li>
                                                                                                        <li class="time" datetime="2020-05-10"><time>10/05/2020</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2020/05/06/vehabija-nihad-velickovic-otkrio-za-sve-je-kriva-petokraka-tito-i-mobitel-od-1000-kma/#comment-30235">
                                                    I karadzic bi ti pozavidio na ovom textu cuj  ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Fatima</li>
                                                                                                        <li class="time" datetime="2020-05-10"><time>10/05/2020</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2020/05/06/vehabija-nihad-velickovic-otkrio-za-sve-je-kriva-petokraka-tito-i-mobitel-od-1000-kma/#comment-30232">
                                                    kad ćeš ti nama opet u Kladušu doći klošaru? ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">505 Buž...</li>
                                                                                                        <li class="time" datetime="2020-05-09"><time>09/05/2020</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/fahrudin-radoncic/"> Fahrudin Radončić</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2020/07/martina-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="martina" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/">
									Uhapšeno vozilo koje 'asocira' na helikopter									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3267, '.like-3267'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3267"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2020/07/15/laze-bakir-lazem-ja-prodali-smo-obadva/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2020/07/dd-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="dd" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2020/07/15/laze-bakir-lazem-ja-prodali-smo-obadva/">
									Laže Bakir lažem ja, prodali smo obadva ...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2020/07/15/laze-bakir-lazem-ja-prodali-smo-obadva/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3264, '.like-3264'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3264"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2020/07/15/revolucija-u-bih-prijeko-potrebna-ali-pisi-propalo/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2020/07/konak-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="konak" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2020/07/15/revolucija-u-bih-prijeko-potrebna-ali-pisi-propalo/">
									Revolucija u BiH prijeko potrebna ali-piši propalo...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2020/07/15/revolucija-u-bih-prijeko-potrebna-ali-pisi-propalo/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3261, '.like-3261'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3261"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2020/07/14/covsic-zeljko-sam-protiv-svih-virusa/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2020/07/kovsic-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="kovsic" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2020/07/14/covsic-zeljko-sam-protiv-svih-virusa/">
									COV-šić Željko sam protiv svih (virusa)									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2020/07/14/covsic-zeljko-sam-protiv-svih-virusa/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3254, '.like-3254'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3254"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2020/07/13/atentator-i-zrtva-pod-istim-krovom/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2020/07/luke-veladzic-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="luke veladzic" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2020/07/13/atentator-i-zrtva-pod-istim-krovom/">
									Atentator i žrtva pod istim krovom									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2020/07/13/atentator-i-zrtva-pod-istim-krovom/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3251, '.like-3251'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3251"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/11/05/pukovnik-i-pokojnik/" title="Permalink to PUKOVNIK I POKOJNIK" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/11/mustafic-720x315.jpg" alt="PUKOVNIK I POKOJNIK">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/11/05/pukovnik-i-pokojnik/" title="Permalink to PUKOVNIK I POKOJNIK" rel="bookmark">PUKOVNIK I POKOJNIK</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2019/02/02/ja-anel-sahinovic-halal-hrvat-i-laburista/" title="Permalink to Ja, Anel Šahinović-halal Hrvat i Laburista" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2019/02/anel-720x555.jpg" alt="Ja, Anel Šahinović-halal Hrvat i Laburista">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2019/02/02/ja-anel-sahinovic-halal-hrvat-i-laburista/" title="Permalink to Ja, Anel Šahinović-halal Hrvat i Laburista" rel="bookmark">Ja, Anel Šahinović-halal Hrvat i Laburista</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2016/10/02/zmaj-od-bosne-dokazao-da-je-velika-kladusa-u-bih/" title="Permalink to 'ZMAJ OD BOSNE' DOKAZAO DA JE VELIKA KLADUŠA U BiH" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/10/edin-b-720x555.jpg" alt="'ZMAJ OD BOSNE' DOKAZAO DA JE VELIKA KLADUŠA U BiH">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2016/10/02/zmaj-od-bosne-dokazao-da-je-velika-kladusa-u-bih/" title="Permalink to 'ZMAJ OD BOSNE' DOKAZAO DA JE VELIKA KLADUŠA U BiH" rel="bookmark">'ZMAJ OD BOSNE' DOKAZAO DA JE VELIKA KLADUŠA U BiH</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2020/07/03/budzetlije-i-budzetske-vratolomije/" title="Permalink to Budžetlije i budžetske vratolomije" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2020/07/skaka2-720x555.jpg" alt="Budžetlije i budžetske vratolomije">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2020/07/03/budzetlije-i-budzetske-vratolomije/" title="Permalink to Budžetlije i budžetske vratolomije" rel="bookmark">Budžetlije i budžetske vratolomije</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2020/07/martina-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="martina" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/">
									Uhapšeno vozilo koje 'asocira' na helikopter									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2020/07/17/uhapseno-vozilo-koje-asocira-na-helikopter/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3267, '.like-3267'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3267"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2020/07/15/laze-bakir-lazem-ja-prodali-smo-obadva/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2020/07/dd-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="dd" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2020/07/15/laze-bakir-lazem-ja-prodali-smo-obadva/">
									Laže Bakir lažem ja, prodali smo obadva ...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2020/07/15/laze-bakir-lazem-ja-prodali-smo-obadva/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3264, '.like-3264'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3264"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2020/07/15/revolucija-u-bih-prijeko-potrebna-ali-pisi-propalo/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2020/07/konak-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="konak" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2020/07/15/revolucija-u-bih-prijeko-potrebna-ali-pisi-propalo/">
									Revolucija u BiH prijeko potrebna ali-piši propalo...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2020/07/15/revolucija-u-bih-prijeko-potrebna-ali-pisi-propalo/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3261, '.like-3261'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3261"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2020/07/14/covsic-zeljko-sam-protiv-svih-virusa/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2020/07/kovsic-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="kovsic" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2020/07/14/covsic-zeljko-sam-protiv-svih-virusa/">
									COV-šić Željko sam protiv svih (virusa)									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2020/07/14/covsic-zeljko-sam-protiv-svih-virusa/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(3254, '.like-3254'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-3254"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/zeljko-komsic/"> Željko Komšić</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/fahrudin-radoncic/"> Fahrudin Radončić</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2020 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "1d0015b717";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"541891e2c8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.19'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.19'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>