  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="&#8216;Komunjara&#8217; u Potočarima" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2019/12/suljagic-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; &#8216;Komunjara&#8217; u Potočarima</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; &#8216;Komunjara&#8217; u Potočarima Comments Feed" href="http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.16"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.16' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Milorad Dodik zv. &#8216;Baja&#8217; na &#8216;crnoj listi&#8217; zbog Muje Hrnjice a Pozderci iz Bosne otjerali Šešelja!' href='http://cross-atlantic.com/2019/12/07/milorad-dodik-zv-baja-na-crnoj-listi-zbog-muje-hrnjice-a-pozderci-iz-bosne-otjerali-seselja/' />
<meta name="generator" content="WordPress 4.6.16" />
<link rel="canonical" href="http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=2872' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2019%2F12%2F08%2Fkomunjara-u-potocarima%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2019%2F12%2F08%2Fkomunjara-u-potocarima%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-2872 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-2872 type-post status-publish format-standard has-post-thumbnail hentry category-preko-bare tag-denis-becirevic tag-emir-suljagic tag-hizaslav-ceric-mustafa tag-islamska-zajednica-bih tag-munira-subasic tag-potocari tag-sda tag-srebrenica tag-zlatko-lagumdzija"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2019/12/suljagic.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2019/12/suljagic.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">&#8216;Komunjara&#8217; u Potočarima</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>08/12/2019 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/preko-bare/" class="">Preko bare</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(2872, '.like-2872'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2872"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p>Kako je Emir Suljagić &#8216;došao tobe&#8217;?</p>
<p>&nbsp;</p>
<p>Ako bi htjeli saznati koju više o Emiru Suljagiću, čisto sumnjam da znate odakle početi. Najbolje je od kraja, početak ostaviti za kasnije a na kraju svih krajeva, Emir se evo javlja iz Potočara.</p>
<p>On je &#8211; kako se ono kaže &#8211; sada direktor Memorijalnog centra Potočari.<br />
Da, najveće groblje u BiH i mjesto najvećeg genocida u zadnjem bh ratu treba i mora imati direktora, pa zaboga ima ga svako groblje u BiH, i, ako će mo pravo, tako proizilazi, Suljagić-dijete Srebrenice koje je preživjelo ratno stradanje i genocid pokazuje se baš, i to baš baš pravim izborom na mjestu direktora ove institucije koju je svojom odlukom ustanovio Visoki predstavnik za BiH Petrich 2000. godine a zvanično proglasio Bill Clinton 2003. godine, od kada se ovdje svakog 11. jula pokapaju identifikovane žrtve genocida.<br />
Memorijalni Centar je dakle važna institucija i svako bi pomislio da država shodno tome brine o njoj, no direktor Suljagić se, odmah po sjedanju u ovu hladnu stolicu oglasio vapajem i kuknjavom, zatraživši pomoć.<br />
Memorijalni Centar Potočari prokišnjava a muzejske postavke se obavljaju u memljivim i ruševnim prostorijama, budžet od pola miliona KMa godišnje ovoj ustanovi je dovoljan samo za plate, kaže direktor Suljagić, zbog čega je pozvao sve predstavnike vlasti od &#8216;vrha do dna&#8217; da se izjasne hoće li i koliko dati za Potočare i učestvovati u akciji &#8216;kolektivnog pamćenja&#8217;. Prije dva dana je bio sastanak kojeg je inicirao Suljagić, ostaje nam da sačekamo i vidimo rezultat takvog sastanka, međutim ovakav nastup direktora Suljagića ne samo da je blamiranje već čak i iznenađuje.<br />
Ne, nije iznenađenje što Centar prokišnjava u BiH je to normalan način prepoznavanja bh istorije, svi muzeji nam prokišnjavaju je li tako, ili ih zatvaraju, osim silnih Muzeja o Aliji Izetbegoviću, iznenađenje je da su Potočari, taj simbol žrtve i genocida u bh ratu prepušteni propadanju a tako su važan svjedok bh sudbine i istorije, sudeći po medijskim izvještavanjima i pričama političara.</p>
<p>Iznenađenje je tim prije veće jer je Srebrenica u ovih dvije i više decenija poslije rata dobila donacija od kojih ti se zavrti u glavi a ovamo, prokišnjava nam u Potočarima, kako dočekati 11. juli iduće godine.</p>
<p>Pa da je samo &#8216;majka&#8217; Munira Subašić predsjednica uduženja &#8216;Majke srebrenice&#8217; manje putovala Svijetom provodeći sav svoj vijek u avionu i da je manje kupovala skupe džipove i nekretnine, krov bi manje curio. Da je Islamska Zajednica BiH umjesto što je pravila VIP lože i sjedala za posebne goste sanirala krovnu konstrukciju, manje bi curilo, da i ne govorimo o silnim planovima Islamske Zajednice i njihovim gradbenim zahvatima u kojima nema Potočara ili donacijama u budžetu državnih organa koje su frcale svake godine a voda opet curi.<br />
Nameće se zaključak da je prethodni direktor ovog Centra šutio i radio u mokrom i zakislom prostoru i jedino što je radio je da je brojao posjetioce, ništa više. Što opet govori daje ovo sa Potočarima klasično bh blamiranje.</p>
<p>Jer nacijo, prethodni direktor Memorijalnog Centra Potočari Mersed Smajlović, ide u penziju i svih ovih godina je samo sjedio u memljivim i mokrim prostorijama, ništa drugo nije radio, za njega niti je ko čuo niti se oglašavao. Ili je krov procurio čim je Suljagić uz dogovor SDA partije i Islamske Zajednice BiH zasjeo u fotelju?<br />
Iako Potočari zaslužuju pažnju, posebno državnu, sve se čini da je ovo uhljebljenje Suljagića i najava velike sadake planski odrađeno. Sadaka iliti prikupljanje love je u BiH skoro ozakonjena kategorija prema kojoj državni funkcioneri &#8216;grade&#8217; i isplaćuju plate kreditima sa kojima zadužuju naciju dok u &#8216;projekte i planove&#8217; od velike važnosti idu sa donacijama, sa odviše poznatom bh sadakom.<br />
A ti hajde stisni ga majci, odbij dati za Potočare, za žrtve, za šehide i sve što uz to ide.<br />
To što &#8216;Majke Srebrenice&#8217; potpomognute bivšim Reisom Cerićem najavljuju izgradnju spomenika &#8216;Stup srama&#8217; u Srebrenici na kojeg će spiskati na stotine hiljada KMa ne znači ništa, to se ne može ni porediti sa krovom Potočara koji prokišnjava, &#8216;akademik&#8217; i &#8216;Hižaslav&#8217; Mustafa Cerić hoće uz to i stup velikana (na kojem bi i njegovo ime sijalo obavezno), jer tek će onda biti &#8216;talasanja&#8217;, kad se 20.000 Srba ratnih zločinaca ukleše u spomen ploču, dok uopšte niko neće primjetiti činjenicu da su samo na cvijetićima Srebrenice Cerić i njegova hanuma Azra kao vlasnici firme koja proizvodi i distribuira ove cvjetove do sada mogli napraviti stotinu novih krovova da pare nisu završile ispod bijele kriminogene ahmedije bivšeg Reisa i političara.<br />
Dakle, akcija direktora Suljagića je logičan slijed događanja poslije njegovog imenovanja na direktorsku stolicu, a što je zgodna prilika da se vratimo malo unatrag i da rasvijetlimo otkud baš Emir ovdje.</p>
<p>Podsjetimo, Emir jeste dijete Srebrenice i učesnik ratnih događanja (bio je prevodilac za engleski jezik u Holandskom Bataljonu u Srebrenici) ali on je za ovu fotelju načisto pripreman.<br />
I kao stvoren za nju.<br />
Sad kad govori o &#8216;kulturi sjećanja&#8217; i kulturi nezaborava, vrijedi podsjetiti na ovu kulturu, pa će se vidjeti da je Suljagić tipičan primjer političara uhljeba, ako će mo pravo i konvertita i, kako se ono kaže &#8211; &#8216;papka&#8217;.</p>
<p>Prije ove stolice u Potočarima bio je kratko dekan nekakvog &#8216;Internacionalnog Univerziteta&#8217;, još prije toga bio je u minornoj svađalačkoj političkoj partijici &#8216;Građanski Savez&#8217; odakle je u duetu sa Reufom Bajrovićem &#8216;povratnikom iz Amerike, nešto slično kao što je povratnik Ćamil Duraković bivši načelnik Srebrenice, bljuvao mržnju i vatru skoro svakodnevno po medijima, a malo dalje od toga Suljagić je bio u SDP partiji Zlatka Lagumdžje, obavljao je dužnost ministra obrazovanja.<br />
Tako je Emir Suljagić ministar postao planetarno poznat kad je, sada već daleke 2012. godine, najavio reformu obrazovanja tako što će &#8216;drugačije bodovati ocjene u školama iz vjeronauke&#8217; i kad je ondašnji Reis Cerić skočio javno na njega i zaprijetio revolucijom, &#8216;bosanskim proljećem&#8217; ako se &#8216;ukine vjeronauka u bh školama&#8217;, zbog čega je Emir brzo zašutio i svi smo zaboravili vjeronauku koja je ostala tamo gdje joj je i mjesto. U bosanskim školskim knjižicama.<br />
Cerićevo javno vehabijsko nahuškavanje na Suljagića (<em>„Ne damo svoju djecu da ih vi učite bezbožništvu! Te državne škole su naše škole. Mi plaćamo porez. Nije to ministre tvoja privatna babovina, nego je to naše. Ima da se uči vjeronauka u tim školama! Ako budete dirali u vjeronauku, imat ćete sarajevsko ljeto na ulicama Sarajeva!“</em>) je te godine urodilo plodom, Suljagić je poštom dobio metak u pismu i poruku „Ostavi se Allaha i njegove vjere. Stići će te vjernička ruka&#8217; i Emir se velikodušno odrekao ministarske fotelje i okrenuo se &#8216;vjerničkoj ruci&#8217;. Mogli smo ga vidjeti u &#8216;posjeti Reisu Kavazoviću&#8217;, poslijeje preveo knjigu Marka Attile Hoarea „Bosanski muslimani u Drugom svjetskom ratu“, sve ostalo do ovog krova koji prokišnjava je naša istorija.<br />
Koja kaže da se pošiljalac metka i vehabijske poruke nije nikada pronašao, &#8216;istraga je u toku&#8217;, Cerić &#8216;mirotvorac&#8217; sa stotine nekakvih &#8216;internacionalnih&#8217; nagrada za mir i suživot je zaboravio Emira a Ermir njega, a Emir kao što je red i zakon &#8216;došao tobe&#8217;. Postao &#8216;pravi&#8217;, evo, brine o krovu u Potočarima. Dočekuje đake iz škola u Memorijalnom centru. Iste one čije ocjene iz vjeronauke je htio &#8216;korigovati&#8217; i &#8216;vazi&#8217; o &#8216;kulturi pamćenja i sjećanja&#8217;.</p>
<p>Sjećanja i memorije kažu da je Emirov bivši šef u SDP partiji Zlatko Lagumdžija kao ministar vanjskih poslova tajno obavio mali hadžž čime se javno ponosi ne bi li se zakačio za &#8216;državnu sisu&#8217; i vratio se u politiku, isto to govori i postavljenje Suljagića na mjesto direktora Memorijalnog Centra u Potočarima. Istovremeno to je dokaz da u BiH nema komunista, ostale su samo &#8216;komunjare&#8217; koje se kite &#8216;ljevicom&#8217; i dobro plaćenim foteljama.</p>
<p>&#8216;<em>Vjerski pluralna partija koja gradi mostove među ljudima i narodima</em>&#8216;, to je SDP BiH, kaže njen sadašnji podpredsjednik Denis Bećirević.</p>
<p>Jašta, i ne samo mostove. Ona gradi i krovove koji prokišnjavaju.<br />
<em>photo : ilustracija. Emir Suljagić. posuđeno sa interneta</em></p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/denis-becirevic/" class="">Denis Bećirević, </a><a href="http://cross-atlantic.com/tag/emir-suljagic/" class="">Emir Suljagić, </a><a href="http://cross-atlantic.com/tag/hizaslav-ceric-mustafa/" class="">Hižaslav Cerić Mustafa, </a><a href="http://cross-atlantic.com/tag/islamska-zajednica-bih/" class="">ISlamska Zajednica BiH, </a><a href="http://cross-atlantic.com/tag/munira-subasic/" class="">Munira Subašić, </a><a href="http://cross-atlantic.com/tag/potocari/" class="">potočari, </a><a href="http://cross-atlantic.com/tag/sda/" class="">SDA, </a><a href="http://cross-atlantic.com/tag/srebrenica/" class="">srebrenica, </a><a href="http://cross-atlantic.com/tag/zlatko-lagumdzija/" class="">Zlatko Lagumdžija</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=%27Komunjara%27+u+Poto%C4%8Darima+http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/&amp;media=http://cross-atlantic.com/wp-content/uploads/2019/12/suljagic.jpg&amp;description=%26%238216%3BKomunjara%26%238217%3B+u+Poto%C4%8Darima" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/08/komunjara-u-potocarima/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='2872' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d6aa4b8b7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/"><img width="800" height="400" src="http://cross-atlantic.com/wp-content/uploads/2019/12/suljagic.jpg" class="attachment-grid size-grid" alt="suljagic" srcset="http://cross-atlantic.com/wp-content/uploads/2019/12/suljagic.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2019/12/suljagic-300x150.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2019/12/suljagic-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/">
                                'Komunjara' u Potočarima                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(2872, '.like-2872'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2872"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2019/12/07/milorad-dodik-zv-baja-na-crnoj-listi-zbog-muje-hrnjice-a-pozderci-iz-bosne-otjerali-seselja/"><img width="800" height="429" src="http://cross-atlantic.com/wp-content/uploads/2019/12/dodik.jpg" class="attachment-grid size-grid" alt="dodik" srcset="http://cross-atlantic.com/wp-content/uploads/2019/12/dodik.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2019/12/dodik-300x161.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2019/12/dodik-768x412.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2019/12/07/milorad-dodik-zv-baja-na-crnoj-listi-zbog-muje-hrnjice-a-pozderci-iz-bosne-otjerali-seselja/">
                                Milorad Dodik zv. 'Baja' na 'crnoj listi' zbog Muj...                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2019/12/07/milorad-dodik-zv-baja-na-crnoj-listi-zbog-muje-hrnjice-a-pozderci-iz-bosne-otjerali-seselja/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(2869, '.like-2869'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2869"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2019/12/01/gdje-ima-kemije-ima-i-hemije/"><img width="1000" height="750" src="http://cross-atlantic.com/wp-content/uploads/2019/12/baKIR.jpg" class="attachment-grid size-grid" alt="baKIR" srcset="http://cross-atlantic.com/wp-content/uploads/2019/12/baKIR.jpg 1000w, http://cross-atlantic.com/wp-content/uploads/2019/12/baKIR-300x225.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2019/12/baKIR-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2019/12/01/gdje-ima-kemije-ima-i-hemije/">
                                Gdje ima kemije ima i hemije                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2019/12/01/gdje-ima-kemije-ima-i-hemije/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(2865, '.like-2865'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2865"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2019/11/30/pravna-zajebancija-izmedu-pravnih-drzava/"><img width="800" height="350" src="http://cross-atlantic.com/wp-content/uploads/2019/11/oss.jpg" class="attachment-grid size-grid" alt="oss" srcset="http://cross-atlantic.com/wp-content/uploads/2019/11/oss.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2019/11/oss-300x131.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2019/11/oss-768x336.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2019/11/30/pravna-zajebancija-izmedu-pravnih-drzava/">
                                Pravna zajebancija između 'pravnih država'                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2019/11/30/pravna-zajebancija-izmedu-pravnih-drzava/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(2862, '.like-2862'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2862"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2019/11/27/memo-opet-na-farmi/"><img width="800" height="1200" src="http://cross-atlantic.com/wp-content/uploads/2019/11/memo.jpg" class="attachment-grid size-grid" alt="memo" srcset="http://cross-atlantic.com/wp-content/uploads/2019/11/memo.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2019/11/memo-200x300.jpg 200w, http://cross-atlantic.com/wp-content/uploads/2019/11/memo-768x1152.jpg 768w, http://cross-atlantic.com/wp-content/uploads/2019/11/memo-683x1024.jpg 683w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2019/11/27/memo-opet-na-farmi/">
                                Memo opet na Farmi                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2019/11/27/memo-opet-na-farmi/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(2858, '.like-2858'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2858"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2019/08/30/sve-je-nenormalno-normalno/#comment-28384">
                                                    odlicni osvrti na ucmalu stvarnost oko nas,
 ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author"><a href="http://httml.com">citalac</a></li>
                                                                                                        <li class="time" datetime="2019-09-02"><time>02/09/2019</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2018/10/01/samir-fazlinovic-pljunuti-emir-hadzihafizbegovic/#comment-28287">
                                                    I have noticed you don't monetize cross-atlan ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author"><a href="https://CleverKimber.blogspot.com">BestLuc...</a></li>
                                                                                                        <li class="time" datetime="2019-08-19"><time>19/08/2019</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/sarajevo/"> Sarajevo</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/12/suljagic-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="suljagic" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/">
									'Komunjara' u Potočarima									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2872, '.like-2872'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2872"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/12/07/milorad-dodik-zv-baja-na-crnoj-listi-zbog-muje-hrnjice-a-pozderci-iz-bosne-otjerali-seselja/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/12/dodik-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="dodik" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/12/07/milorad-dodik-zv-baja-na-crnoj-listi-zbog-muje-hrnjice-a-pozderci-iz-bosne-otjerali-seselja/">
									Milorad Dodik zv. 'Baja' na 'crnoj listi' zbog Muj...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/12/07/milorad-dodik-zv-baja-na-crnoj-listi-zbog-muje-hrnjice-a-pozderci-iz-bosne-otjerali-seselja/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2869, '.like-2869'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2869"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/12/01/gdje-ima-kemije-ima-i-hemije/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/12/baKIR-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="baKIR" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/12/01/gdje-ima-kemije-ima-i-hemije/">
									Gdje ima kemije ima i hemije									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/12/01/gdje-ima-kemije-ima-i-hemije/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2865, '.like-2865'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2865"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/11/30/pravna-zajebancija-izmedu-pravnih-drzava/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/11/oss-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="oss" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/11/30/pravna-zajebancija-izmedu-pravnih-drzava/">
									Pravna zajebancija između 'pravnih država'									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/11/30/pravna-zajebancija-izmedu-pravnih-drzava/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2862, '.like-2862'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2862"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/11/27/memo-opet-na-farmi/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/11/memo-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="memo" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/11/27/memo-opet-na-farmi/">
									Memo opet na Farmi									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/11/27/memo-opet-na-farmi/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2858, '.like-2858'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2858"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2016/12/21/naser-oric-i-kurbani/" title="Permalink to NASER ORIĆ I KURBANI" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/12/cerko-720x555.jpg" alt="NASER ORIĆ I KURBANI">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2016/12/21/naser-oric-i-kurbani/" title="Permalink to NASER ORIĆ I KURBANI" rel="bookmark">NASER ORIĆ I KURBANI</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2019/10/11/dobio-bh-firmu-na-poklon-opljackao-je-i-nikom-nista/" title="Permalink to Dobio bh firmu na poklon, opljačkao je, i nikom ništa" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2019/10/mittal.jpg" alt="Dobio bh firmu na poklon, opljačkao je, i nikom ništa">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2019/10/11/dobio-bh-firmu-na-poklon-opljackao-je-i-nikom-nista/" title="Permalink to Dobio bh firmu na poklon, opljačkao je, i nikom ništa" rel="bookmark">Dobio bh firmu na poklon, opljačkao je, i nikom ništa</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/01/19/trazi-sipa-a-policija-pipa/" title="Permalink to TRAŽI SIPA A POLICIJA PIPA" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/01/sipapotocari-720x532.jpg" alt="TRAŽI SIPA A POLICIJA PIPA">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/01/19/trazi-sipa-a-policija-pipa/" title="Permalink to TRAŽI SIPA A POLICIJA PIPA" rel="bookmark">TRAŽI SIPA A POLICIJA PIPA</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2018/02/23/ubij-me-poluautomatski/" title="Permalink to UBIJ ME POLUAUTOMATSKI" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2018/02/PUSKA-720x534.jpg" alt="UBIJ ME POLUAUTOMATSKI">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2018/02/23/ubij-me-poluautomatski/" title="Permalink to UBIJ ME POLUAUTOMATSKI" rel="bookmark">UBIJ ME POLUAUTOMATSKI</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/12/suljagic-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="suljagic" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/">
									'Komunjara' u Potočarima									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/12/08/komunjara-u-potocarima/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2872, '.like-2872'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2872"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/12/07/milorad-dodik-zv-baja-na-crnoj-listi-zbog-muje-hrnjice-a-pozderci-iz-bosne-otjerali-seselja/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/12/dodik-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="dodik" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/12/07/milorad-dodik-zv-baja-na-crnoj-listi-zbog-muje-hrnjice-a-pozderci-iz-bosne-otjerali-seselja/">
									Milorad Dodik zv. 'Baja' na 'crnoj listi' zbog Muj...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/12/07/milorad-dodik-zv-baja-na-crnoj-listi-zbog-muje-hrnjice-a-pozderci-iz-bosne-otjerali-seselja/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2869, '.like-2869'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2869"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/12/01/gdje-ima-kemije-ima-i-hemije/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/12/baKIR-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="baKIR" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/12/01/gdje-ima-kemije-ima-i-hemije/">
									Gdje ima kemije ima i hemije									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/12/01/gdje-ima-kemije-ima-i-hemije/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2865, '.like-2865'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2865"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/11/30/pravna-zajebancija-izmedu-pravnih-drzava/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/11/oss-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="oss" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/11/30/pravna-zajebancija-izmedu-pravnih-drzava/">
									Pravna zajebancija između 'pravnih država'									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/11/30/pravna-zajebancija-izmedu-pravnih-drzava/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2862, '.like-2862'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2862"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/sarajevo/"> Sarajevo</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2019 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "457d55406b";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"cd138702d5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.16'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>