  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="Šejtanska posla" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2019/10/26/sejtanska-posla/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2019/10/cer-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; Šejtanska posla</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Šejtanska posla Comments Feed" href="http://cross-atlantic.com/2019/10/26/sejtanska-posla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.16"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.16' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A gdje je lova?' href='http://cross-atlantic.com/2019/10/24/a-gdje-je-lova/' />
<meta name="generator" content="WordPress 4.6.16" />
<link rel="canonical" href="http://cross-atlantic.com/2019/10/26/sejtanska-posla/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=2790' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2019%2F10%2F26%2Fsejtanska-posla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2019%2F10%2F26%2Fsejtanska-posla%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-2790 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-2790 type-post status-publish format-standard has-post-thumbnail hentry category-religija tag-donacije tag-edin-arslanagic tag-hutbe-o-kockarnicama tag-islamska-zajednica-bih tag-kockarnice-i-kladionice-u-bih tag-naser-keljmendi tag-nihad-imamovic tag-safet-oruc tag-tasim-kucevic"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2019/10/cer.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2019/10/cer.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">Šejtanska posla</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>26/10/2019 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/religija/" class="">Religija</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(2790, '.like-2790'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2790"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><em><strong>Islamska Zajednica juriša na kockarnice u BiH kao jednom od većih poroka (harama), ali joj zato nisu mrske donacije kockara, silovatelja, korumpiranih kriminalaca i sumnjivih biznismena.</strong></em></p>
<p>&nbsp;</p>
<p>Ovih dana je aktualna hutba (govor) protiv kocke i kockanja u BiH koji se po direktivi vrha Islamske Zajednice BiH čita u svim bh džamijama i u dijaspori i sa tim se otpočinje sa &#8216;ucrtanim planom&#8217; borbe ove institucije protiv pošasti, što znači da je ovo tek medijski početak jednog čitavog projekta koji se s vremena na vrijeme mogao naslutiti u sličnim najavama sa minbere od 2012. godine.</p>
<p>Upravo sada, ovakav medijski nastup je karakterističan jer predstavlja svojevrstan pritisak na hrvatske političare u BiH u predstojećim pregovorima sa SDA oko formiranja vlasti, budući da je javna tajna da &#8216;hrvatski predstavnici&#8217; odnosno HDZ drži većinu, skoro sve kockarnice i kladionice u svojim rukama a usljed nepostojanja zakonskih normativa o naplati poreza u igrama i kockama, naplata poreza ne ide u kasu države BiH već vlasnicima i državi Hrvatskoj što SDA hoće da promijeni. Zna se, također je javna tajna, da Islamska zajednica BiH i SDA ništa ne rade bez prethodnog dogovora i saglasnosti kada su u pitanju izmjene zakona, SDA insistira da se ovaj dio društva uredi po njenom modelu, da se oporezuju svi dobici, HDZ ima svoj način koji koristi godinama i ne uplaćuje državi porez.</p>
<p>Pravno posmatrano nema ništa sporno u ovakvoj inicijativi Islamske Zajednice BiH budući da smo država na prvom mjestu po broju kockarnica i kladionica, budući da je kocka zaista veliki porok i propast, te da su prihodi od kocke godišnje veći od budžeta Federacije ili recimo Kantona Sarajevo i da je sve više djece i omladine u ovim firmama koje niču na svakom semaforu, međutim moralno gledajući, Islamskoj zajednici se ima mnogo toga prigovoriti.</p>
<p>Hajde da ne sitničarimo pa da ne kažemo kako je to stvar za državne a ne vjerske organe, međutim mora se, jer to dvoje, država i vjera u BiH ne ide drugačije nego spojeno i sastavljeno.<br />
Jer, eto, nedavno, ljetos su u Sarajevu donijeli propis na zahtjev Islamske Zajednice BiH da kockarnice i kladionice moraju biti udaljene od džamije i škole najmanje 1 km, pa se ispostavilo da se propis ne može ni primjeniti, morale bi se rušiti mnoge džamije i škole jer kockarnice i kladionice su posvuda gdje se okreneš.<br />
No, idemo na ove najnovije &#8216;hutbe&#8217; sa kojih poručuju da je kocka pošast, izvor svađa i netrpeljivosti, uzrok razdora u porodici, uzrok kriminala, gubitak imovine i svega ostalog što ne valja.</p>
<p>Tačno tako, uz silna citiranja Svete Knjige kako je bolje novac namijenjen kocki dati nekom u &#8216;sadaku&#8217;, ili se posvetiti učenju u džamiji ili kod kuće, precizira se kako se zapravo kockanjem &#8216;finasira Herceg-Bosna i Hrvatska&#8217;, što nas opet pored označavanja kako se radi o &#8216;šejtanskom poslu&#8217; (đavoljoj raboti) sve polako uvrće na politiku. Jer, Lutrija BiH je također eklantan primjer klađenja i kocke ali pare &#8216;ne idu u Hrvatsku&#8217; već liježu na račun države BiH ali se to ne precizira &#8216;hutbom&#8217; kao kod kladionica u Hercegovini.</p>
<p>Svako &#8216;haram&#8217; davanje i uzimanje je po islamu zabranjeno, tvrde autori ove govorancije, svako klađenje također ili podsticanje na opkladu, i ništa što nije &#8216;halal&#8217; odnosno dopušteno nije prihvatljivo, kaže se u ovoj ofanzivi vjerskog klera i pri tom se citiraju silni hadisi (tumačenja Kur&#8217;ana), međutim, puno je primjera iz prakse da zagovornici ukidanja kocke nisu baš iskreni u svojim namjerama do kraja.</p>
<p>Povoda i razloga za ovakvu tvrdnju ima podosta jer je nemali broj primjera kada je Islamska Zajednica uzimala novac od osoba ili firmi koje su što tajno a što više javno označene kao osobe koje su novac stekle prevarom, ratnim profitom, nemoralom, kockom ili drogom, iako prateći i tumačeći i &#8216;hadise&#8217; i objave Islamske Zajednice takve donacije ne bi smjele biti ni u mislima kod njih a kamo li u njihovoj sehari.<br />
Da ne idemo daleko, primjer izgradnje Upravne Zgrade Rijaseta na Kovačima, taj &#8216;Skadar na Kovačima&#8217; koji se gradi još od  2008. godine kada je položen kamen temeljac sa lopatom ondašnjeg Resia &#8216;Hižaslava&#8217; Mustafe Cerića, pravi je primjer &#8216;šejtanskog posla&#8217; o kojem govori IZ.<br />
Najveći donator od poznatijih biznismena u BiH je Fahrudin Radončić koji je samo u jednom &#8216;turnusu&#8217; iskeširao 800.000 KMa, uz obećanje da će dati ukupno 2 miliona, a svi znamo, Cerić je to znao i zna ponajbolje da Radončićeva &#8216;merhamet donacija&#8217; nije ništa drugo nego školski primjer &#8216;šejtanskog posla&#8217;, pa ipak su se svakodnevno susretali na &#8216;kahvama&#8217; i hvalili dobročinstvo. Kada je 2010. ubijen Gadaffi (koji je obećao dati 5 miliona dolara da se objekat završi ali da mora nositi njegovo ime), i koji je davao i prije toga, sve je stalo, sada se užurbano radi na dovršetku ovog objekta, uz refinansiranje do 10 miliona KMa.</p>
<p>Radončić nema kladionicu ili kockarnicu ali svejedno, sa moralne tačke gledišta o čemu najviše govore &#8216;hutbe&#8217; Reisata, njegove donacije su za Islamsku Zajednicu više nego &#8216;šejtanske&#8217;. Zna se da mu je lovu za pokretanje biznisa dao Alija Izetbegović i SDA, zna se da je na kraju sve navodno &#8216;otkupila&#8217; njegova bivša supruga frizerka a on i dalje na vrhu Tornja i &#8216;Avaza&#8217;.  Međutim, pusti &#8216;šejtane&#8217; ko bi odbio takvu i toliku paru. I ostali bh &#8216;biznismeni&#8217; koji su poduprli Cerića i njegove &#8216;Dvore na Kovačima&#8217; također nisu posjedovali kladionice ali su ili korupcionaši ili ratni profiteri, mnogi i osuđivani, pa su stoga njihove donacije u Islamskoj Zajednici ruglo i teret oko vrata moralu i moralisanju isto kao i kockarski nemoral i porok. A ipak su &#8216;ukabuljene&#8217;, hoću reći priznate i kod Resia i kod Boga.<br />
Nihad Imamović, recimo, suvlasnik ASA Grupacije poznat po aferama, zadnja je bila ona sa Razvojnom Bankom i kupovinom imovine Agrokomerca kad je &#8216;licitirao&#8217; pa &#8216;odustao&#8217;, ili Edin Arslanagić, sada bivši direktor &#8216;Bosnalijeka&#8217; optužen za milionske iznose zloupotrebe i pljačke, još ne osuđen, pa Selver Oruč i firma &#8216;Robot&#8217; koja je procvjetala ratnim biznisom kroz sarajevski &#8216;tunel spasa&#8217;, Redžo Bekto ili Nedim Čaušević, Muhamed Granov ili Nijaz Orman &#8230;.</p>
<p>Mala je razlika između moralnog i nemoralnog kad je lova u pitanju.<br />
Tako je sandžaklija sa adresomu Tuzli, Tasim Kučević, donacijom za gradnju džamije riješio sve svoje probleme pred Bogom uz zahvalnicu Islamske Zajednice BiH. Ovaj siledžija i kriminalac je 2010. osuđen na 14 godina zatvora zbog orgnaizovane prostitucije, trgovine ljudima, pranja novca i nasilja nad ženom u sudnici, a dobio je  &#8216;zahvalnicu&#8217; Islamske Zajednice jer je &#8216;donirao građevinski materijal za džamiju u Donjim Petrovicama te za mesdžid u mjestu Demirovići&#8217;.</p>
<p>&#8216;Ima sud neka odgovara ako je kriv&#8217;, on je inače dobar čovjek i dobrotvor, kažu za njega. Naravno da je dobar, davao je i za crkvu, kad već čovjek ima odakle, a koliko je moralno, nećemo o tome, nije vakat.<br />
Dobar čovjek je i svima nama poznati Naser Keljmendi, Albanac sa adresom i u Sarajevu, poznat po drogi, optužnicama za ubistva ili po kafićimima i tučama, i po vezi sa Radončićem, jer i on je dao a Islamska Zajednica primila (&#8216;Allah da ga nagradi&#8217;) donaciju od 100.000 KMa za džamiju u Plandištu na Ilidži. Tu je kupio dvije kuće, gradnjom džamije je rukovodio poznati &#8216;hutbaš&#8217; i &#8216;gazija&#8217; Nezim Halilović Muderris, direktor ureda za hadž.</p>
<p>&#8216;Mi smo dali zahvalnicu firmi koja je izvodila radove, od Keljmendija nismo ništa tražili&#8217;, pojasnili su svoju brigu o moralu i &#8216;šejtenima&#8217; odgovorni iz Islamske Zajednice BiH i ujedno naglasili kako oni ne mogu jer nema načina da se utvrdi porijeklo novca donatora. Oni dakle, nisu čak ni čitali novine niti su gledali televiziju, Keljmendi je svaki dan u crnim hronikama.<br />
Bogovi ne čitaju novine, njima to nije potrebno a nije ni narodu.<br />
Na isti i sličan način se &#8216;tretiraju&#8217; i donacije Islamskoj Zajednici u dijaspori. Ko uopšte smije i posumnjati u &#8216;dobročinitelje&#8217; darežljivog srca i ruku čime se pune džamijski bankovni računi, kada se najveći prevaranti i lopine učas čekom operu i kod naroda i pred Bogom. &#8216;Ne blatite poštene vjernike i dobre ljude, neće vam biti oprošteno&#8217;.</p>
<p>Kockarnice i svaki oblik klađenja, izvlačenja brojeva i pobjednika po šerijatu je strogo zabranjeno. Tako kažu i ove najnovije &#8216;hutbe&#8217;. Bilo da se radi o loto lutriji ili konjskim utrkama. Ali, ako se organizuje &#8216;bingo&#8217; u džamiji da se izvuče sretni odlazak na hadž, kao što je to učinila aprila 2017. godine jedna grupa &#8216;humanitaraca&#8217; iz Zenice na čelu sa Aldinom Kajmakovićem, onda to svakako nema nikakve veze sa &#8216;šejtanima&#8217; i sa izvlačenjem &#8216;sretnog dobitnika&#8217;.</p>
<p>Moral i nemoral su osobine naše duše i to je teško pojasniti i dokazati. Osim preko &#8216;hutbi&#8217;. A ima još zgodniji način. Neka se vlasnici kockarnica i kladionica odreknu malo od svoje dobiti i neka ubace šta u &#8216;merhamet&#8217; pa će te vidjeti kako drugačije izgledaju &#8216;hadisi&#8217; u praksi.</p>
<p>Ili, neka bar pristanu da plaćaju državi porez, SDA ne traži ništa nemoralno.</p>
<p><em>photo : Radončić Fahrudin (prvi s lijeva) i Cerić ef. Mustafa desno sa grupom donatora za Upravnu zgradu Rijaseta, na Tornju 2010, arhiv</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/donacije/" class="">donacije, </a><a href="http://cross-atlantic.com/tag/edin-arslanagic/" class="">Edin Arslanagić, </a><a href="http://cross-atlantic.com/tag/hutbe-o-kockarnicama/" class="">hutbe o kockarnicama, </a><a href="http://cross-atlantic.com/tag/islamska-zajednica-bih/" class="">ISlamska Zajednica BiH, </a><a href="http://cross-atlantic.com/tag/kockarnice-i-kladionice-u-bih/" class="">kockarnice i kladionice u BiH, </a><a href="http://cross-atlantic.com/tag/naser-keljmendi/" class="">Naser Keljmendi, </a><a href="http://cross-atlantic.com/tag/nihad-imamovic/" class="">Nihad Imamović, </a><a href="http://cross-atlantic.com/tag/safet-oruc/" class="">Safet Oruč, </a><a href="http://cross-atlantic.com/tag/tasim-kucevic/" class="">Tasim Kučević</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2019/10/26/sejtanska-posla/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=%C5%A0ejtanska+posla+http://cross-atlantic.com/2019/10/26/sejtanska-posla/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2019/10/26/sejtanska-posla/&amp;media=http://cross-atlantic.com/wp-content/uploads/2019/10/cer.jpg&amp;description=%C5%A0ejtanska+posla" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2019/10/26/sejtanska-posla/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/26/sejtanska-posla/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='2790' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a74de617c9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2019/10/26/sejtanska-posla/"><img width="800" height="600" src="http://cross-atlantic.com/wp-content/uploads/2019/10/cer.jpg" class="attachment-grid size-grid" alt="cer" srcset="http://cross-atlantic.com/wp-content/uploads/2019/10/cer.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2019/10/cer-300x225.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2019/10/cer-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2019/10/26/sejtanska-posla/">
                                Šejtanska posla                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2019/10/26/sejtanska-posla/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(2790, '.like-2790'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2790"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2019/10/24/a-gdje-je-lova/"><img width="1000" height="585" src="http://cross-atlantic.com/wp-content/uploads/2019/10/ut.jpg" class="attachment-grid size-grid" alt="ut" srcset="http://cross-atlantic.com/wp-content/uploads/2019/10/ut.jpg 1000w, http://cross-atlantic.com/wp-content/uploads/2019/10/ut-300x176.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2019/10/ut-768x449.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2019/10/24/a-gdje-je-lova/">
                                A gdje je lova?                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2019/10/24/a-gdje-je-lova/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(2787, '.like-2787'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2787"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2019/10/22/privilegovani-i-hendikepirani/"><img width="700" height="502" src="http://cross-atlantic.com/wp-content/uploads/2019/10/alija.jpg" class="attachment-grid size-grid" alt="alija" srcset="http://cross-atlantic.com/wp-content/uploads/2019/10/alija.jpg 700w, http://cross-atlantic.com/wp-content/uploads/2019/10/alija-300x215.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2019/10/22/privilegovani-i-hendikepirani/">
                                "Privilegovani i hendikepirani"                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2019/10/22/privilegovani-i-hendikepirani/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(2784, '.like-2784'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2784"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2019/10/21/biser-krajine/"><img width="900" height="675" src="http://cross-atlantic.com/wp-content/uploads/2019/10/Azraa.jpg" class="attachment-grid size-grid" alt="Azraa" srcset="http://cross-atlantic.com/wp-content/uploads/2019/10/Azraa.jpg 900w, http://cross-atlantic.com/wp-content/uploads/2019/10/Azraa-300x225.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2019/10/Azraa-768x576.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2019/10/21/biser-krajine/">
                                BISER KRAJINE                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2019/10/21/biser-krajine/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(2781, '.like-2781'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2781"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2019/10/20/wonder-hanka/"><img width="1000" height="1366" src="http://cross-atlantic.com/wp-content/uploads/2019/10/hg.jpg" class="attachment-grid size-grid" alt="hg" srcset="http://cross-atlantic.com/wp-content/uploads/2019/10/hg.jpg 1000w, http://cross-atlantic.com/wp-content/uploads/2019/10/hg-220x300.jpg 220w, http://cross-atlantic.com/wp-content/uploads/2019/10/hg-768x1049.jpg 768w, http://cross-atlantic.com/wp-content/uploads/2019/10/hg-750x1024.jpg 750w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2019/10/20/wonder-hanka/">
                                Wonder Hanka!                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2019/10/20/wonder-hanka/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(2778, '.like-2778'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2778"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2019/08/30/sve-je-nenormalno-normalno/#comment-28384">
                                                    odlicni osvrti na ucmalu stvarnost oko nas,
 ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author"><a href="http://httml.com">citalac</a></li>
                                                                                                        <li class="time" datetime="2019-09-02"><time>02/09/2019</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2018/10/01/samir-fazlinovic-pljunuti-emir-hadzihafizbegovic/#comment-28287">
                                                    I have noticed you don't monetize cross-atlan ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author"><a href="https://CleverKimber.blogspot.com">BestLuc...</a></li>
                                                                                                        <li class="time" datetime="2019-08-19"><time>19/08/2019</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/sarajevo/"> Sarajevo</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/10/26/sejtanska-posla/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/10/cer-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="cer" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/10/26/sejtanska-posla/">
									Šejtanska posla									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/10/26/sejtanska-posla/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2790, '.like-2790'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2790"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/10/24/a-gdje-je-lova/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/10/ut-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ut" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/10/24/a-gdje-je-lova/">
									A gdje je lova?									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/10/24/a-gdje-je-lova/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2787, '.like-2787'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2787"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/10/22/privilegovani-i-hendikepirani/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/10/alija-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="alija" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/10/22/privilegovani-i-hendikepirani/">
									"Privilegovani i hendikepirani"									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/10/22/privilegovani-i-hendikepirani/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2784, '.like-2784'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2784"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/10/21/biser-krajine/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/10/Azraa-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Azraa" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/10/21/biser-krajine/">
									BISER KRAJINE									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/10/21/biser-krajine/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2781, '.like-2781'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2781"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/10/20/wonder-hanka/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/10/hg-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="hg" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/10/20/wonder-hanka/">
									Wonder Hanka!									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/10/20/wonder-hanka/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2778, '.like-2778'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2778"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2018/08/22/zatajila-firma-nasera-orica/" title="Permalink to Zatajila firma Nasera Orića?" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2018/08/koze-720x400.jpg" alt="Zatajila firma Nasera Orića?">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2018/08/22/zatajila-firma-nasera-orica/" title="Permalink to Zatajila firma Nasera Orića?" rel="bookmark">Zatajila firma Nasera Orića?</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2018/07/04/ono-kad-si-reis-i-kad-ti-nije-sve-dopusteno/" title="Permalink to Ono, kad si Reis, i kad ti (ni)je sve dopušteno" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2018/07/bakir1-720x449.jpg" alt="Ono, kad si Reis, i kad ti (ni)je sve dopušteno">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2018/07/04/ono-kad-si-reis-i-kad-ti-nije-sve-dopusteno/" title="Permalink to Ono, kad si Reis, i kad ti (ni)je sve dopušteno" rel="bookmark">Ono, kad si Reis, i kad ti (ni)je sve dopušteno</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2016/11/28/camping-u-dzamiji/" title="Permalink to CAMPING U DŽAMIJI" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/11/scout-720x555.jpg" alt="CAMPING U DŽAMIJI">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2016/11/28/camping-u-dzamiji/" title="Permalink to CAMPING U DŽAMIJI" rel="bookmark">CAMPING U DŽAMIJI</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2018/06/30/do-groba-protiv-islamofoba/" title="Permalink to Do groba protiv islamofoba" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2018/06/prva-islamska.jpg" alt="Do groba protiv islamofoba">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2018/06/30/do-groba-protiv-islamofoba/" title="Permalink to Do groba protiv islamofoba" rel="bookmark">Do groba protiv islamofoba</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/10/26/sejtanska-posla/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/10/cer-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="cer" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/10/26/sejtanska-posla/">
									Šejtanska posla									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/10/26/sejtanska-posla/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2790, '.like-2790'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2790"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/10/24/a-gdje-je-lova/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/10/ut-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ut" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/10/24/a-gdje-je-lova/">
									A gdje je lova?									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/10/24/a-gdje-je-lova/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2787, '.like-2787'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2787"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/10/22/privilegovani-i-hendikepirani/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/10/alija-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="alija" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/10/22/privilegovani-i-hendikepirani/">
									"Privilegovani i hendikepirani"									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/10/22/privilegovani-i-hendikepirani/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2784, '.like-2784'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2784"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/10/21/biser-krajine/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/10/Azraa-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Azraa" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/10/21/biser-krajine/">
									BISER KRAJINE									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/10/21/biser-krajine/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2781, '.like-2781'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2781"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/sarajevo/"> Sarajevo</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2019 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "f7539ea8f7";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"1ea2e8d1d1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.16'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.16'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>