  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="TekbiR &#8211; ČedomiR!" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2019/07/27/tekbir-cedomir/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2019/07/ceto-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; TekbiR &#8211; ČedomiR!</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; TekbiR &#8211; ČedomiR! Comments Feed" href="http://cross-atlantic.com/2019/07/27/tekbir-cedomir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.14"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.14' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bakir i Erdogan su mi &#8216;sumnjivi&#8217;, Šefik Džaferović kao Ajvaz Dedo' href='http://cross-atlantic.com/2019/07/16/bakir-i-erdogan-su-mi-sumnjivi-sefik-dzaferovic-kao-ajvaz-dedo/' />
<meta name="generator" content="WordPress 4.6.14" />
<link rel="canonical" href="http://cross-atlantic.com/2019/07/27/tekbir-cedomir/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=2591' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2019%2F07%2F27%2Ftekbir-cedomir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2019%2F07%2F27%2Ftekbir-cedomir%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
    
</head>
<body class="single single-post postid-2591 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-2591 type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-alija-izetbegovic tag-amra-cosovic tag-bakir-izetbegovic tag-bosnjaci tag-cedomir-lukic tag-desnica-radivoje tag-dragan-covic tag-milorad-dodik tag-sda tag-sjednica-glanog-odbora tag-tekbir"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2019/07/ceto.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2019/07/ceto.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">TekbiR &#8211; ČedomiR!</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>27/07/2019 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/politika/" class="">Politika</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(2591, '.like-2591'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2591"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><strong><em>SDA multietičnost je nau</em></strong><strong><em>čno dokazana, samo je treba pravilno prepoznati</em></strong></p>
<p><strong><em> </em></strong></p>
<p>Glavna sjednica glavnog odbora SDA braće, stranke akcije demokratske, održana je 27. jula, jednog od najznačajnijig praznika za BiH. Koji, iako tako važan, nije uopšte primjećen niti na sjednici niti u njihovim zaključcima. A svi znamo, šta je Bosni 27. juli, mislim šta bi joj trebao značiti ovaj datum, Dan Ustanka u BiH 1941. kada se krenulo prema temeljima državnosti države Bosne i u obračun sa fašistima i njihovim slugama.<br />
Da se na ovaj datum nije osvrnuo Milorad Dodik uputivši sarkastično čestitke građanima BiH (jer tamo nema građana a ni Dodikovo &#8216;maslo&#8217; sa ovim praznikom &#8216;nije odavno za Ramazana&#8217;), i da nije bilo nešto malo ostataka bivših partizana, ovog datuma se niko ne bi sjetio.</p>
<p>Ali, zato će mo se uz ovaj datum sjećati sjednice glavnog odbora SDA zelene buržoazije.</p>
<p>Zato jer je ova sjednica uvertira u osvajanje još jednog mandata Bakiru Izetbegoviću u stranci, siromahu &#8216;sa Biroa&#8217;, gdje se, kako već znamo nalazi od oktobra prošle godine, ako bi se zajebavali.</p>
<p>A zajebavamo se, šta bi drugo.</p>
<p>Bakir, kao i pred svake izbore, pred najavljeni Kongres SDA stranke u septembru ove godine, traži &#8216;još samo jedan mandat&#8217; u stranci, a što mu omogućuje da ostane ne na Birou kako je hinjio i lagao, već na čelu države, odlično znamo da državom upravljaju tri nacionalističke stranke i trojica predvodnika.</p>
<p>Zapravo on ne traži, on već najavljuje da će biti izabran, dok su se sa govornice smjenjivali mikrofoni najavljujući &#8216;čišćenje&#8217;, &#8216;podmlađivanje&#8217; i Bogzna kakvo još peglanje u stranci.</p>
<p>Najviše se &#8216;puca&#8217; na promjenu Statuta stranke, gdje se, kako rekoše u svojim medijima, SDA namjerava riješiti (ako se statut usvoji na Kongresu) dugogodišnjih &#8216;predsjednika&#8217;, &#8216;dopredsjednika&#8217; i silnih stranačkih i kadrovskih mandata, uz ograničenje da se stranačke funkcije mogu obdržati najviše 12 godina.</p>
<p>Osim, ako im to ne dozvoli Bakir, budući i sadašnji predsjednik, kojem je to pravo dato po predloženom novom Statutu. Satut je tako ovim &#8216;izmjenama&#8217; u startu iskritikovan kao ne &#8216;skraćivanje&#8217; već proširenje funkcije predsjednika, međutim, gebelsovskom transparentnom laži, već smo prihvatili kako će od septembra mnogi u SDA ostati bez stolica, Bakir kad kaže to je &#8216;amin&#8217;!</p>
<p>Sjednica glavnog odbora je potvrdila tezu Dragana Čovića, predvodnika &#8216;iz reda Hrvata&#8217; da se sva zajebancija oko formiranja bh vlasti u BiH odlaže do Kongresa SDA, međutim moja teza je inače da se izbori ne trebaju nikako održavati, samo džaba bacamo lovu. Ponovit ću je opet.</p>
<p>Uštedili bi dvadesetak miliona svake dvije godine i imali bi vlast odmah, ako bi se izbori obavili u kancelarijama stranaka, aklamacijom i prijedlogom &#8216;predvodnika&#8217;. Jer, ionako nam se isto piše. Narod izabere jedne, u stolicama drugi. I još gore i grđe : izbori prošli u oktobru a mi još nemamo &#8216;novu&#8217; vlast&#8217;, vlastrodržci jebivjeteri se nadmudruju i kalkulišu, ali država &#8216;radi&#8217;. Važne odluke oko plata, privilegija, budžeta i putovanja se donose &#8216;privremeno&#8217; i telefonom, ostale odluke &#8216;ne mogu jer nemamo formiranu vlast&#8217;. EU i međunarodni jebivjetri podmazuju, Niski Predstavnik za BiH zabrinut, nikad zabrinutiji.</p>
<p>A da vidimo, šta nam to braća SDA donesoše kao zaljučke.<br />
Osuđuju puštanje nekakvog filma na TV Sarajevo u dan 11. jula, iako je zahvalnost za taj film 2016. dala čak i Islamska Zajednica BiH, zapravo samo formalizuju bošnjačke napade na novoizbarnu v.d. predsjednicu Kristinu Ljevak (ono, &#8220;ode Edita, dođe Kristina, ode Hajrudin dođe Vlastimir&#8230;, sabrana djela SDA bule i poslanice Amre Ćosović koja je fašističkim postom na &#8216;fejsu&#8217; komentarisala smjene u firmama u Sarajevu), prozivaju Milorada Dodika i Dragana Čovića za neformiranje vlasti, &#8216;potvrđuju svoju opredjeljenost ka putu u EU, osuđuju zaključak skupštine Republike Srpske u vezi Pelješkog mosta&#8217; (ono Dodikovo : ugrožen interes Republike Srpske na Pelješcu), podržavaju Muniru Subašić i &#8216;Majki&#8217; u njihovoj borbi za istinu i pravdu i za žrtve (Munira, kupuj karte za Bruxelles, za Evropu biće para), hoće više nebošnjaka u SDA koja &#8216;neće napustiti bošnjački karakter ali će biti malo više bosanska&#8217;, hoće poštivanje zakona i Ustava BiH i &#8230;to je to.</p>
<p>Između redova, čim Bakir potvrdi mandat, na &#8216;redu su&#8217; Peđa Kojović i Dino hadžija Konaković, uz pomoć braće Željka i Fahre akoBogda slijedi juriš na &#8216;najvažniji Kanton u BiH&#8217;, na Kanton Sarajevo i na vladu &#8216;koju podržavaju neke strane ambasade&#8217;. Ni riječi o korupciji i borbi protiv nje, ni slova o mukama raje i građana, o otimanju imovine, gradskih centara, lokacija, o tenderima ni za živu i mrtvu glavu, o zdravstvu, o nestalim parama o akcizama, o kreditima, o diplomama. Tegeltiju nisu zaboravili osuditi, potkivanje tuđih konja i magaradi se osuđuje, rođene potkovice ne žuljaju.</p>
<p>E, ali od svih zaključaka, mene je najviše nasmijao ovaj oko multietičnosti SDA stranke, majke mi, Tite mi, još mi se štuca od smijeha. Jer je na fonu Bakirovog zaključka &#8216;kako moramo postati malo više Bosanci a manje Bošnjaci&#8217;, mudrosti koju je navodno izvalio njegov Ćaća Alija Izetbegović, nakon što je Bosance izbrisao sa lične karte BiH, izmišljenom nacijom Bošnjaka.</p>
<p>U stilu &#8216;nećemo se odreći Bošnjaštva ali Bosanstvo izbija u prvi plan&#8217;, nešto uobičajeno za njega &#8216;može i ovako i onako&#8217;, mogli smo zaključiti kako je SDA prava evropska demokratska stranka. Mustafa ef. Cerić &#8216;Hižaslav&#8217;, bivši Reis a sadašnji trbuhozborac efendije Kavazovića i Bakira Izetbegovića je odavno na ovom &#8216;fonu&#8217;, u njegovim patetičnim fašizoidnim kolumnama koje piše i ležeći i stojeći obavezno se pored pominjaja Bošnjaka dodaju Bosanci, ugođaj oko ovog igranja sa nacijom je zadovoljavajući. Iako suviše providno i totalno kasno, Bosanaca nema ni u Ustavu ni u Zakonima BiH.<br />
Kako to Bakir namjerava izvesti, baš me živo zanima, imam predstavu ali nepotpunu.</p>
<p>On, Bakir, smatra ako je u stranci imao dvojicu Srba, da je time evropski i multietični karakter već zadovoljen. Jedan Desnica Radivojević koji je dugo godina &#8216;bojio&#8217; ovu zelenu parazitsku stranku je nestao, ostao mu je još Čedomir Lukić, bar koliko je javnosti poznato, a stranka broji na hiljade članova.</p>
<p>Radivojević će ostazi upamćen kao nekadašnji ministar urbanizma u Kantonu Sarajevo koji je nedavno uhapšen u akciji &#8216;Farmer&#8217;, u vezi krađe traktora i ostale humane pomoći iz Kine za povratnike i izbjeglice, bio je čak jedanput i kandidat SDA za načelnika Srebrenice, međutim od 2012 nije više u SDA, Bakiru je ostao samo Čedomir Lukić, postavljen na istom mjestu gdje je bio ranije Desnica Radivojević, ministar je prostornog građenja i okoliša Kantona Sarajevo i gdje je ratovao Bakir Izetbegović, ujedno je &#8216;bog te malov&#8217;o i predsjednik Glavnog Odbora SDA.<br />
I to je to, nema više Srba u SDA.</p>
<p>A koliko je Čedomir Lukić autohtoni Bošnjak potvrđuje i ova činjenica. Više se, kad se proslavljau slavne bitke, presude Sudova i odluke Tužilaštava, ili kad se obilaze silni spomenici ili održavaju sjećanja, neće evropski skandirati &#8216;Tekbir-Allahu Ekber, odsada pa nadalje i ubuduće ima da se kliče : &#8216;TekbiR-ČedomiR.</p>
<p>Tek da se osjeti multietična i evropska atmosfera u SDA bulumenti.<br />
Koja će se pamtiti dugo, dugo, kao i ona Alijina, Bakirovog Oca, kad su mu spočitavali da je očistio ArBiH od nemuslimana, a on naglasio. <em>&#8216;Nije tačno, evo, na Igmanu u ovoj akciji je poginuo neki PEDŽA, neznam odkud vam to&#8217;.</em></p>
<p>Naravno, Alija se od silnih Srba i Hrvata nije uopšte mogao sjetiti da mladić koji je poginuo ima ime i prezime (zvao se Peđa Stijačić) ali je i za Aliju i za državu BiH ostao tamo &#8216;neki&#8217; Pedža, dokaz bratstva i jedinstva. Sa tvrdo &#8216;DŽ&#8217;.</p>
<p>Čedomir će, pak, kad ode u penziju, ostati upamćen onako kako ga SDA članovi zovu tajno, gazijskim nadimkom. &#8216;Četo&#8217;. Malo više Srbin a malo manje Bošnjak. Malo više ulijevo u odnosu na Desnicu. Baš onako europski, kako je Bakir zamislio.</p>
<p><em>photo : Čedomir Lukić, drugi s lijeva, arhiv Cross</em></p>
<p>&nbsp;</p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/alija-izetbegovic/" class="">Alija Izetbegović, </a><a href="http://cross-atlantic.com/tag/amra-cosovic/" class="">Amra Ćosović, </a><a href="http://cross-atlantic.com/tag/bakir-izetbegovic/" class="">Bakir Izetbegovic, </a><a href="http://cross-atlantic.com/tag/bosnjaci/" class="">Bošnjaci, </a><a href="http://cross-atlantic.com/tag/cedomir-lukic/" class="">Čedomir Lukić, </a><a href="http://cross-atlantic.com/tag/desnica-radivoje/" class="">Desnica Radivoje, </a><a href="http://cross-atlantic.com/tag/dragan-covic/" class="">Dragan Čović, </a><a href="http://cross-atlantic.com/tag/milorad-dodik/" class="">Milorad Dodik, </a><a href="http://cross-atlantic.com/tag/sda/" class="">SDA, </a><a href="http://cross-atlantic.com/tag/sjednica-glanog-odbora/" class="">Sjednica Glanog Odbora, </a><a href="http://cross-atlantic.com/tag/tekbir/" class="">tekbir</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2019/07/27/tekbir-cedomir/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=TekbiR+-+%C4%8CedomiR%21+http://cross-atlantic.com/2019/07/27/tekbir-cedomir/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2019/07/27/tekbir-cedomir/&amp;media=http://cross-atlantic.com/wp-content/uploads/2019/07/ceto.jpg&amp;description=TekbiR+%26%238211%3B+%C4%8CedomiR%21" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2019/07/27/tekbir-cedomir/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/27/tekbir-cedomir/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='2591' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f0ad5885de" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2019/07/27/tekbir-cedomir/"><img width="900" height="507" src="http://cross-atlantic.com/wp-content/uploads/2019/07/ceto.jpg" class="attachment-grid size-grid" alt="ceto" srcset="http://cross-atlantic.com/wp-content/uploads/2019/07/ceto.jpg 900w, http://cross-atlantic.com/wp-content/uploads/2019/07/ceto-300x169.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2019/07/ceto-768x433.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2019/07/27/tekbir-cedomir/">
                                TekbiR - ČedomiR!                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2019/07/27/tekbir-cedomir/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(2591, '.like-2591'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2591"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2019/07/16/bakir-i-erdogan-su-mi-sumnjivi-sefik-dzaferovic-kao-ajvaz-dedo/"><img width="1000" height="957" src="http://cross-atlantic.com/wp-content/uploads/2019/07/dovers.jpg" class="attachment-grid size-grid" alt="dovers" srcset="http://cross-atlantic.com/wp-content/uploads/2019/07/dovers.jpg 1000w, http://cross-atlantic.com/wp-content/uploads/2019/07/dovers-300x287.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2019/07/dovers-768x735.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2019/07/16/bakir-i-erdogan-su-mi-sumnjivi-sefik-dzaferovic-kao-ajvaz-dedo/">
                                Bakir i Erdogan su mi 'sumnjivi', Šefik Džaferović...                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2019/07/16/bakir-i-erdogan-su-mi-sumnjivi-sefik-dzaferovic-kao-ajvaz-dedo/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(2587, '.like-2587'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2587"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2019/07/14/sta-bihacki-nacelnik-fazlic-radi-po-sumama/"><img width="900" height="506" src="http://cross-atlantic.com/wp-content/uploads/2019/07/sf.jpg" class="attachment-grid size-grid" alt="sf" srcset="http://cross-atlantic.com/wp-content/uploads/2019/07/sf.jpg 900w, http://cross-atlantic.com/wp-content/uploads/2019/07/sf-300x169.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2019/07/sf-768x432.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2019/07/14/sta-bihacki-nacelnik-fazlic-radi-po-sumama/">
                                Šta bihaćki načelnik Fazlić radi po šumama Krajine...                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2019/07/14/sta-bihacki-nacelnik-fazlic-radi-po-sumama/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(2582, '.like-2582'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2582"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2019/07/13/koliko-para-takve-nam-i-muzike/"><img width="900" height="754" src="http://cross-atlantic.com/wp-content/uploads/2019/07/slb.jpg" class="attachment-grid size-grid" alt="slb" srcset="http://cross-atlantic.com/wp-content/uploads/2019/07/slb.jpg 900w, http://cross-atlantic.com/wp-content/uploads/2019/07/slb-300x251.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2019/07/slb-768x643.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2019/07/13/koliko-para-takve-nam-i-muzike/">
                                Koliko para takve nam i muzike                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2019/07/13/koliko-para-takve-nam-i-muzike/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(2579, '.like-2579'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2579"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2019/07/13/militantno-miroljubivi-zemljaci-sandzaklije/"><img width="700" height="730" src="http://cross-atlantic.com/wp-content/uploads/2019/07/sr.jpg" class="attachment-grid size-grid" alt="sr" srcset="http://cross-atlantic.com/wp-content/uploads/2019/07/sr.jpg 700w, http://cross-atlantic.com/wp-content/uploads/2019/07/sr-288x300.jpg 288w" sizes="(max-width: 700px) 100vw, 700px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2019/07/13/militantno-miroljubivi-zemljaci-sandzaklije/">
                                Militantno-miroljubivi zemljaci Sandžaklije                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2019/07/13/militantno-miroljubivi-zemljaci-sandzaklije/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(2576, '.like-2576'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2576"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <p>There are no comments</p>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/sarajevo/"> Sarajevo</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/07/27/tekbir-cedomir/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/07/ceto-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ceto" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/07/27/tekbir-cedomir/">
									TekbiR - ČedomiR!									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/07/27/tekbir-cedomir/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2591, '.like-2591'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2591"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/07/16/bakir-i-erdogan-su-mi-sumnjivi-sefik-dzaferovic-kao-ajvaz-dedo/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/07/dovers-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="dovers" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/07/16/bakir-i-erdogan-su-mi-sumnjivi-sefik-dzaferovic-kao-ajvaz-dedo/">
									Bakir i Erdogan su mi 'sumnjivi', Šefik Džaferović...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/07/16/bakir-i-erdogan-su-mi-sumnjivi-sefik-dzaferovic-kao-ajvaz-dedo/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2587, '.like-2587'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2587"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/07/14/sta-bihacki-nacelnik-fazlic-radi-po-sumama/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/07/sf-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sf" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/07/14/sta-bihacki-nacelnik-fazlic-radi-po-sumama/">
									Šta bihaćki načelnik Fazlić radi po šumama Krajine...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/07/14/sta-bihacki-nacelnik-fazlic-radi-po-sumama/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2582, '.like-2582'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2582"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/07/13/koliko-para-takve-nam-i-muzike/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/07/slb-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="slb" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/07/13/koliko-para-takve-nam-i-muzike/">
									Koliko para takve nam i muzike									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/07/13/koliko-para-takve-nam-i-muzike/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2579, '.like-2579'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2579"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/07/13/militantno-miroljubivi-zemljaci-sandzaklije/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/07/sr-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sr" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/07/13/militantno-miroljubivi-zemljaci-sandzaklije/">
									Militantno-miroljubivi zemljaci Sandžaklije									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/07/13/militantno-miroljubivi-zemljaci-sandzaklije/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2576, '.like-2576'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2576"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2016/08/31/papci-i-papkari/" title="Permalink to 'PAPCI' I PAPKARI" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/08/papci-720x542.jpg" alt="'PAPCI' I PAPKARI">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2016/08/31/papci-i-papkari/" title="Permalink to 'PAPCI' I PAPKARI" rel="bookmark">'PAPCI' I PAPKARI</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/03/20/vrijeme-je-za-zemlju-begova-i-aga/" title="Permalink to VRIJEME JE ZA ZEMLJU BEGOVA I AGA" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/03/bh-720x552.jpg" alt="VRIJEME JE ZA ZEMLJU BEGOVA I AGA">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/03/20/vrijeme-je-za-zemlju-begova-i-aga/" title="Permalink to VRIJEME JE ZA ZEMLJU BEGOVA I AGA" rel="bookmark">VRIJEME JE ZA ZEMLJU BEGOVA I AGA</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2016/08/12/u-bureku-je-snaga/" title="Permalink to U BUREKU JE SNAGA" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/08/burekkk-720x555.jpg" alt="U BUREKU JE SNAGA">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2016/08/12/u-bureku-je-snaga/" title="Permalink to U BUREKU JE SNAGA" rel="bookmark">U BUREKU JE SNAGA</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2018/02/20/cak-i-konji-sda-imaju-vise-obraza-od-njihovih-voda/" title="Permalink to ČAK I KONJI SDA IMAJU VIŠE OBRAZA OD NJIHOVIH VOĐA" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2018/02/softic-720x534.jpg" alt="ČAK I KONJI SDA IMAJU VIŠE OBRAZA OD NJIHOVIH VOĐA">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2018/02/20/cak-i-konji-sda-imaju-vise-obraza-od-njihovih-voda/" title="Permalink to ČAK I KONJI SDA IMAJU VIŠE OBRAZA OD NJIHOVIH VOĐA" rel="bookmark">ČAK I KONJI SDA IMAJU VIŠE OBRAZA OD NJIHOVIH VOĐA</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/07/27/tekbir-cedomir/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/07/ceto-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ceto" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/07/27/tekbir-cedomir/">
									TekbiR - ČedomiR!									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/07/27/tekbir-cedomir/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2591, '.like-2591'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2591"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/07/16/bakir-i-erdogan-su-mi-sumnjivi-sefik-dzaferovic-kao-ajvaz-dedo/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/07/dovers-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="dovers" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/07/16/bakir-i-erdogan-su-mi-sumnjivi-sefik-dzaferovic-kao-ajvaz-dedo/">
									Bakir i Erdogan su mi 'sumnjivi', Šefik Džaferović...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/07/16/bakir-i-erdogan-su-mi-sumnjivi-sefik-dzaferovic-kao-ajvaz-dedo/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2587, '.like-2587'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2587"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/07/14/sta-bihacki-nacelnik-fazlic-radi-po-sumama/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/07/sf-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="sf" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/07/14/sta-bihacki-nacelnik-fazlic-radi-po-sumama/">
									Šta bihaćki načelnik Fazlić radi po šumama Krajine...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/07/14/sta-bihacki-nacelnik-fazlic-radi-po-sumama/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2582, '.like-2582'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2582"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2019/07/13/koliko-para-takve-nam-i-muzike/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2019/07/slb-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="slb" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2019/07/13/koliko-para-takve-nam-i-muzike/">
									Koliko para takve nam i muzike									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2019/07/13/koliko-para-takve-nam-i-muzike/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(2579, '.like-2579'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-2579"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/milorad-dodik/"> Milorad Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/alija-izetbegovic/"> Alija Izetbegović</a><a class="tag" href="http://cross-atlantic.com/tag/sarajevo/"> Sarajevo</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2019 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.14'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.14'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.14'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.14'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.14'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.14'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.14'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.14'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "4f9adc5dad";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.14'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.14'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.14'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.14'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"8eecc4ad47"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.14'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.14'></script>
<script async="async" type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
    </body> 
</html>