  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="Referendum o ezanima u Republici Srpskoj" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2018/07/milorad-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; Referendum o ezanima u Republici Srpskoj</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Referendum o ezanima u Republici Srpskoj Comments Feed" href="http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.12"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.12' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='U &#8216;SIGURNOJ KUĆI&#8217;' href='http://cross-atlantic.com/2018/07/19/u-siguroj-kuci/' />
<link rel='next' title='Migranti u društvu partizana' href='http://cross-atlantic.com/2018/07/23/migranti-u-drustvu-partizana/' />
<meta name="generator" content="WordPress 4.6.12" />
<link rel="canonical" href="http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=1981' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2018%2F07%2F23%2Freferendum-o-ezanima-u-republici-srpskoj%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2018%2F07%2F23%2Freferendum-o-ezanima-u-republici-srpskoj%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

    
</head>
<body class="single single-post postid-1981 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-1981 type-post status-publish format-standard has-post-thumbnail hentry category-preko-bare tag-arlaukanje tag-ezani tag-ferhadija tag-milorad-dodik tag-referendum"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2018/07/milorad.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2018/07/milorad.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">Referendum o ezanima u Republici Srpskoj</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>23/07/2018 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/preko-bare/" class="">Preko bare</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(1981, '.like-1981'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1981"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><strong>izborno &#8216;arlaukanje&#8217; je opasno ali produktivno</strong><br />
Pitanja jačine zvuka sa munara nije od jučer, ali ako taj problem izbaci Milorad Dodik, onda se svi bave sa time.</p>
<p>Septembra 2015. godine, vodila se rasprava oko preglasnih zvučnika sa munara u Lukavcu kod Tuzle, prije toga 2009 još glasnija medijska galama na istu temu zaokupirala je naciju u Bijeljini zbog gromoglasne i nesnošljive jačina ezana sa Atik džamije. U raspravi o Zakonu o javnom redu i miru Republike Srpske 2015. godine, koalicija &#8216;Domovina&#8217; predvođena SDAom i Adilom Osmanovićem je amandmanima također raspravljala o ovoj temi a nakon što su amandmani usvojeni, pohvalila se kako <em>je &#8216;spasila Bošnjake u Srpskoj&#8217;</em>. Jer, <em>&#8216;da nisu amandmani usvojeni, džamije bi mogle biti kažnjene i do 9.000 KMa zbog jakog zvuka i buke sa munara&#8217;</em>.</p>
<p>O snazi decibela i mogućnostima ušnih ljudskih organa bavila se prošle godine i Saudi Arabia, ali niko to kao problem ne zna bolje ponuditi narodu od Dodika koji se o nemogućnosti življenja pod zvucima sa munara požalio ne Reisu u Sarajevu već majci Srbiji, na tv &#8216;Happy&#8217; kod prijatelja Milomira Marića.</p>
<p>Problem jačine zvuka u Arabia-i su riješili kako to i dolikuje zakonom i ograničavanjem, stišavanjem zvučnika sa bogomolja na &#8216;dozvoljenu&#8217; snagu, Lukavac se &#8216;umirio&#8217; vijestima kako <em>će &#8216;stručnjaci izmjeriti jačinu zvuka i poduzeti odgovarajuće mjere&#8217; </em>i od tada nije poduzeto ništa, dok je Bijeljina uz diplomatski potez načelnika Miće Mićića, predstavnika Islamske zajednice i komunalne policije, dogovorno smanjila zvučnike na dozvoljenu jačinu 60 decibela danju, noću samo 55. &#8216;Spašavanje&#8217; Bošnjaka u Republici Srpskoj se odigralo se čistom trgovinom : ne dirajte u ezane i zvučnike a mi vama evo podržavamo prijedlog propisa da je vrijeđanje vlasti i države na internetu učinjeno na javnom mjestu, možete jurišati na kompjutere i telefone kao na parkove ili bilo koja druga javna mjesta.<br />
Što znači, htjeli priznati ili ne, puštanje ezana sa munara nije samo problem Dodika, njegov ponajmanje jer kako reče <em>&#8216;šta će ovima kojih ima 2% sve to arlaukanje&#8217;</em>, to je problem i onih kojima su ezani i više od poziva na molitvu i koji žive tamo gdje ima &#8216;onih 90 i kusur %.<br />
Molitva kojom se vjernici muslimani pozivaju na molitvu, ezan, predmet je rasprava i islamskih učenjaka i ni oni se tu ne slažu i nemaju zajednički stav, taj problem namjerno ne vidi ni Islamska Zajednica BiH budući da ga nije rješavala svojim uobičajenim fetvama. Posebno se i često raspravlja o jačini zvuka sa munara, tim prije jer to područje nije regulisano zakonima, zbog čega je Saudi Arabia to odlučila zakonski definisati nakon primjedbi da je jačina nedozvoljena i štetna, pa su se ljudi nakon nastajanja &#8216;problema&#8217;, hvatali za civilne zakone i propise, kao pomenut Zakon o zaštiti od buke ili Zakon o javnom redu i miru.<br />
Naravno, ezan kao molitva vjernika nije sporna i ne bi trebala biti, međutim iako je molitva morala bi imati neka sistemska rješenja, budući da je od prvobitnih poziva na molitvu kada su to obavljali imami sa munara, sve prešlo na tehniku, na zvučnike i kasete. Pa &#8216;odvrće&#8217; i pojačava koliko ko hoće, a ezan ide pet puta dnevno, petkom dodatno još jednom.<br />
U BiH su se sve do Đozinih Fetvi (ef. Husein Đozo, imam koji je službovao u handžar vojsci zbog čega je i osuđivan na 5 godina robije, danas ga Bošnjaci slave kao gaziju, njegovo ime nose i škole i ulice), s kraja šezdesetih i početkom sedamdesetih godina smatralo da nije &#8216;ispravan&#8217; ezan &#8216;preko kasete&#8217; već da oglas za molitvu mora sa munare obznaniti glasom i stasom hodža na službi ili određeni stručnjak &#8216;mujezin&#8217;, stajući okrenut prema Kabi-Kibli i osvrćući se lijevo i desno da se čuje na sve strane, Đozinom fetvom je &#8216;dozvoljeno&#8217; da se molitva &#8216;pušta&#8217; sa razglasa, od kada &#8216;nas je baš krenulo&#8217;. Što jače i glasnije, da te &#8216;ceo svet čuje&#8217;. Sa razvojem tehnologije, i hvala Dragom BH Telecomu koji je pokrio skoro sve munare u BiH ugovorima sa Islamskom zajednicom Bih uz ogromnu naknadu i postavljanjem svojih repetitora, antena i signalnih uređaja, ezan sada hodža može pustiti i sa ekskurzije, ne mora ni biti u džamiji, a isto tako telefonima i silnim aplikacijama može i zvuk podesiti na onoliko koliko mu se &#8216;ćefne&#8217;.<br />
Kako se broj džamija, što srušenih u bh ratu što na novo izgrađenih u BiH povećava iz dana u dan i kako su sve opremljene modernim tehnologijama, logično bi bilo da je ovaj segment vjere regulisan propisima, međutim namjerno se to ostavljalo po strani. Stručnjak za fetve u IZ BiH ef. Ljevaković na pitanje jednog pitca o jačini ezana sa munara odgovara <em>&#8216;da to nije rješavano fetvom već se ostavlja da se to dogovorom riješi kad problem nastane,</em> što je logično dovelo do naglog razvoja bošnjačke logike kako, osim što se džamije prave više iz inata nego li iz potrebe (da se vide, da se zna da tu žive Bošnjaci, da se omeđi teritorija), da treba da se i čuju više nego što to treba.<br />
I različite su reakcije na ova ozvučenja i razglase, sve zavisno od sredine odakle zvukovi dolaze. Tako, primjera radi, u Sarajevu se taj problem nije potencirao iako ima džamija više od svih gradova BiH zajedno, ma nije se taj problem &#8216;vidio&#8217; ni na drugim mjestima, on se ukaže sporadično, s vremena na vrijeme i sa razlogom i povodom, iako bi ga zaista trebalo regulisati.<br />
Jer, kao što rekoh, nisu svuda muslimani, ako su muslimani nisu svi vjernici, a osim toga, malo je i onih pravih vjernika kojeg razduševi 80 ili više decibela na jastuku u 5 ujutru, a prethodni dan je rintao dvanaest sati, ili ima malu djecu.<br />
Na kraju svih krajeva, kada je &#8216;uspostavljen&#8217; ezan, nije bilo ni pravog računanja vremena ni ove današnje savremene tehnologije pa se ljudskim glasom zvalo na molitvu, danas svako ako hoće ustati rano i klanjati, može &#8216;naviti&#8217; celularni i nepropustiti svoj namaz, stoga se, bez ukidanja ezana ili stavljanja na &#8216;silent&#8217; ili &#8216;vibration&#8217; ezan treba i mora održati ali bi ga trebalo i regulisati. Svesti u demokratske i ljudske okvire i ozakoniti, kao što to rade neke države Evrope ili Amerika i ne zloupotrebljavati.</p>
<p>Uostalom, islam je kažu religija mira i tolerancije, pa bi sve ono što smeta drugima trebalo sa njima izdogovarati bez onih glupih a prisutnih fraza <em>&#8216;kome smeta ezan, neka razguli&#8217;</em>.</p>
<p>Na kraju svih krajeva, ima tu i logike. Ako ne mogu kao građanin koji plaća porez i poštuje zakone jedne države upaliti motorku ili kosilicu u pet ujutru ili deset uveče, zašto bih imao tu privilegiju da me uznemirava molitva ujutru rano, kad ne planiram da se molim.<br />
Sve pobrojano, odlično zna i Milorad Dodik, međutim izborna je godina pa je dobrodošlo &#8216;ezansko arlaukanje&#8217; i naricanje. Vrlo opasna a produktivna strategija, dalo se vidjeti po aplauzima publike u tv studiju. Mogao je Dodik, da hoće i da je htio, problem preglasnih ezana riješiti kao i Mićo Mićić u Bijeljini, ili kao Saudi Arabia ili koja druga država, jer očigledno ovo nekontrolisano divljanje tehnikom stoji kao pojava, međutim šta bih onda u ova dva mjeseca do izbora Dodik ponudio svojim biračima?<br />
Ništa, ama baš ništa, ezani su &#8216;ko kec na desetku&#8217; došli i &#8216;sjeli&#8217;. A koliko su pomogli njemu, toliko su pomogli i Bošnjacima, čitajte komentare jadne i besposlene raje pa će te vidjeti. &#8216;A crkvena zvona&#8217;, &#8216;a on bi opet da ruši naše džamije&#8217;, &#8216;neka crkne krmak&#8217;. Eto glasova i jednima i drugima.</p>
<p>Ne bi me začudilo da Dodik raspiše i referendum o ezanima u Republici Srpskoj. &#8216;Ko je za to da se zabrani molitva na munarama ujutro i uveče neka zaokruži &#8216;ZA&#8217; ko je protiv, neka zaokruži &#8216;Protiv&#8217;. Sve u svoje vrijeme, a pravo je vrijeme. Makar ga ne proveo poslije rezultata od 99% za &#8216;ZA&#8217;, kao i prethodni refrendum o Danu Republike Srpske, nema čuđenja.<br />
Međutim ima čuđenja zaluđenom puku i zaluđenoj raji. Od &#8216;arlaukanja sa munare&#8217; pa do eksploziva ili požara, tanka je i jedva vidlijiva nit po kojoj jezdi Milorad Dodik a narod drži krajeve konopca, zbog toga je takva izjava skroz opasna i nepotrebna ikom osim Dodiku i njegovim političkim protivnicima.<br />
Umjesto što je za izgradnju Ferhadije u Banja Luci dao poprilično love, to znaju on i ondašnji Reis Cerić zvani &#8216;Hižaslav&#8217; koji je mahao čekom od 250.000 KMa uz ono <em>&#8216;sada Bošnjaci lakše dišu u Republici Srpskoj&#8217;</em>, umjesto što je na dan otvora ovog srušenog spomenika Banja Luke maja 2016. godine donio poklone ef. Osmanu Kozliću-nove crvene tepihe i posjetio džamiju, trebao je tada umjesto tepiha pokloniti kvalitetan zvučnik na daljinski sa ograničenom jačinom decibela, da ne čuje &#8216;arlaukanje&#8217;.</p>
<p>Ili još bolje, trebao je bar ostati dosljedan pa ne reći ništa. Kao što je tada rekao da je odbio planirani govor na otvoru Ferhadije <em>&#8216;jer tamo političari ne trebaju držati govore&#8217;</em>. Zan on odlično da kad političari govore, eto belaja. No dosljednost nije uopšte njegova karakterna osobina.</p>
<p>Primjedbe kako nema nikakve logike da Dodik ide u izbore na mjesto člana BH Predsjedništva a negira državu BiH na svakom mjestu, što je ponovio i uz ovo <em>&#8216;ezansko ogovaranje u Srbiji&#8217;</em> ne prihvatam sa pozivom na bh logiku bez logike. I Mladen Ivanić kaže da mu je glavna zadaća &#8216;očuvati interese Republike Srpske&#8217; a kao svoj najveći supjeh ističe proslavu Dana Republike Srpske uprkos presudi Ustavng Suda BiH iako sjedi u Predsjedništvu i planira opet. Ramiz Salkić, uzdanica SDA i sadašnji podpredsjednik Republike Srpske opet se kandiduje za mjesto predsjednika Srpske a o njoj priča kao o &#8216;genocidnoj tvorevini&#8217; koji treba ukinuti čim prije, po istoj matrici na mjestu predsjednika Srpske sebe vidi i Ćamil Duraković, nekadašnji načelnik Srebrenice uz njegov &#8216;Odgovor&#8217;, udruženje koje zagovara ukidanje Republike Srpske, pa se niko ne pita ima li tu logike da hoćeš biti predsjednik nečega što ne treba da postoji.</p>
<p>Dakle, ima logike zar ne ?<br />
<em>photo : Milorad Dodik otvor Ferhadije, poklon za džamiju, 2016</em></p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/arlaukanje/" class="">arlaukanje, </a><a href="http://cross-atlantic.com/tag/ezani/" class="">ezani, </a><a href="http://cross-atlantic.com/tag/ferhadija/" class="">Ferhadija, </a><a href="http://cross-atlantic.com/tag/milorad-dodik/" class="">Milorad Dodik, </a><a href="http://cross-atlantic.com/tag/referendum/" class="">referendum</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=Referendum+o+ezanima+u+Republici+Srpskoj+http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/&amp;media=http://cross-atlantic.com/wp-content/uploads/2018/07/milorad.jpg&amp;description=Referendum+o+ezanima+u+Republici+Srpskoj" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='1981' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2018/07/24/ima-li-islamska-zajednica-bih-dusu/"><img width="800" height="557" src="http://cross-atlantic.com/wp-content/uploads/2018/07/ef.jpg" class="attachment-grid size-grid" alt="ef" srcset="http://cross-atlantic.com/wp-content/uploads/2018/07/ef.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2018/07/ef-300x209.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2018/07/ef-768x535.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2018/07/24/ima-li-islamska-zajednica-bih-dusu/">
                                Ima li Islamska Zajednica BiH dušu?                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2018/07/24/ima-li-islamska-zajednica-bih-dusu/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1987, '.like-1987'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1987"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2018/07/23/migranti-u-drustvu-partizana/"><img width="900" height="675" src="http://cross-atlantic.com/wp-content/uploads/2018/07/medeno-polje.jpg" class="attachment-grid size-grid" alt="medeno polje" srcset="http://cross-atlantic.com/wp-content/uploads/2018/07/medeno-polje.jpg 900w, http://cross-atlantic.com/wp-content/uploads/2018/07/medeno-polje-300x225.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2018/07/medeno-polje-768x576.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2018/07/23/migranti-u-drustvu-partizana/">
                                Migranti u društvu partizana                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2018/07/23/migranti-u-drustvu-partizana/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1984, '.like-1984'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1984"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/"><img width="900" height="935" src="http://cross-atlantic.com/wp-content/uploads/2018/07/milorad.jpg" class="attachment-grid size-grid" alt="milorad" srcset="http://cross-atlantic.com/wp-content/uploads/2018/07/milorad.jpg 900w, http://cross-atlantic.com/wp-content/uploads/2018/07/milorad-289x300.jpg 289w, http://cross-atlantic.com/wp-content/uploads/2018/07/milorad-768x798.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/">
                                Referendum o ezanima u Republici Srpskoj                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1981, '.like-1981'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1981"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2018/07/19/u-siguroj-kuci/"><img width="900" height="1142" src="http://cross-atlantic.com/wp-content/uploads/2018/07/bakir-borac.jpg" class="attachment-grid size-grid" alt="bakir borac" srcset="http://cross-atlantic.com/wp-content/uploads/2018/07/bakir-borac.jpg 900w, http://cross-atlantic.com/wp-content/uploads/2018/07/bakir-borac-236x300.jpg 236w, http://cross-atlantic.com/wp-content/uploads/2018/07/bakir-borac-768x975.jpg 768w, http://cross-atlantic.com/wp-content/uploads/2018/07/bakir-borac-807x1024.jpg 807w" sizes="(max-width: 900px) 100vw, 900px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2018/07/19/u-siguroj-kuci/">
                                U 'SIGURNOJ KUĆI'                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2018/07/19/u-siguroj-kuci/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1975, '.like-1975'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1975"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2018/07/18/bas-nas-uzbudilo-kolektivno-ludilo/"><img width="800" height="601" src="http://cross-atlantic.com/wp-content/uploads/2018/07/da.jpg" class="attachment-grid size-grid" alt="OLYMPUS DIGITAL CAMERA" srcset="http://cross-atlantic.com/wp-content/uploads/2018/07/da.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2018/07/da-300x225.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2018/07/da-768x577.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2018/07/18/bas-nas-uzbudilo-kolektivno-ludilo/">
                                Baš nas uzbudilo-kolektivno ludilo                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2018/07/18/bas-nas-uzbudilo-kolektivno-ludilo/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1971, '.like-1971'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1971"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <p>There are no comments</p>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/sarajevo/"> Sarajevo</a><a class="tag" href="http://cross-atlantic.com/tag/srebrenica/"> srebrenica</a><a class="tag" href="http://cross-atlantic.com/tag/religija/"> religija</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/07/24/ima-li-islamska-zajednica-bih-dusu/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/07/ef-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ef" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/07/24/ima-li-islamska-zajednica-bih-dusu/">
									Ima li Islamska Zajednica BiH dušu?									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/07/24/ima-li-islamska-zajednica-bih-dusu/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1987, '.like-1987'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1987"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/07/23/migranti-u-drustvu-partizana/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/07/medeno-polje-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="medeno polje" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/07/23/migranti-u-drustvu-partizana/">
									Migranti u društvu partizana									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/07/23/migranti-u-drustvu-partizana/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1984, '.like-1984'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1984"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/07/milorad-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="milorad" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/">
									Referendum o ezanima u Republici Srpskoj									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1981, '.like-1981'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1981"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/07/19/u-siguroj-kuci/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/07/bakir-borac-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bakir borac" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/07/19/u-siguroj-kuci/">
									U 'SIGURNOJ KUĆI'									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/07/19/u-siguroj-kuci/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1975, '.like-1975'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1975"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/07/18/bas-nas-uzbudilo-kolektivno-ludilo/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/07/da-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="OLYMPUS DIGITAL CAMERA" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/07/18/bas-nas-uzbudilo-kolektivno-ludilo/">
									Baš nas uzbudilo-kolektivno ludilo									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/07/18/bas-nas-uzbudilo-kolektivno-ludilo/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1971, '.like-1971'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1971"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2016/12/21/naser-oric-i-kurbani/" title="Permalink to NASER ORIĆ I KURBANI" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/12/cerko-720x555.jpg" alt="NASER ORIĆ I KURBANI">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2016/12/21/naser-oric-i-kurbani/" title="Permalink to NASER ORIĆ I KURBANI" rel="bookmark">NASER ORIĆ I KURBANI</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/04/28/eno-s-ovog-svijeta-odavde/" title="Permalink to Eno s' ovog svijeta, ODAVDE" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/04/Ero-720x478.jpg" alt="Eno s' ovog svijeta, ODAVDE">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/04/28/eno-s-ovog-svijeta-odavde/" title="Permalink to Eno s' ovog svijeta, ODAVDE" rel="bookmark">Eno s' ovog svijeta, ODAVDE</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/01/19/trazi-sipa-a-policija-pipa/" title="Permalink to TRAŽI SIPA A POLICIJA PIPA" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/01/sipapotocari-720x532.jpg" alt="TRAŽI SIPA A POLICIJA PIPA">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/01/19/trazi-sipa-a-policija-pipa/" title="Permalink to TRAŽI SIPA A POLICIJA PIPA" rel="bookmark">TRAŽI SIPA A POLICIJA PIPA</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2018/07/01/sve-po-zakonu/" title="Permalink to Sve po zakonu" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2018/07/zakon.jpg" alt="Sve po zakonu">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2018/07/01/sve-po-zakonu/" title="Permalink to Sve po zakonu" rel="bookmark">Sve po zakonu</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/07/24/ima-li-islamska-zajednica-bih-dusu/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/07/ef-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ef" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/07/24/ima-li-islamska-zajednica-bih-dusu/">
									Ima li Islamska Zajednica BiH dušu?									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/07/24/ima-li-islamska-zajednica-bih-dusu/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1987, '.like-1987'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1987"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/07/23/migranti-u-drustvu-partizana/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/07/medeno-polje-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="medeno polje" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/07/23/migranti-u-drustvu-partizana/">
									Migranti u društvu partizana									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/07/23/migranti-u-drustvu-partizana/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1984, '.like-1984'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1984"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/07/milorad-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="milorad" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/">
									Referendum o ezanima u Republici Srpskoj									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/07/23/referendum-o-ezanima-u-republici-srpskoj/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1981, '.like-1981'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1981"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/07/19/u-siguroj-kuci/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/07/bakir-borac-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bakir borac" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/07/19/u-siguroj-kuci/">
									U 'SIGURNOJ KUĆI'									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/07/19/u-siguroj-kuci/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1975, '.like-1975'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1975"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/islamska-zajednica-bih/"> ISlamska Zajednica BiH</a><a class="tag" href="http://cross-atlantic.com/tag/sarajevo/"> Sarajevo</a><a class="tag" href="http://cross-atlantic.com/tag/srebrenica/"> srebrenica</a><a class="tag" href="http://cross-atlantic.com/tag/religija/"> religija</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2018 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.12'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.12'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.12'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.12'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.12'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.12'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.12'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.12'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "83ceb646a5";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.12'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.12'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.12'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.12'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"c820f45dad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.12'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.12'></script>
    </body> 
</html>