  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="EMIGRANTI, AVANTI!" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2018/04/20/emigranti-avanti/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2018/04/bhizbjeglice-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; EMIGRANTI, AVANTI!</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; EMIGRANTI, AVANTI! Comments Feed" href="http://cross-atlantic.com/2018/04/20/emigranti-avanti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.11"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.11' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bosna je Mek(g)a gradilište' href='http://cross-atlantic.com/2018/04/19/bosna-je-mekga-gradiliste/' />
<link rel='next' title='ODVOJEN OD SVEGA' href='http://cross-atlantic.com/2018/04/20/odvojen-od-svega/' />
<meta name="generator" content="WordPress 4.6.11" />
<link rel="canonical" href="http://cross-atlantic.com/2018/04/20/emigranti-avanti/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=1789' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2018%2F04%2F20%2Femigranti-avanti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2018%2F04%2F20%2Femigranti-avanti%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

    
</head>
<body class="single single-post postid-1789 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-1789 type-post status-publish format-standard has-post-thumbnail hentry category-melanholija-zavicaja tag-bh-vlast tag-emigranti-u-bih tag-sarajevo tag-sirijske-izbjeglice tag-trebinje tag-velika-kladusa"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2018/04/bhizbjeglice.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2018/04/bhizbjeglice.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">EMIGRANTI, AVANTI!</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>20/04/2018 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/melanholija-zavicaja/" class="">Melanholija zavicaja</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(1789, '.like-1789'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1789"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><strong>Prvo smo ih prizivali a sad kukamo</strong></p>
<p>&nbsp;</p>
<p>Da li medijski (a i inače) isprepadan ministar sigurnosti BiH Dragan Mektić zna uopšte koliko je izbjeglica ušlo u BiH i koliko ih ima, nije pitanje &#8216;za milion dolara&#8217;, to je pitanje malo skuplje i nije samo za njega. Ono se odnosi na cjelokupnu bh vlastelu koja ovu bh situaciju sa izbjeglicama očigledno &#8216;drži pod kontrolom&#8217;.<br />
Stoga vapaji iz Velike Kladuše, Bihaća ili Čapljine i Trebinja odlaze na jedno a izlaze istog momenta na drugo uho. Dok Palestinci, Libijci, Alžirci i neki drugi &#8216;irci&#8217; (a sve ih zovemo izbjeglice iz Syrije) dolaze sa svih strana i svakim danom ih sve više. Po džamijama, gdje su našli prvu ispruženu ruku, po privatnim kućama ili restoranima, najviše ih je ipak na ulicama, tržnim centrima i u blizini granice pod točkovima kamiona i autobusa..<br />
I dok se lokalna vlast &#8216;ubi&#8217; od pisanja i traženja uputstava šta i kuda sa emigrantima, centralna vlast se ponaša prilično indiferentno. Dok su hiljade ovih &#8216;slijepih&#8217; putnika, ili stotine hiljada jurišale na srpske, hrvatske ili slovenačke granice prema Evropi 2015 godine, naša bh vlast se razvaljivala od dobročinstva praveći se nevinom. Kao i uvijek, vlast je nevina. Dok se ne dokaže suprotno.<br />
Očigledno je na sceni čista kalkulacija i sračunat potez bh vlasti da preko izbjeglica &#8216;ušićari&#8217; kod Evropske Unije, a ujedno da se popravi &#8216;krvna slika&#8217; Bosne.<br />
Vidjeli smo da je od 2015. i najvećeg &#8216;vala&#8217; izbjeglica bh vlast tvrdila kako je spremna, kako ima prihvatilište za izbjeglice, kako ne razumije hrvatsku, srpsku ili posebno mađarsku policiju koja se brutalno odnosi prema &#8216;braći&#8217; sa Istoka, kako &#8216;treba spašavati muhadžire&#8217; i kako &#8216;država ima i volju i mogućnosti&#8217; za takav razvoj događaja, prosto mameći braću da svrate i kod nas, šta će po Srbiji ili Hrvatskoj. Jer, poznato je da mi volimo braću, posebno &#8216;Muslimansku braću&#8217;, sa kojom se Bakir Izetbegović pozdravlja i slika sa njihovim uobičajenim pozdravom sa četiri pokazana prsta uzdignute ruke.</p>
<p>Najednom, sad  totalno drugačije i surovije. Kukanje na sva zvona i sva usta. Već ih ima na hiljade, nastaće kriza. Mektić tvrdi kako BiH nema ni govora o mogućnostima da smjesti 200 ili više hiljada izbjeglica te da<em> &#8216;to rješenje definitivno treba da bude na nivou EU&#8217;</em>, dok nam ono i nižem rangu vlasti tvrde da imaju smještajne kapacitete za dvjestotinjak ili nešto više osoba, da je manjak pogranične policije, manjak para u budžetu i da je &#8216;to vrlo složen zahvat&#8217;, misli se na prijem i obradu i lica i podataka.</p>
<p>Iako je velika mogućnost da je dio tih jadnika povezan sa raspadom ISILa i &#8216;Islamske države&#8217;, iako nas već ohrabruju sa vijestima kako su izbjeglice počele praviti probleme kako one međusobne tako i one prema drugim domicilnim licima, don&#8217;t worry.<br />
Sve je jasno. Neka vas u što većem broju, neke će mo smjestiti a ostali neka se &#8216;snalaze&#8217; dok se ne vidi sa EU. Što u prijevodu na razumljiv jezik znači, dok ne uzmemo lovu od Evrope koja će platiti zaustavljanje i kanale izbjeglica, samo kad se &#8216;uskupi&#8217; malo više, ne daje ona lovu za takvu &#8216;siću&#8217;. I dok brat Erdogan uzme još koju milijardu da zavrne &#8216;stožinu&#8217; na granici. Kad se taj proces zaokruži, riješićemo problem. Pored love koja je svuda na prvom mjestu, značajan broj ovih emigranata će ostati u BiH, mnogi će dobiti državljanstvo i po drugi put &#8216;krvna slika&#8217; BiH će biti opet drugačija, prvi put to je bilo poslije rata u BiH.<br />
Ilustracije radi, navešću samo primjer Velike Kladuše. Ciljano naseljavanje osoba iz Sandžaka, Srebrenice i drugih dijelova BiH je tako planski i sistematski provedeno kao na predratni miting SDA Alije Izetbegovića da su to odavno ne muhadžiri kako se na bosanskom kaže za izbjeglice, već punopravni i legalni građani opštine Velika Kladuša. Čija imena krase dokumenta od matičara do direktora Agrokomerca, pa onda dalje preko profesorskih katedri do doktorskih poslova ili džamijskih funkcija, domaćih nema nigdje. A tek Sarajevo, Tuzla ili Zenica, to ostavljam drugima.</p>
<p>Dakle, jedan broj njih izbjeglica će zasigurno ostati u BiH nakon obrade podataka i azila ili državljanstva, protekom vremena, neki će se oženiti pa ubrzati svoju muku, jedni će tajnim a odviše poznatim kanalima preći granice EU, ostacima će se od dobivenih para iz EU dati nešto crkavice a ostatak završiti u džepovima. Mojim ne sigurno.</p>
<p>To je scenario kojim će se završiti &#8217;emigrantska kriza u BiH&#8217;. Ako mislite da je pretjerivanje, pratite šta će se dalje događati. Poslije rata u BiH na isti način se manipulisalo sa izbjeglicama iz BiH. Hrvatska je godinama držala &#8216;rampu&#8217; na Turnju ili u Kupljenskom a onda kad je sa EU dogovoreno koliko &#8216;koštamo&#8217; svi su nas htjeli primiti, čak i Amerika. Poslije je Evropa (Njemačka i Švicarska ponajprije) velikodušno, ali zvanično jer je to zahtjevala i pregovaral vlada BiH, ponudila lovu za izbjegle porodice koje žele da se vrate i posao za bh vlast je krenuo kao Hasu iz vica karta u pokeru, kad je počeo varati i blefirati. Tako su porodice umjesto po obećanih 20.000 ili više maraka na ruke uz obavezni povratak dobile po 7.000 maraka, neke nisu dobile ništa. Ostatak se &#8216;izgubio&#8217; kod bh vlasti koja je koordinirala ovu &#8216;isplatu&#8217;. Ali, izbjeglice, njih dobar dio su se vratile i stvar je &#8216;legla&#8217;. Kada su se neke od porodica sa US Kantona žalile njemačkim vlastima, rečeno im je da su pare kod tadašnjeg guvernera Mirsada Veladžića, Njemačka je isplatila dogovoreno. Niko nikada nije i neće izračunati koliko je Hrvatska dobila na ime &#8216;čuvanja i spašavanja&#8217; izbjeglica, bolje je da i ne znamo. Kako je pazila izbjeglice znaju oni koji su to osjetili i doživjeli. Isto tako i Slovenija. Lično mogu potvrditi da sam kao izbjeglica u Deželi nekoliko puta dobio kesu domaćih jabuka sa plantaža Maribora i nekoliko sapuna za veš, iako su ljudi uveliko i u Evropi i u Sloveniji upotrebljavali veš mašine.</p>
<p>Zato, emigranti, avanti. Uđite slobodno. I osjećajte se kao kod kuće.<br />
Iako ste napuštanjem svoje kuće i zemlje mizerni, skoro niko i ništa, malo ste u prednosti kod nas &#8216;ako uđete u proceduru&#8217;. Vas neće previše &#8216;cijediti&#8217; pitanjima odakle dolazite, ili hoće ali samo formalno. Ako je rat u Syriji ili bio u Libiji, otkud emigranti iz Maroka, iz bratske Turske, otkud skupi celularni telefoni, kao što recimo pita i radi &#8216;glupa&#8217; Austrija, ma ne samo da pita već ih oduzima i utvrdi odakle si došao pa te tamo vrati, vas neće puno gnjaviti sa tim tricama niti će vaše izjave kako vam je cilj London ili Beč ili Frankfurt uzimati odviše ozbiljno, naša vlast je malo kada ozbiljna, vi ste ovdje kao kod kuće. Neće ih ni zanimati kako ste iz Crne Gore dospjeli do Velike Kladuše, zna se da je tu granica sa Evropom a zna se ko prelazi granicu. Dobro, džamije su prve pružile ruku ali brzo su je i zatvorile, sorry, ima dosta džamijskih ruku, tako će vam otkazati dobrodošlicu i privatnici dok vam ne iskamče i zadnju marku ili euro, vama je ostalo još jedino da vjerujete u bh vlast, u drugo ne vrijedi. I da čekate, saburite, strpite se je li, nadam ste da ste ovu riječ prvo naučili. Dok se ne odluči koliko vas ostaje a koliko ide natrag. Hoću reći naprijed u Evropu.</p>
<p>I molite Boga da se ne razbolite. Da vam je rodna kuća blizu, uzeli bi vam lovu i umjesto u Evropu istresli preko granice, ovako samo će vam uzeti lovu jer ne žele da vas vraćaju vašim kućama. Bh vlast vraća kućama samo mrtve, kao one u Srebrenici, naprimjer.<br />
Okolnosti sa kojima vas straše kao &#8216;bezbjednosna situacija&#8217;, &#8216;mogući članovi Islamske države&#8217; i slične interpretacije ne trebaju vas uznemiravati. Pa i prije vas i rata u BiH imali smo braću koja je slovila kao humanitarna eskadrila, poslije su to postali naše gazije i džennetlije, oni preživjeli iako su palili bombice i table eksploziva pod točkove neprijatelja ili policijske stanice izrasli su u uzorne i voljene državljane BiH, oni &#8216;krivo&#8217; osuđeni naplatili su se odlično od države. Zato, dobro došli i saburajte (se). Garantujem vam da &#8216;će te proći bolje&#8217; od najrođenijih bh izbjeglica. Koji su 27 godina poslije rata još uvijek izbjeglice u vlastitoj zemlji a ima ih još desetak hiljadica i kusur. Po Daytonu, po zakonima rođene države. I još saburaju uz obećanja vlasti, iako je neko davno dao pare da se vrate, međutim oni su živi, bh vlast ne vraća žive. Zato besplatan savjet : živite. I bez muke sa granicama vi ste skoro, umalo u Evropi. Samo što niste.</p>
<p><em>photo : grupa izbjeglica sa Istoka ulazi u BiH, arhiv</em></p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/bh-vlast/" class="">bh vlast, </a><a href="http://cross-atlantic.com/tag/emigranti-u-bih/" class="">emigranti u BiH, </a><a href="http://cross-atlantic.com/tag/sarajevo/" class="">Sarajevo, </a><a href="http://cross-atlantic.com/tag/sirijske-izbjeglice/" class="">Sirijske izbjeglice, </a><a href="http://cross-atlantic.com/tag/trebinje/" class="">Trebinje, </a><a href="http://cross-atlantic.com/tag/velika-kladusa/" class="">velika kladuša</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2018/04/20/emigranti-avanti/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=EMIGRANTI%2C+AVANTI%21+http://cross-atlantic.com/2018/04/20/emigranti-avanti/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2018/04/20/emigranti-avanti/&amp;media=http://cross-atlantic.com/wp-content/uploads/2018/04/bhizbjeglice.jpg&amp;description=EMIGRANTI%2C+AVANTI%21" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2018/04/20/emigranti-avanti/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/20/emigranti-avanti/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='1789' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2018/04/20/odvojen-od-svega/"><img width="900" height="506" src="http://cross-atlantic.com/wp-content/uploads/2018/04/babo.jpg" class="attachment-grid size-grid" alt="babo" srcset="http://cross-atlantic.com/wp-content/uploads/2018/04/babo.jpg 900w, http://cross-atlantic.com/wp-content/uploads/2018/04/babo-300x169.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2018/04/babo-768x432.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2018/04/20/odvojen-od-svega/">
                                ODVOJEN OD SVEGA                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2018/04/20/odvojen-od-svega/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1792, '.like-1792'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1792"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2018/04/20/emigranti-avanti/"><img width="800" height="474" src="http://cross-atlantic.com/wp-content/uploads/2018/04/bhizbjeglice.jpg" class="attachment-grid size-grid" alt="bhizbjeglice" srcset="http://cross-atlantic.com/wp-content/uploads/2018/04/bhizbjeglice.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2018/04/bhizbjeglice-300x178.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2018/04/bhizbjeglice-768x455.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2018/04/20/emigranti-avanti/">
                                EMIGRANTI, AVANTI!                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2018/04/20/emigranti-avanti/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1789, '.like-1789'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1789"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2018/04/19/bosna-je-mekga-gradiliste/"><img width="800" height="450" src="http://cross-atlantic.com/wp-content/uploads/2018/04/porezz.jpg" class="attachment-grid size-grid" alt="porezz" srcset="http://cross-atlantic.com/wp-content/uploads/2018/04/porezz.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2018/04/porezz-300x169.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2018/04/porezz-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2018/04/19/bosna-je-mekga-gradiliste/">
                                Bosna je Mek(g)a gradilište                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2018/04/19/bosna-je-mekga-gradiliste/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1786, '.like-1786'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1786"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2018/04/18/nema-nista-slade-od-bratske-svade/"><img width="900" height="888" src="http://cross-atlantic.com/wp-content/uploads/2018/04/the.jpg" class="attachment-grid size-grid" alt="the" srcset="http://cross-atlantic.com/wp-content/uploads/2018/04/the.jpg 900w, http://cross-atlantic.com/wp-content/uploads/2018/04/the-300x296.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2018/04/the-768x758.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2018/04/18/nema-nista-slade-od-bratske-svade/">
                                Nema ništa slađe od bratske svađe                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2018/04/18/nema-nista-slade-od-bratske-svade/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1783, '.like-1783'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1783"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2018/04/15/za-sada-letak-poslije-metak/"><img width="800" height="551" src="http://cross-atlantic.com/wp-content/uploads/2018/04/vildana.jpg" class="attachment-grid size-grid" alt="vildana" srcset="http://cross-atlantic.com/wp-content/uploads/2018/04/vildana.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2018/04/vildana-300x207.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2018/04/vildana-768x529.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2018/04/15/za-sada-letak-poslije-metak/">
                                Za sada letak, poslije - metak !                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2018/04/15/za-sada-letak-poslije-metak/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1779, '.like-1779'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1779"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <p>There are no comments</p>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/religija/"> religija</a><a class="tag" href="http://cross-atlantic.com/tag/dodik/"> Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sarajevo/"> Sarajevo</a><a class="tag" href="http://cross-atlantic.com/tag/crozz-crveno/"> crozz crveno</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/04/20/odvojen-od-svega/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/04/babo-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="babo" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/04/20/odvojen-od-svega/">
									ODVOJEN OD SVEGA									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/04/20/odvojen-od-svega/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1792, '.like-1792'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1792"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/04/20/emigranti-avanti/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/04/bhizbjeglice-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bhizbjeglice" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/04/20/emigranti-avanti/">
									EMIGRANTI, AVANTI!									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/04/20/emigranti-avanti/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1789, '.like-1789'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1789"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/04/19/bosna-je-mekga-gradiliste/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/04/porezz-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="porezz" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/04/19/bosna-je-mekga-gradiliste/">
									Bosna je Mek(g)a gradilište									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/04/19/bosna-je-mekga-gradiliste/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1786, '.like-1786'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1786"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/04/18/nema-nista-slade-od-bratske-svade/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/04/the-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="the" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/04/18/nema-nista-slade-od-bratske-svade/">
									Nema ništa slađe od bratske svađe									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/04/18/nema-nista-slade-od-bratske-svade/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1783, '.like-1783'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1783"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/04/15/za-sada-letak-poslije-metak/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/04/vildana-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="vildana" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/04/15/za-sada-letak-poslije-metak/">
									Za sada letak, poslije - metak !									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/04/15/za-sada-letak-poslije-metak/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1779, '.like-1779'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1779"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2016/07/09/zbog-fikreta-abdica-mijenjaju-propise/" title="Permalink to Zbog Fikreta Abdića mijenjaju propise?" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/07/Fikret-Abdic-720x555.jpg" alt="Zbog Fikreta Abdića mijenjaju propise?">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2016/07/09/zbog-fikreta-abdica-mijenjaju-propise/" title="Permalink to Zbog Fikreta Abdića mijenjaju propise?" rel="bookmark">Zbog Fikreta Abdića mijenjaju propise?</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/12/27/godina-koju-su-pojeli-ratni-zlocinci-u-vlasti-i-medunarodna-zajednica/" title="Permalink to Godina koju su pojeli ratni zločinci u vlasti i međunarodna zajednica" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/12/pravna-drzava-720x555.jpg" alt="Godina koju su pojeli ratni zločinci u vlasti i međunarodna zajednica">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/12/27/godina-koju-su-pojeli-ratni-zlocinci-u-vlasti-i-medunarodna-zajednica/" title="Permalink to Godina koju su pojeli ratni zločinci u vlasti i međunarodna zajednica" rel="bookmark">Godina koju su pojeli ratni zločinci u vlasti i međunarodna zajednica</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2016/10/02/zmaj-od-bosne-dokazao-da-je-velika-kladusa-u-bih/" title="Permalink to 'ZMAJ OD BOSNE' DOKAZAO DA JE VELIKA KLADUŠA U BiH" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/10/edin-b-720x555.jpg" alt="'ZMAJ OD BOSNE' DOKAZAO DA JE VELIKA KLADUŠA U BiH">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2016/10/02/zmaj-od-bosne-dokazao-da-je-velika-kladusa-u-bih/" title="Permalink to 'ZMAJ OD BOSNE' DOKAZAO DA JE VELIKA KLADUŠA U BiH" rel="bookmark">'ZMAJ OD BOSNE' DOKAZAO DA JE VELIKA KLADUŠA U BiH</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/05/12/relaksirajuca-slovna-matematika/" title="Permalink to RELAKSIRAJUĆA SLOVNA MATEMATIKA" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/05/brojkeslova-720x465.jpg" alt="RELAKSIRAJUĆA SLOVNA MATEMATIKA">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/05/12/relaksirajuca-slovna-matematika/" title="Permalink to RELAKSIRAJUĆA SLOVNA MATEMATIKA" rel="bookmark">RELAKSIRAJUĆA SLOVNA MATEMATIKA</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/04/20/odvojen-od-svega/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/04/babo-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="babo" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/04/20/odvojen-od-svega/">
									ODVOJEN OD SVEGA									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/04/20/odvojen-od-svega/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1792, '.like-1792'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1792"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/04/20/emigranti-avanti/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/04/bhizbjeglice-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bhizbjeglice" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/04/20/emigranti-avanti/">
									EMIGRANTI, AVANTI!									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/04/20/emigranti-avanti/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1789, '.like-1789'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1789"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/04/19/bosna-je-mekga-gradiliste/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/04/porezz-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="porezz" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/04/19/bosna-je-mekga-gradiliste/">
									Bosna je Mek(g)a gradilište									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/04/19/bosna-je-mekga-gradiliste/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1786, '.like-1786'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1786"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2018/04/18/nema-nista-slade-od-bratske-svade/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2018/04/the-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="the" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2018/04/18/nema-nista-slade-od-bratske-svade/">
									Nema ništa slađe od bratske svađe									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2018/04/18/nema-nista-slade-od-bratske-svade/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1783, '.like-1783'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1783"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/religija/"> religija</a><a class="tag" href="http://cross-atlantic.com/tag/dodik/"> Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sarajevo/"> Sarajevo</a><a class="tag" href="http://cross-atlantic.com/tag/crozz-crveno/"> crozz crveno</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2018 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "598e02414a";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"2aeece212d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.11'></script>
    </body> 
</html>