  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="Čuvajte &#8220;din-drugarstvo&#8221; kao zjenicu oka svog" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2017/12/airsoft-Cazin-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; Čuvajte &#8220;din-drugarstvo&#8221; kao zjenicu oka svog</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Čuvajte &#8220;din-drugarstvo&#8221; kao zjenicu oka svog Comments Feed" href="http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.9"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kako je Bakirov daidža spasio dan državnosti BiH?' href='http://cross-atlantic.com/2017/12/02/kako-je-bakirov-daidza-spasio-dan-drzavnosti-bih/' />
<meta name="generator" content="WordPress 4.6.9" />
<link rel="canonical" href="http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=1620' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2017%2F12%2F08%2Fcuvajte-din-drugarstvo-kao-zjenicu-oka-svog%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2017%2F12%2F08%2Fcuvajte-din-drugarstvo-kao-zjenicu-oka-svog%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

    
</head>
<body class="single single-post postid-1620 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-1620 type-post status-publish format-standard has-post-thumbnail hentry category-memo-de-jullio tag-bratstvo-i-jedinstvo tag-hadisi tag-tito"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2017/12/airsoft-Cazin.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2017/12/airsoft-Cazin.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">Čuvajte &#8220;din-drugarstvo&#8221; kao zjenicu oka svog</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>08/12/2017 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/memo-de-jullio/" class="">Memo de Jullio</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(1620, '.like-1620'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1620"> 0</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><strong>Sve je više dokaza da je Josp Broz bio Musliman. Možda čak i Bošnjak.</strong></p>
<p>&nbsp;</p>
<p>Majke mi, Tite mi, sve više mislim da je onaj stari beogradski muftija Jusufspahić bio u pravu, ma čak i muftija akademik i poslanik Zukorlić Muamer, a nekad su mi služili za &#8216;Hebu&#8217; i dokolicu sa onim pričama kako je Josip Broz bio Musliman.</p>
<p>Ma znate ono, na grobu nema petokrake, pred smrt je u Ljubljani na Kliničnom Centru tajno čitao Kur&#8217;an (muftija beogradski ga &#8216;zatekao&#8217; pri posjeti), pa to njegovo ljubovanje sa silnim ženama što je karakteristika &#8216;pravih&#8217; muslimana, uključujući i Aliju Izetbegovića koji je pored voljene Halide kao što znamo imao još voljeniju Bosnawi Meliku, pa Semiru &#8230;</p>
<p>Još, kad su me ljubitelji lika i djela a posebno njegove imovine podsjetili na silne hadise iz Svete Knjige koje je Broz vješto i kurvinski uzimao iz knjige sa mirisom arapskog a prodavao kao komunističke parole, shvatio sam da je Drug Stari rođen kao mlad a umro kao staromusliman. Pisali smo o tome, ono &#8216;čuvajmo bratstvo i jedinstvo kao zjenicu oka svog&#8217;, pa &#8216;živimo kao da će sto godina biti mir a pripremajmo se kao da će sutra rat&#8217;, &#8216;svoje nedamo, tuđe nećemo&#8217;, bolje rob nego grob&#8217;, i sve tako redom i listom. Ko ne vjeruje meni neka samo strpljivo isčita Kur&#8217;an ili neka prati muftije, daije ili hafize, ma ne mora sve, neka samo prati šta govore Reis ef. Kavazović ili bivši &#8216;Hižaslav&#8217; Cerić ili Bakir, Sin Alijin, ma neka bar pročita ili posluša šta kaže hafiz Bugari.</p>
<p>Nije to Boga mi, nije Tite mi zbog toga što živim u vremenu u kojem su nestali partizani i što su petokrake na kapama, pa ako će mo pravo i iskreno i čitave kape sa glavama načisto zamijenjene, nego što se čitav naš beha ugođaj vrti i prostire upravo na tim tezama. &#8216;Teški&#8217; vjernici su više na partizanskim grobljima od ostatka sirotih partizana, sinovi i unuci sirotih partizana i bivši &#8216;udbaši&#8217; i &#8216;oznaši&#8217; su u prvim VIP saffovima i uveliko su &#8216;uvažene&#8217; hadžije, sa dokazom da su obavili ekskurziju u Saudi Arabia-i, nema godine a da se u njoj najmanje dva puta ne sjetimo partizana kroz Mrkonjić Gad ili Jajce, ponekad i kroz Bihać i Sanski Most, bar u povodu dana države, nema minute na televiziji da nam vjerski poglavari ne vaze o bratstvu i jedinstvu, čak i suživotu, naša vlast je čisto radi performansa ispljuvala komunizam i Broza ali je zadržala sve njegovo. Njegove vile, fabrike i bolnice, pruge i puteve, i opstala u vlasti već četvrtinu vijeka sa namjerom da ostane u njoj vječno, čak i poslije smrti. Ostalo je i ono &#8216;čuju se ezani, zvona i katedrale&#8217;. Zar to nije dokaz da je komunizam sa nama. Plate, regresi, odvojen život, suživot, drugarstvo, jaranstvo i ahbabstvo, neograničena moć, pod šapom sudstvo i tužilaštvo, pod šapom sve funkcije ovog svijeta, vjera u funkciji, majke mi, Tite mi, kao da su došla ona vremena &#8216;jednoumlja&#8217; i &#8216;mraka&#8217;, disati se ne može.</p>
<p>Onda, unutrašnji pa vanjski neprijatelji, da te Bog sačuva, čisto komunistički. Čim &#8216;habneš nešto kritički i onako srčano, odmah eto &#8216;kontre&#8217; : za koga radi, ko ga plaća, čiji dres je obukao?</p>
<p>Čim kažeš da ti se ne sviđa ovakva država, eto ti belaja. &#8216;Četnik je&#8217;, &#8216;ustaša&#8217;, &#8216;kolaboracionost&#8217;, strani plaćenik. Komunistički, nema šta.</p>
<p>A tek kad uzmemo u obzir koje su dvije stvari najglavnije da bi ostao živ i zdrav, nema te sile koja će te razuvjeriti da ne živimo u komunizmu samo sa drugačijom na oko slikom.</p>
<p>To su Bog i država Bosna sa pomalo Hercegovine i čitavom Republikom Srpskom.</p>
<p>Po zadnjem popisu iz 2013 kojeg neki odmilja zovu i popiš (jer smo spičkali preko dva&#8217;jest milioa KMa u njega a još se ne zna ni koliko nas ima, ni gdje stanujemo ni kako će mo preživjeti, i još se prebrojavamo po onom pravom popisu iz 1991) znamo jedino da u našoj zemlji žive tri konstituitivna naroda koja o svemu odlučuju konsenzusom, tj dogovorom, da nema građana već da u zemlji žive 100% Srbi pravoslavci, 100% islamski Bošnjaci i 100% Hrvati Katolici koji nemaju nikakvu drugu obavezu osim što treba da se svako moli svom Bogu a u duhu zajedništva mogu da ga nazivaju različitim imenom. I moraju da vole svaki svoju državu. Sve drugo, je nevažno počev od toga gdje će mo se učiti, gdje liječiti ili gdje će mo nedaj Bože raditi u odnosu na ove dvije kategorije. Dakle vjera na prvom a patriotizam na drugom mjestu. &#8216;Džamijski prag&#8217; je ona donja granica, što bi rekli novopečeni političari, ona &#8216;crvena linija&#8217; ispod koje se nikom ne oprašta, kao što je crvena linija i patriotizam.</p>
<p>Dobro, neki će reći da je patriotizam klasičan primjer bezobrazluka i lopovštine, ima i toga, ali bez ovoga nema ti sine na izbore, i nema ti vlasti. Crkni-pukni. Pukni što prije to bolje. Tako je Bakir rekao, a njegova se &#8216;pika&#8217;. &#8216;Pika&#8217; se i Reisova ali kad kaže Bakir, to ti je kao da je rek&#8217;o Reis, isto sve u &#8216;bobu&#8217;. Jer, na kraju krajeva, nema bez te &#8216;karike&#8217; ništa. Unutra osviješteni i konstituitivni narod koji neda državu čak ni kad je niko ne otima, okolo kao omotač vjera. To je ključ uspjeha i patent Reisa &#8216;Hižaslava&#8217; Cerića kojeg bez naknade koristi sadašnji Reis.</p>
<p>I nemojte da vas zbune ovi podaci o našem vjerskom neodgoju, oni su tačni. Nikad nismo živjeli časnije i poštenije, svaki dan to možete vidjeti u medijima šta je sve vjera &#8216;kadra&#8217; uraditi, kao što se ne bi smjeli zbuniti povezujući vjeru i komunizam. Jer, kao što sam rekao, zna se kako je živio i kako umro Broz. Ma kakve teorije zavjere o njegovom porijeklu, pratite hadise i sve će vam biti jasno. Samo što je on to skrivao i nije davao ovoliko u javnost kao ovi sada.</p>
<p>Posebno je to potvrđeno ovom najnovijom njegovom interpretacijom Kur&#8217;anskog hadisa o bratsvu i jedinstvu, koja se na našem jeziku zove <em>&#8220;din</em><em>&#8211;</em><em>drugarstvo</em>&#8220;. Tačno tako, kad je Tito govorio &#8216;čuvajte bratstvo i jedinstvo kao zjenicu oka svog&#8217;, on je mislio na din-drugarstvo. To ti je kad se družiš u vjeri, je li tako. Nešto kao din-iman, ili ako vam je jasnije, ni nalik na din-dušmanin.</p>
<p>Kad su onomad nedavno optužili din-dušmani iz Beograda Bakira Izetbegovića kako naoružava &#8216;svoju&#8217; vojsku kroz &#8216;airsoft&#8217; i druge sportske organizacije tipa &#8216;strijeljanje neprijatelja kroz šegu i zajebanciju&#8217;, fino je to pojasnio vođa jednog takvog kluba iz Cazina, &#8216;Crna Munja&#8217;. A klubova, ovakvih ili sličnih ima ihahhhaaa. On kaže, ma to su gluposti a onda se pozove na Brozov hadis &#8216;mi samo uzgajamo din-drugarstvo&#8217; i vježbamo sa originalnim replikama pravih i suvremenih pušaka. Pa onda malo klanjamo, pratimo svoju vjeru, pa onda uživamo u prirodi, pa onda kobajagi pucamo malo, vježbamo &#8230; Kome to smeta što volimo svoju vjeru i svoju zemlju. I neka smeta ali mi ćemo to njegovati i čuvati &#8230; Dakle, kao zjenicu oka svoga.</p>
<p>Čisti hadis druga Broza, nema tu dileme.</p>
<p>I stvarno, din-drugarstvo je pokazao Bakir svojim izjavama ovih punih dvadeset i kusur godina vladavine milion puta (broj nije nikako konačan), posebno oko ovih ovogodišnjih proslava bitaka nad bitkama, počev one na brdu Bedr u Saudi Arabia&#8217;i pa do one za odbranu Sarajeva i Srebrenice, još posebnije kad je nedavno govorio o priznanju Kosova, najsnažnije koliko jučer u sred Beograda, kad je sa onim &#8216;isilovim&#8217; prijetećim prstom zamahao kao sabljom i siknuo &#8216;kano&#8217; soko sivi : tuđe nećemo svoje nedamo. Bolje rob nego grob! Predsjednik i premijer i šta sve ne u Srbiji Aleksandar Vučić je to isto potvrdio na svom srpskom jeziku kao &#8216;eto, vidite, to je to&#8217;. Nešto slično je Dragan Čović uzviknuo i nakon presude &#8216;petorki&#8217; u Haagu, dok Milorad Dodik o din-drugarstvu priča već godinama, Reis i bijele ahmedije to ponavljaju iz minuta u minut, slične poruke dolaze i sa munara, katedrala i zvonika, tako da sa sigurnošću možemo ustvrditi da ovakva zemlja ima perspektivu.<br />
&#8216;Ezani, katedrale i zvonici&#8217;, plus &#8216;din-drugarstvo&#8217; povrh svega. I spremajmo se kao da će sto godina biti rat.</p>
<p>Dragi druže Tito. Od sad pa nadalje i ubuduće, umjesto minuta šutnje, ćutnje ili poklona, imaćeš od mene &#8216;Fatihu&#8217;.</p>
<p><em>photo : airsoft Klub &#8216;Crna Munja&#8217; Cazin, arhiv</em></p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/bratstvo-i-jedinstvo/" class="">bratstvo i jedinstvo, </a><a href="http://cross-atlantic.com/tag/hadisi/" class="">hadisi, </a><a href="http://cross-atlantic.com/tag/tito/" class="">Tito</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=%C4%8Cuvajte+%22din-drugarstvo%22+kao+zjenicu+oka+svog+http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/&amp;media=http://cross-atlantic.com/wp-content/uploads/2017/12/airsoft-Cazin.jpg&amp;description=%C4%8Cuvajte+%26%238220%3Bdin-drugarstvo%26%238221%3B+kao+zjenicu+oka+svog" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='1620' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/"><img width="800" height="582" src="http://cross-atlantic.com/wp-content/uploads/2017/12/airsoft-Cazin.jpg" class="attachment-grid size-grid" alt="airsoft Cazin" srcset="http://cross-atlantic.com/wp-content/uploads/2017/12/airsoft-Cazin.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2017/12/airsoft-Cazin-300x218.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2017/12/airsoft-Cazin-768x559.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/">
                                Čuvajte "din-drugarstvo" kao zjenicu oka svog                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1620, '.like-1620'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1620"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2017/12/02/kako-je-bakirov-daidza-spasio-dan-drzavnosti-bih/"><img width="800" height="732" src="http://cross-atlantic.com/wp-content/uploads/2017/12/bakir-drzavnost.jpg" class="attachment-grid size-grid" alt="bakir drzavnost" srcset="http://cross-atlantic.com/wp-content/uploads/2017/12/bakir-drzavnost.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2017/12/bakir-drzavnost-300x275.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2017/12/bakir-drzavnost-768x703.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2017/12/02/kako-je-bakirov-daidza-spasio-dan-drzavnosti-bih/">
                                Kako je Bakirov daidža spasio dan državnosti BiH?...                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2017/12/02/kako-je-bakirov-daidza-spasio-dan-drzavnosti-bih/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1617, '.like-1617'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1617"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2017/12/02/zatvara-se-haaska-pijaca/"><img width="700" height="525" src="http://cross-atlantic.com/wp-content/uploads/2017/12/praljakk.jpg" class="attachment-grid size-grid" alt="praljakk" srcset="http://cross-atlantic.com/wp-content/uploads/2017/12/praljakk.jpg 700w, http://cross-atlantic.com/wp-content/uploads/2017/12/praljakk-300x225.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2017/12/02/zatvara-se-haaska-pijaca/">
                                ZATVARA SE HAAŠKA PIJACA                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2017/12/02/zatvara-se-haaska-pijaca/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1614, '.like-1614'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1614"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2017/11/24/zivot-ispod-spomenika/"><img width="800" height="498" src="http://cross-atlantic.com/wp-content/uploads/2017/11/mrkonjic-grad.jpg" class="attachment-grid size-grid" alt="mrkonjic grad" srcset="http://cross-atlantic.com/wp-content/uploads/2017/11/mrkonjic-grad.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2017/11/mrkonjic-grad-300x187.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2017/11/mrkonjic-grad-768x478.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2017/11/24/zivot-ispod-spomenika/">
                                ŽIVOT ISPOD SPOMENIKA                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2017/11/24/zivot-ispod-spomenika/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1610, '.like-1610'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1610"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2017/11/24/1607/"><img width="800" height="534" src="http://cross-atlantic.com/wp-content/uploads/2017/11/mladic.jpg" class="attachment-grid size-grid" alt="mladic" srcset="http://cross-atlantic.com/wp-content/uploads/2017/11/mladic.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2017/11/mladic-300x200.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2017/11/mladic-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2017/11/24/1607/">
                                RATKO MLADIĆ JE, NA ŽALOST, OPET POBIJEDIO                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2017/11/24/1607/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1607, '.like-1607'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1607"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2017/09/24/kiseljak-nam-se-morao-desiti/#comment-5050">
                                                    ... aferim!                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Da pros...</li>
                                                                                                        <li class="time" datetime="2017-09-25"><time>25/09/2017</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2017/09/17/jadi-mladomuslimana-gavrankapetanovica/#comment-4967">
                                                    Ako sam dobro razumjela Face TV-u dat "iskaz" ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Štefica...</li>
                                                                                                        <li class="time" datetime="2017-09-19"><time>19/09/2017</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2017/08/12/puna-bosna-fabrika/#comment-4402">
                                                    Ne znam kako da to sročim a da se ne doima pr ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">štefica...</li>
                                                                                                        <li class="time" datetime="2017-08-15"><time>15/08/2017</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2014/12/26/astronomski-ne-astroloski-ludi-horoskop/#comment-3918">
                                                    !!! Kako Dr.Obula vraca moj razoreni brak i v ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Miss Sa...</li>
                                                                                                        <li class="time" datetime="2017-07-24"><time>24/07/2017</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2017/05/27/bosnom-ce-vladati-bosanci-vanzemaljci/#comment-2922">
                                                    ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Štefica...</li>
                                                                                                        <li class="time" datetime="2017-05-27"><time>27/05/2017</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/religija/"> religija</a><a class="tag" href="http://cross-atlantic.com/tag/crozz-crveno/"> crozz crveno</a><a class="tag" href="http://cross-atlantic.com/tag/politika/"> politika</a><a class="tag" href="http://cross-atlantic.com/tag/dodik/"> Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/12/airsoft-Cazin-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="airsoft Cazin" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/">
									Čuvajte "din-drugarstvo" kao zjenicu oka svog									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1620, '.like-1620'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1620"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/12/02/kako-je-bakirov-daidza-spasio-dan-drzavnosti-bih/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/12/bakir-drzavnost-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bakir drzavnost" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/12/02/kako-je-bakirov-daidza-spasio-dan-drzavnosti-bih/">
									Kako je Bakirov daidža spasio dan državnosti BiH?...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/12/02/kako-je-bakirov-daidza-spasio-dan-drzavnosti-bih/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1617, '.like-1617'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1617"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/12/02/zatvara-se-haaska-pijaca/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/12/praljakk-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="praljakk" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/12/02/zatvara-se-haaska-pijaca/">
									ZATVARA SE HAAŠKA PIJACA									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/12/02/zatvara-se-haaska-pijaca/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1614, '.like-1614'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1614"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/11/24/zivot-ispod-spomenika/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/11/mrkonjic-grad-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="mrkonjic grad" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/11/24/zivot-ispod-spomenika/">
									ŽIVOT ISPOD SPOMENIKA									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/11/24/zivot-ispod-spomenika/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1610, '.like-1610'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1610"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/11/24/1607/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/11/mladic-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="mladic" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/11/24/1607/">
									RATKO MLADIĆ JE, NA ŽALOST, OPET POBIJEDIO									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/11/24/1607/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1607, '.like-1607'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1607"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2013/10/19/sjedinjene-bosanske-drzave/" title="Permalink to Sjedinjene Bosanske Države" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/fullres-131-720x555.jpeg" alt="Sjedinjene Bosanske Države">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2013/10/19/sjedinjene-bosanske-drzave/" title="Permalink to Sjedinjene Bosanske Države" rel="bookmark">Sjedinjene Bosanske Države</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/03/14/zenska-kosa-najvise-uzbuduje/" title="Permalink to Ženska kosa najviše uzbuđuje" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/03/marama-720x555.jpg" alt="Ženska kosa najviše uzbuđuje">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/03/14/zenska-kosa-najvise-uzbuduje/" title="Permalink to Ženska kosa najviše uzbuđuje" rel="bookmark">Ženska kosa najviše uzbuđuje</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/01/28/sjebija-izetbegovic-i-cirilica/" title="Permalink to 'SJEBIJA' IZETBEGOVIĆ i ćirilica" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/01/sebijaizetbeg-720x555.jpg" alt="'SJEBIJA' IZETBEGOVIĆ i ćirilica">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/01/28/sjebija-izetbegovic-i-cirilica/" title="Permalink to 'SJEBIJA' IZETBEGOVIĆ i ćirilica" rel="bookmark">'SJEBIJA' IZETBEGOVIĆ i ćirilica</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2014/11/24/drustvo-smrzlih-prometera/" title="Permalink to Društvo smrzlih prometera" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/drustvo-smrzlih-prometera-720x555.jpg" alt="Društvo smrzlih prometera">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2014/11/24/drustvo-smrzlih-prometera/" title="Permalink to Društvo smrzlih prometera" rel="bookmark">Društvo smrzlih prometera</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/12/airsoft-Cazin-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="airsoft Cazin" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/">
									Čuvajte "din-drugarstvo" kao zjenicu oka svog									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/12/08/cuvajte-din-drugarstvo-kao-zjenicu-oka-svog/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1620, '.like-1620'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1620"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/12/02/kako-je-bakirov-daidza-spasio-dan-drzavnosti-bih/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/12/bakir-drzavnost-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bakir drzavnost" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/12/02/kako-je-bakirov-daidza-spasio-dan-drzavnosti-bih/">
									Kako je Bakirov daidža spasio dan državnosti BiH?...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/12/02/kako-je-bakirov-daidza-spasio-dan-drzavnosti-bih/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1617, '.like-1617'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1617"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/12/02/zatvara-se-haaska-pijaca/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/12/praljakk-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="praljakk" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/12/02/zatvara-se-haaska-pijaca/">
									ZATVARA SE HAAŠKA PIJACA									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/12/02/zatvara-se-haaska-pijaca/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1614, '.like-1614'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1614"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/11/24/zivot-ispod-spomenika/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/11/mrkonjic-grad-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="mrkonjic grad" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/11/24/zivot-ispod-spomenika/">
									ŽIVOT ISPOD SPOMENIKA									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/11/24/zivot-ispod-spomenika/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1610, '.like-1610'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1610"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/religija/"> religija</a><a class="tag" href="http://cross-atlantic.com/tag/crozz-crveno/"> crozz crveno</a><a class="tag" href="http://cross-atlantic.com/tag/politika/"> politika</a><a class="tag" href="http://cross-atlantic.com/tag/dodik/"> Dodik</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2017 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "d7f2db552f";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"4138100526"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.9'></script>
    </body> 
</html>