  
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"  ><!--<![endif]-->

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="robots"  content="index, follow" />
    
    <meta name="description" content="Bosnian news" /> 
            <meta property="og:title" content="PATRIOTSKO UMIRANJE" />
        <meta property="og:site_name" content="Cross Atlantic" />
        <meta property="og:url" content="http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/" />
        <meta property="og:type" content="article" />
        <meta property="og:locale" content="en_US" />
        <meta property="og:description" content=""/>
        <meta property='fb:app_id' content='511205809089922'><meta property="og:image" content="http://cross-atlantic.com/wp-content/uploads/2017/10/bajrindzemat-150x150.jpg"/>
    <title>Cross Atlantic &raquo; Bosnian news &raquo; PATRIOTSKO UMIRANJE</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

                <link rel="shortcut icon" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/favicon.ico" />
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <!-- ststylesheet -->
    <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css" type="text/css" media="all" />
    

    <link rel="pingback" href="http://cross-atlantic.com/xmlrpc.php" />
    
        <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css">
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Feed" href="http://cross-atlantic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; Comments Feed" href="http://cross-atlantic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cross Atlantic &raquo; PATRIOTSKO UMIRANJE Comments Feed" href="http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cross-atlantic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.7"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='red-shortcodes-css'  href='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/css/shortcodes.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='default_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/style.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='camera.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/camera.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontello.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/fontello.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/foundation.min.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='galleria.folio.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/galleria.folio.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='ie.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/ie.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jscrollpane.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/jquery.jscrollpane.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='red-widgets.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/red-widgets.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-style-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/autoinclude/style.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_stylesheet-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/woocommerce/woocommerce.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://cross-atlantic.com/wp-content/themes/cross-atlantic/css/prettyPhoto.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-2-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-3-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='red-gfont-4-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C400%2C700&#038;v1&#039;&#038;ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cross-atlantic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cross-atlantic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cross-atlantic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='agrokomerc PRIČA ISPRIČANA, novinarski feljton, kraj feljtona' href='http://cross-atlantic.com/2017/10/14/agrokomerc-prica-ispricana-novinarski-feljton-kraj-feljtona/' />
<link rel='next' title='Zašto konj Nasera Orića (da je živ) ne bi izvršio samoubistvo kao konj Amira Zukića?' href='http://cross-atlantic.com/2017/10/17/zasto-konj-nasera-orica-da-je-ziv-ne-bi-izvrsio-samoubistvo-kao-konj-amira-zukica/' />
<meta name="generator" content="WordPress 4.6.7" />
<link rel="canonical" href="http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/" />
<link rel='shortlink' href='http://cross-atlantic.com/?p=1562' />
<link rel="alternate" type="application/json+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2017%2F10%2F14%2Fpatriotsko-umiranje%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cross-atlantic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcross-atlantic.com%2F2017%2F10%2F14%2Fpatriotsko-umiranje%2F&#038;format=xml" />

            

                            <style type="text/css">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</style>
                <!--Custom CSS-->
                        
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

    
</head>
<body class="single single-post postid-1562 single-format-standard  header-has-background" style="     ">
            <div id="page" class="center-layout ">
        <div id="fb-root"></div>
        
          
                <script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript" id="fb_script"></script>  
         
        <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script>
                        <header id="header" class="header_style2" style="background-image: url(http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlantic-zaglavlje.jpg);background-size: cover;background-repeat: no-repeat;">
            <div class="row">
                <div class="twelve columns">
                    <div class="header-containe-wrapper">
                        <div class="row">
                                                                    <div id="dl-menu" class="dl-menuwrapper">
                                        <button class="dl-trigger">Open Menu</button>
                                        <ul id="menu-main-menu" class=" dl-menu "><li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="dl-submenu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                    </div>
                                                                <div class="five columns">
                                                                                
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
                                                                                </div>
                                                                <div class="seven columns">
                                                                            <form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
    	<div class="search-container" >
			<i class="icon-search"></i>
			<div class="input-wrapper">
				<input name="s" id="keywords" type="text" />
			</div>
		</div>
    </fieldset>
</form>                                                                    </div>
                                                                <div class="twelve columns">
                                    <div class="header-separator"></div>
                                </div>
                                <div class="twelve columns">
                                    <div class="logo"><a href="http://cross-atlantic.com">
                    <img src="http://cross-atlantic.com/wp-content/uploads/2016/06/cross-atlanticv2.png" alt="" />
                </a></div>                                                                            <nav role="navigation" class="main-menu header-main-menu">
                                            <ul id="menu-main-menu-1" class="sf-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434 first"><a href="http://cross-atlantic.com/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://cross-atlantic.com/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://cross-atlantic.com/category/drustvo-jedno-i-vise-lica/">Drustvo (jedno i vise lica)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://cross-atlantic.com/category/religija/">Religija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor    current-post-parent menu-item-479"><a href="http://cross-atlantic.com/category/dijaspora/">Dijaspora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-467"><a href="http://cross-atlantic.com/category/kolumna/">Kolumna</a>
<ul class="children">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://cross-atlantic.com/category/crozz-crveno/">Crozz Crveno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://cross-atlantic.com/category/melanholija-zavicaja/">Melanholija zavicaja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://cross-atlantic.com/category/prizma/">Prizma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="http://cross-atlantic.com/category/atlantic-na-mjestu-lica/">Atlantic na mjestu lica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://cross-atlantic.com/category/memo-de-jullio/">Memo de Jullio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://cross-atlantic.com/category/perom-i-srcem/">Perom i srcem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://cross-atlantic.com/category/utica-trach-news/">Utica TracH News</a></li>
</ul>
</li>
</ul>                                        </nav>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
                    </header>
        <section id="main">
    

    

                
                                        
        <div class="main-container">  
            <div class="row">
                    
                <div class=" nine columns ">
                    <article class="post single-blog  post-1562 type-post status-publish format-standard has-post-thumbnail hentry category-dijaspora tag-bajro-smajic tag-bosnian-islamic-center-of-utica-ny tag-sakib-duracak tag-utica-ny tag-west-bosnian-islamic-center-of-utica-ny"   itemscope itemtype="http://data-vocabulary.org/Review" >

                                                                                                                                                                                            <div class="entry-header">
                                                    <div class="featimg">
                                                        <img src="http://cross-atlantic.com/wp-content/uploads/2017/10/bajrindzemat.jpg" alt="" >                                                                                                                <div class="zoom-image">
                                                            <a href="http://cross-atlantic.com/wp-content/uploads/2017/10/bajrindzemat.jpg" data-rel="prettyPhoto" title="">&nbsp;</a>
                                                        </div>
                                                                                                            </div>
                                                </div>
                                                                                                        <div class="row" style="    ">
                                   
                                
                                
                                <div class="twelve columns">

                                                                            <h1 class="post-title"  itemtype="name" itemprop="itemreviewed">PATRIOTSKO UMIRANJE</h1>
                                                                                <div class="post-meta-container">
                                            <ul class="post-meta">
                                                <li>14/10/2017 </li>
                                                <li><a href="http://cross-atlantic.com/author/djulaga/">
                                                        Đ. Alibegić                                                    </a>
                                                </li>
                                                <li>
                                                                                                            <ul class="post-meta-categories">
                                                            <li><a href="http://cross-atlantic.com/category/dijaspora/" class="">Dijaspora</a></li>                                                           </ul>
                                                                                                        </li>
                                                                                                    <li>
                                                                                <a
                            onclick="javascript:act.like(1562, '.like-1562'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1562"> 1</span>
                                                        
                            
                            
                        </a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                                                            
                                    
                                    <div class="post-content">
                                        <p><strong>Utica NY : utički muslimani se mogu sahranjivati (za sada) na četiri mjesta</strong></p>
<p>&nbsp;</p>
<p>Kao što smo pisali, a pisali smo, obistinilo se. &#8216;Bajrin džemat&#8217; (kolokvijalno ime dobio po nekadašnjem loli i bekriji našeg grada Utica NY, a sada loli i bekriji &#8211; hadžiji Bajri Smajiću), zvanično West Bosnian Islamic Center of Utica NY INC, &#8216;zaokružuje&#8217; objavljenu akciju kupovanja zemljišta za &#8216;naše mezarje&#8217;.</p>
<p>Hoću reći, u susjednom selu Marcy našeg grada, za sada nepoznat kompleks zemljišta je &#8216;usječen&#8217; i čeka se odgovor domicilnih vlasti u vezi dozvole za groblje, međutim akcija sakupljanja para pokrenuta maja ove godine ne čeka. Sakupljeno je, vele, $49.000 a ostalo je još da se prikupi razlika do potrebnih $60.000, bez advokatskih troškova ovjere ugovora ili ti closing-a.</p>
<p>Bog te malov&#8217;o, za te pare u eriji Utica NY može se kupiti na stotine dunuma napuštene zemlje i kupiće se, makar toliko i ne trebalo za umiranje. Jer, inat džamija zaslužuje i inat groblje. A inadžija u gradu Utica NY ne fali.<br />
I to istih onih koji su koliko jučer, dobro, prije nekoliko godina, tvrdili da imamo &#8216;naše mezarje&#8217; i koji su i tamo plaćali svoj zagrobni dom. Gdje smo svi &#8216;đuture&#8217; išli na sječu drveća oko kojeg smo se krvili, gdje je prvo dovučena pecara za janjce a onda sve ostalo i gdje se na naš bh morbidni način išlo u prirodu i na piknike sa pivom kad god se imalo slobodnog vremena.<br />
Na poslednjem sijelu zvanom &#8216;skupština&#8217; u Bajrinoj džamiji tvdilo se drugačije. Naime, tada je, a što je zabilježeno i na You Tube uratku, tvrdilo se da &#8216;mi&#8217; imamo pravo da se u slučaju smrti ukopamo u &#8216;našem mezarju&#8217; na adresi Cosby Manor Road, nešto malo bliže od Marcy Town-a, na groblju kojeg je crkva konvertovana u džamiju iliti Sakibov džemat (po predsjedniku Odbora Sakibu Duračku, inače zvanično Bosnian Islamic Center of Utica NY i opet INC) kupila po istoj piramidalnoj šemi koju sada provodi predsjednik Bajro, dok je Bajro bio ;lan tog i takvog Odbora.<br />
&#8216;Hoćemo naše mezarje&#8217;.<br />
Bilo je govora da svi oni koji su dali pare za ono &#8216;tamo njihovo&#8217; groblje, imaju pravo mirno počivati, bez obzira što su na blagajni &#8216;kod Bajre&#8217;, pominjao se i neki sporazum, nevidljiv kao i sve u vezi džemata i para, sad definitivno se vidi da Sporazuma nije nikad ni bilo i da &#8216;ne radi&#8217;.<br />
I da kod Sakiba nema mjesta &#8216;za nas&#8217;, što je glavni okidač u ovoj akciji.</p>
<p>Ali, gle čuda nad čudima, i ovdje &#8216;kod nas&#8217;, hoću reći u mjestu Marcy, kod Bajre, ako nam i dadnu dozvolu a daće, jašta će, i što ne bi, mogu se ukopati i &#8216;oni drugi&#8217;, iz drugog džemata.  Jebaji ga, ko bi se sad tu snašao, no ni ne mora. Važno je da se zna gdje frcaju jabuke a gdje kruške, umirati se mora.</p>
<p>Nacijo, to takmičenje između &#8216;naših&#8217; i &#8216;njihovih&#8217; je sasvim u redu, to je baš cool, što bi se reklo po &#8216;naški&#8217;, međutim zaista vrijedi li to takmičenje toliko inat para u nizašta?<br />
Evo, ko mi ne vjeruje, neka umre bez pripadnosti bilo kojem od &#8216;naša&#8217; četiri džemata u prečniku od dva kilometra, garantujerm mu da ima gdje počivati. Ima &#8216;Brdo&#8217;, groblje prve bh džamije iz Kemble Street Utica NY, ima mezarluke kod Sakiba odnedavno umjesto &#8216;islamic cemetery&#8217; nazvano &#8216;bosansko mezarje&#8217; a vjerovatno i džamija Mehmedovića ima uciljano &#8216;svoje&#8217; groblje, samo treba trenutak da se kupi. Postoji i ateističko groblje za kojeg sve više vlada veće interesovanje zbog ovog vjerskog biznisa prepisanog iz BiH. Sad, vidimo i kod Bajre je &#8216;ease&#8217; umrijeti, uplatiš $500 dolara i sahraniće i tebe i čitavu familiju, ma koliko da vas ima. Tako piše u obavijesti o nekakvom &#8216;uvakufljenju&#8217; grobnog mjesta.<br />
Naše džamije i naši džemati zaista o nama brinu. Pravilnici, tarifnici, odluke, vazifa, muslimanski porezi, advokati, sve funkcioniše, a kada je smrt u pitanju tu su najizdašniji.</p>
<p>Na Brdu ili još bolje i preciznije kod Sakiba, ima toliko mjesta da se sahrani čitava Utica NY, međutim ne bi to bilo to, zna se kako &#8216;ferceraju&#8217; džemati. Zato, od sad pa u buduće, ništa Brdo, nema Sakiba, svi navalite u Marcy, kod Bajre. Kad se uskupi, a uskupiće se $60.000, onda će mo uskupiti još i za trošak advokata. Kad i to bude gotovo, sakupljaćemo za uređenje &#8216;našeg mezarja&#8217;. Za prilazne puteve, garažu za Bajrinu mehanizaciju (za ukop, da se zna), onda će mo sakupljati za asfaltiranje dvorišta, zagrobnih zgrada, avdesthana, gusulhana i drugih kojekakvih &#8216;hana&#8217; i ko zna koječega. Biće sakupljanja, mi to volimo.<br />
Ono jeste, malo je dalje za vožnju, pa ipak nije Marcy &#8216;preko Svijeta&#8217;. Osim toga, &#8216;naše&#8217; je ej, bolan, pa nek košta šta košta. Nema ništa ljepše od slatke smrti kad te tako izmuženog i opljačkanog provozaju na &#8216;tvoje&#8217; groblje gdje ćeš u miru počivati, koliko god vožnja trajala.<br />
Pa će mo onda kao i kod Sakiba, sve uz prepisivačinu, ići na &#8216;naše mezarje&#8217;, praviti piknike i žderačine, igrati fudbalice, možda i golfa, toga se Sakib još nije dosjetio.<br />
Ako bi nam iko rekao da smo za te pare mogli imati obećanu munaru (zbilja đe je ba zapelo sa tom munarom, šta čeka Zećo Purić neimar i graditelj munara i učenik neimara Zuhdije Imamovića?) ili bar dovršenu džamiju po naručenom nacrtu a ne onako šarenu nakoso kuću sa meksičkom divanhanom umjesto porch-a i opet imali gdje da umiremo, ne bi povjerovali.</p>
<p>Da i ne pričam kako smo mogli za te pare kupiti zemljište za sportske terene za našu djecu da nedajemo lovu za rentanje terena i hala za naš fudbalski klub, ili čisto za šetnju i razbibrigu.<br />
Ali, to je drugi par opanaka, u tu priču niko više ne vjeruje. Onog trena kada je iz uha nestala ratna naušnica, kad je tespih upao u kombinaciju umjesto pive i kad je rupu od minđuše zamijenila hadžijska ahmedija, svi smo postali moj na svome.<br />
Iako znamo da nam je i dalje plaćati najmanje $600 za Bajrin bagerčić za utrpavanje, mi sretno i veselo sakupljamo lovu, jer smo happy što pare neće ići Sakibu. Ići će &#8216;našem čojeku&#8217;, a umirati se mora.<br />
Tačno i perspektivno. Džematovanje je poprilično popravilo Sakiba Duračka, čak je uspio kupiti sebi stan u Republici Hrvatskoj, u Rijeci, a za Bajru se zna. Radi &#8216;kao Crnac&#8217; i zato ima.<br />
Međutim, kad ne bi bio u Odboru, tek bi se onda pričalo. Narod priča bez veze. I uvijek. Zato neka &#8216;gajreti&#8217; i priča.<br />
Uostalom, šta su to priče i ko to više sluša. Uđe na jedno a nestane na drugom uhu. A kamenja i budala nikad nije falilo. Ni inat džematlija, ni patriota.</p>
<p><em>photo : Džamija West Bosnian Islamic Center of Utica NY &#8211; projekat i stvarnost, &#8220;ni nalik&#8221;</em></p>
                                        
                                                                                
                                          <div class="meta-tags"><span class="tagged-in-categ">tagged in</span>
                                                <a href="http://cross-atlantic.com/tag/bajro-smajic/" class="">Bajro Smajic, </a><a href="http://cross-atlantic.com/tag/bosnian-islamic-center-of-utica-ny/" class="">Bosnian Islamic Center of Utica NY, </a><a href="http://cross-atlantic.com/tag/sakib-duracak/" class="">Sakib Duracak, </a><a href="http://cross-atlantic.com/tag/utica-ny/" class="">Utica NY, </a><a href="http://cross-atlantic.com/tag/west-bosnian-islamic-center-of-utica-ny/" class="">West Bosnian Islamic Center of Utica NY</a>                                             </div>
                                        
                                        <div class="clear"></div>
                                          
                                              

<!-- AddThis Button END -->
<div class="box-sharing">
    <span>Share: </span>
    <ul class="share-options">
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/">facebook</a></li>
        <li><a target="_blank" href="http://twitter.com/home?status=PATRIOTSKO+UMIRANJE+http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/">twitter</a></li>
        <li><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/&amp;media=http://cross-atlantic.com/wp-content/uploads/2017/10/bajrindzemat.jpg&amp;description=PATRIOTSKO+UMIRANJE" >pinterest</a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/">google+</a></li>
    </ul>
</div>
                                                                            </div>

                                                                        <div class="post-author-box">
                                        <a href="http://cross-atlantic.com/author/djulaga/"><img alt='' src='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b2fafdcc83ef1bd95762ba1f367597?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
                                        <h5 class="author-title" itemprop="reviewer">Đ. Alibegić</h5>
                                        <div class="author-box-info">                                                                                    </div>                                 
                                    </div>
                                    
                                                                        <div class="red-comments">       
                                    <div id="comments">


<div class="row">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/14/patriotsko-umiranje/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://cross-atlantic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="twelve columns"><p class="comment-notes st">Your email address will not be published.</p></div><div class="twelve columns"><p class="comment-form-comment textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><div class="twelve columns"><p class="comment-form-author input"><input class="required" placeholder="Your name" id="author" name="author" type="text" value="" size="30"  /></p>
<p class="comment-form-email input"><input  class="required" id="email" name="email" placeholder="Your email" type="text" value="" size="30" /></p>
<p class="comment-form-url input"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='1562' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div>
</div><!-- #comments -->   
                                    </div> <!-- eof red comments -->

                                      
                                </div>
                                
                            </div>
                                                                        </article>
                </div>
                <div id="secondary" class="three columns  right-sidebar three columns" role="complementary"><aside id="search-2" class="widget"><div class="widget_search"><form action="http://cross-atlantic.com/" method="get" id="searchform">
    <fieldset>
        <input class="input" name="s" type="text" id="keywords" value="to search, type and hit enter" onfocus="if (this.value == 'to search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search, type and hit enter';}">
        <input type="submit" class="button" value="Search">
	</fieldset>
</form></div></aside><aside id="text-3" class="widget"><div class="widget_text"><h5 class="widget-title">Oglašavanje</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget"><img align="center" src="http://cross-atlantic.com/wp-content/uploads/2016/07/banner-rialda-aliebegic.png"></div>
		</div></aside><aside id="widget_red_tabber-2" class="widget"><div class="widget_tabber ">            <!-- menu tabber -->
            <ul class="tabs-controller">
                                        <li class="active"><a href="#tabber_hot_posts_panel">Hot</a></li>
                        <li><a href="#tabber_new_posts_panel">New</a></li>
                                        <li><a href="#tabber_comments_panel">Replies</a></li>
                                <li><a href="#tabber_tags_posts_panel">Tags</a></li>
            </ul>
            <!-- panel hot posts -->
                            <div class="tabs-container-full">
                                <div id="tabber_hot_posts_panel" class="tab_menu_content tabs-container">
                        <p>Sorry, no hot posts found.</p>                    </div>
            
            <!-- panel new posts -->
            <div id="tabber_new_posts_panel" class="tab_menu_content tabs-container hidden">
                <ul class="widget-list">            <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2017/10/17/zasto-konj-nasera-orica-da-je-ziv-ne-bi-izvrsio-samoubistvo-kao-konj-amira-zukica/"><img width="800" height="446" src="http://cross-atlantic.com/wp-content/uploads/2017/10/oric.jpg" class="attachment-grid size-grid" alt="oric" srcset="http://cross-atlantic.com/wp-content/uploads/2017/10/oric.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2017/10/oric-300x167.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2017/10/oric-768x428.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2017/10/17/zasto-konj-nasera-orica-da-je-ziv-ne-bi-izvrsio-samoubistvo-kao-konj-amira-zukica/">
                                Zašto konj Nasera Orića (da je živ) ne bi izvršio ...                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2017/10/17/zasto-konj-nasera-orica-da-je-ziv-ne-bi-izvrsio-samoubistvo-kao-konj-amira-zukica/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1566, '.like-1566'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1566"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/"><img width="800" height="303" src="http://cross-atlantic.com/wp-content/uploads/2017/10/bajrindzemat.jpg" class="attachment-grid size-grid" alt="bajrindzemat" srcset="http://cross-atlantic.com/wp-content/uploads/2017/10/bajrindzemat.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2017/10/bajrindzemat-300x114.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2017/10/bajrindzemat-768x291.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/">
                                PATRIOTSKO UMIRANJE                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1562, '.like-1562'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1562"> 1</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2017/10/14/agrokomerc-prica-ispricana-novinarski-feljton-kraj-feljtona/"><img width="708" height="382" src="http://cross-atlantic.com/wp-content/uploads/2017/10/ac-zadnja.jpg" class="attachment-grid size-grid" alt="ac zadnja" srcset="http://cross-atlantic.com/wp-content/uploads/2017/10/ac-zadnja.jpg 708w, http://cross-atlantic.com/wp-content/uploads/2017/10/ac-zadnja-300x162.jpg 300w" sizes="(max-width: 708px) 100vw, 708px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2017/10/14/agrokomerc-prica-ispricana-novinarski-feljton-kraj-feljtona/">
                                agrokomerc PRIČA ISPRIČANA, novinarski feljton, kr...                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2017/10/14/agrokomerc-prica-ispricana-novinarski-feljton-kraj-feljtona/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1559, '.like-1559'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1559"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2017/10/05/dola-cola/"><img width="800" height="459" src="http://cross-atlantic.com/wp-content/uploads/2017/10/dolic.jpg" class="attachment-grid size-grid" alt="dolic" srcset="http://cross-atlantic.com/wp-content/uploads/2017/10/dolic.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2017/10/dolic-300x172.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2017/10/dolic-768x441.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2017/10/05/dola-cola/">
                                'DOLA-COLA'                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2017/10/05/dola-cola/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1555, '.like-1555'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1555"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
                    <li>
                <article class="row">
                    <div class="twelve columns">
                        <a  class="entry-img" href="http://cross-atlantic.com/2017/10/05/agrokomerc-prica-ispricana-novinarski-feljton-nastavak-5/"><img width="800" height="450" src="http://cross-atlantic.com/wp-content/uploads/2017/10/ac-robna-kuca.jpg" class="attachment-grid size-grid" alt="ac robna kuca" srcset="http://cross-atlantic.com/wp-content/uploads/2017/10/ac-robna-kuca.jpg 800w, http://cross-atlantic.com/wp-content/uploads/2017/10/ac-robna-kuca-300x169.jpg 300w, http://cross-atlantic.com/wp-content/uploads/2017/10/ac-robna-kuca-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- post featured image -->
                    </div>
                    <div class="twelve columns">
                        <h6>
                            <a  href="http://cross-atlantic.com/2017/10/05/agrokomerc-prica-ispricana-novinarski-feljton-nastavak-5/">
                                agrokomerc PRIČA ISPRIČANA, novinarski feljton, na...                            </a>
                        </h6>
                        <div class="widget-meta">
                            <ul>
                                <li class="red-comments"><!-- comments -->
                                                                                <a  href="http://cross-atlantic.com/2017/10/05/agrokomerc-prica-ispricana-novinarski-feljton-nastavak-5/#comments">
                                                <i class="icon-comments"></i>
                                                <span class="comments-count">
                                                0                                                 </span>
                                            </a>
                                                                    </li>
                                <li class="thelike">
                                                            <a
                            onclick="javascript:act.like(1552, '.like-1552'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1552"> 0</span>
                                                        
                            
                            
                        </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </article>
            </li>
        </ul>            </div>

                            <!-- panel comments -->
                <div id="tabber_comments_panel" class="tab_menu_content tabs-container">
                    <ul class="widget-list">                                <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2017/09/24/kiseljak-nam-se-morao-desiti/#comment-5050">
                                                    ... aferim!                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Da pros...</li>
                                                                                                        <li class="time" datetime="2017-09-25"><time>25/09/2017</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2017/09/17/jadi-mladomuslimana-gavrankapetanovica/#comment-4967">
                                                    Ako sam dobro razumjela Face TV-u dat "iskaz" ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Štefica...</li>
                                                                                                        <li class="time" datetime="2017-09-19"><time>19/09/2017</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2017/08/12/puna-bosna-fabrika/#comment-4402">
                                                    Ne znam kako da to sročim a da se ne doima pr ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">štefica...</li>
                                                                                                        <li class="time" datetime="2017-08-15"><time>15/08/2017</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2014/12/26/astronomski-ne-astroloski-ludi-horoskop/#comment-3918">
                                                    !!! Kako Dr.Obula vraca moj razoreni brak i v ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Miss Sa...</li>
                                                                                                        <li class="time" datetime="2017-07-24"><time>24/07/2017</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                                                    <li>
                                    <article class="row">
                                        <div class="twelve columns">
                                            <h6>
                                                <a href="http://cross-atlantic.com/2017/05/27/bosnom-ce-vladati-bosanci-vanzemaljci/#comment-2922">
                                                    ...                                                </a>
                                            </h6>
                                            <div class="widget-meta st">
                                                <ul>
                                                    <li class="author">Štefica...</li>
                                                                                                        <li class="time" datetime="2017-05-27"><time>27/05/2017</time></li>
                                                </ul>
                                            </div>
                                        </div>
                                    </article>
                                </li>
                    </ul>                </div>
                        <!-- panel tags -->
            <div id="tabber_tags_posts_panel" class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/religija/"> religija</a><a class="tag" href="http://cross-atlantic.com/tag/crozz-crveno/"> crozz crveno</a><a class="tag" href="http://cross-atlantic.com/tag/politika/"> politika</a><a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/afera-agrokomerc/"> afera Agrokomerc</a>            </div> 
        </div>           
        </div></aside><aside id="widget_red_latestposts-3" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/10/17/zasto-konj-nasera-orica-da-je-ziv-ne-bi-izvrsio-samoubistvo-kao-konj-amira-zukica/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/10/oric-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="oric" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/10/17/zasto-konj-nasera-orica-da-je-ziv-ne-bi-izvrsio-samoubistvo-kao-konj-amira-zukica/">
									Zašto konj Nasera Orića (da je živ) ne bi izvršio ...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/10/17/zasto-konj-nasera-orica-da-je-ziv-ne-bi-izvrsio-samoubistvo-kao-konj-amira-zukica/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1566, '.like-1566'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1566"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/10/bajrindzemat-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bajrindzemat" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/">
									PATRIOTSKO UMIRANJE									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1562, '.like-1562'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1562"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/10/14/agrokomerc-prica-ispricana-novinarski-feljton-kraj-feljtona/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/10/ac-zadnja-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ac zadnja" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/10/14/agrokomerc-prica-ispricana-novinarski-feljton-kraj-feljtona/">
									agrokomerc PRIČA ISPRIČANA, novinarski feljton, kr...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/10/14/agrokomerc-prica-ispricana-novinarski-feljton-kraj-feljtona/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1559, '.like-1559'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1559"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/10/05/dola-cola/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/10/dolic-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="dolic" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/10/05/dola-cola/">
									'DOLA-COLA'									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/10/05/dola-cola/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1555, '.like-1555'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1555"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/10/05/agrokomerc-prica-ispricana-novinarski-feljton-nastavak-5/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/10/ac-robna-kuca-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ac robna kuca" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/10/05/agrokomerc-prica-ispricana-novinarski-feljton-nastavak-5/">
									agrokomerc PRIČA ISPRIČANA, novinarski feljton, na...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/10/05/agrokomerc-prica-ispricana-novinarski-feljton-nastavak-5/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1552, '.like-1552'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1552"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside></div>            </div>
            
        </div>
                <div class="related-box">
        <div class="row red-thumb-view title-below">
            <div class="twelve columns">
                <h3 id="related-title">Related posts</h3>
            </div>
            
                                    <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/01/14/otkrivamo-abdiceva-ap-zapadna-bosna-teroristicka-organizacija/" title="Permalink to OTKRIVAMO : Abdićeva Narodna Odbrana - teroristička organizacija !" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/01/uredemig-720x555.jpg" alt="OTKRIVAMO : Abdićeva Narodna Odbrana - teroristička organizacija !">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/01/14/otkrivamo-abdiceva-ap-zapadna-bosna-teroristicka-organizacija/" title="Permalink to OTKRIVAMO : Abdićeva Narodna Odbrana - teroristička organizacija !" rel="bookmark">OTKRIVAMO : Abdićeva Narodna Odbrana - teroristička organizacija !</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/06/22/isplati-se-pokriti-i-pisati-knjige/" title="Permalink to ISPLATI SE POKRITI I PISATI KNJIGE" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/06/aisa1.jpg" alt="ISPLATI SE POKRITI I PISATI KNJIGE">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/06/22/isplati-se-pokriti-i-pisati-knjige/" title="Permalink to ISPLATI SE POKRITI I PISATI KNJIGE" rel="bookmark">ISPLATI SE POKRITI I PISATI KNJIGE</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2016/10/06/vreca-zlata-za-bakira-vreca-glasova/" title="Permalink to VREĆA ZLATA za Bakira = VREĆA GLASOVA" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2016/10/goldd-720x555.jpg" alt="VREĆA ZLATA za Bakira = VREĆA GLASOVA">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2016/10/06/vreca-zlata-za-bakira-vreca-glasova/" title="Permalink to VREĆA ZLATA za Bakira = VREĆA GLASOVA" rel="bookmark">VREĆA ZLATA za Bakira = VREĆA GLASOVA</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                                        <div class="three columns">
                            <article>
                                                                <header class="entry-header">
                                    <div class="featimg">
                                        <a href="http://cross-atlantic.com/2017/01/29/sa-magarcima-u-eu/" title="Permalink to 'SA MAGARCIMA U EU'" rel="bookmark">
                                            <img src="http://cross-atlantic.com/wp-content/uploads/2017/01/magg-720x529.jpg" alt="'SA MAGARCIMA U EU'">
                                        </a>
                                    </div>
                                </header>
                                                                <section class="entry-content">
                                    <h2 class="entry-title">
                                        <a href="http://cross-atlantic.com/2017/01/29/sa-magarcima-u-eu/" title="Permalink to 'SA MAGARCIMA U EU'" rel="bookmark">'SA MAGARCIMA U EU'</a>
                                    </h2>
                                </section>

                            </article>
                        </div>

                        
    
    </div>
</div>
                   
                
    

</section>
        <footer id="footer-container" role="contentinfo" >

                        <div id="footerWidgets" class="row">
                <div class="three columns">
                    <aside id="widget_red_latestposts-2" class="widget"><div class="widget_latest_posts "><h5 class="widget-title">Zadnje objave</h5><p class="widget-delimiter">&nbsp;</p>		
        <ul class="widget-list">                    <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/10/17/zasto-konj-nasera-orica-da-je-ziv-ne-bi-izvrsio-samoubistvo-kao-konj-amira-zukica/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/10/oric-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="oric" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/10/17/zasto-konj-nasera-orica-da-je-ziv-ne-bi-izvrsio-samoubistvo-kao-konj-amira-zukica/">
									Zašto konj Nasera Orića (da je živ) ne bi izvršio ...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/10/17/zasto-konj-nasera-orica-da-je-ziv-ne-bi-izvrsio-samoubistvo-kao-konj-amira-zukica/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1566, '.like-1566'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1566"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/10/bajrindzemat-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="bajrindzemat" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/">
									PATRIOTSKO UMIRANJE									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/10/14/patriotsko-umiranje/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1562, '.like-1562'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1562"> 1</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/10/14/agrokomerc-prica-ispricana-novinarski-feljton-kraj-feljtona/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/10/ac-zadnja-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ac zadnja" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/10/14/agrokomerc-prica-ispricana-novinarski-feljton-kraj-feljtona/">
									agrokomerc PRIČA ISPRIČANA, novinarski feljton, kr...									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/10/14/agrokomerc-prica-ispricana-novinarski-feljton-kraj-feljtona/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1559, '.like-1559'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1559"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
                            <li>
                        
						<article class="row">
							<div class="four mobile-one columns">
                                <a  class="entry-img" href="http://cross-atlantic.com/2017/10/05/dola-cola/"><img width="150" height="150" src="http://cross-atlantic.com/wp-content/uploads/2017/10/dolic-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="dolic" /></a>
                            </div>
                            <div class="eight mobile-three columns">
                                <h6>
                                	<a  href="http://cross-atlantic.com/2017/10/05/dola-cola/">
									'DOLA-COLA'									</a>
								</h6>
								<div class="widget-meta">
										<ul>
											<li class="red-comments">
		                                        		                                                <a  href="http://cross-atlantic.com/2017/10/05/dola-cola/#comments">
		                                                	<i class="icon-comments"></i>
		                                                	<span class="comments-count">
		                                                    0 		                                                	</span>
		                                                </a>
		                                        											</li>
											<li class="thelike">
												                        <a
                            onclick="javascript:act.like(1555, '.like-1555'  );"
                            class="meta-likes like ilove set-like voteaction 
                                    "
                            >
                                                            <i class="icon-like "></i>
                             
                            <span class="like-count like-1555"> 0</span>
                                                        
                            
                            
                        </a>
		                                    </li>
										</ul>
									</div>
                            </div>
						</article>
                    </li>
        </ul></div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_socialicons-2" class="widget"><div class="widget_socialicons"><h5 class="widget-title">Pratite nas na društvenim mrežama</h5><p class="widget-delimiter">&nbsp;</p>            <div class="socialicons ">
                    
                <div class="socialicons">
                    <ul class="red-social">
                                        <li><a href="http://facebook.com/people/@/redcodn" target="_blank" class="fb hover-menu"><i class="icon-facebook"></i></a></li>
                                <li><a href="http://twitter.com/redcodn" target="_blank" class="twitter hover-menu"><i class="icon-twitter"></i></a></li>
                                            <li><a href="https://plus.google.com/u/0/107285294994146126204" target="_blank" class="gplus hover-menu"><i class="icon-gplus"></i></a></li>
                                <li><a href="http://profile.yahoo.com/56W6RLSUQBHREPTDQW4U/" target="_blank" class="yahoo hover-menu"><i class="icon-yahoo"></i></a></li>
                                <li><a href="http://dribbble.com/redcodn" target="_blank" class="dribbble hover-menu"><i class="icon-dribbble"></i></a></li>
                                <li><a href="http://www.youtube.com/user/redcodn" target="_blank" class="yt hover-menu"><i class="icon-youtube"></i></a></li>
                                <li><a href="http://redcodn.tumblr.com/" target="_blank" class="tumblr hover-menu"><i class="icon-tumblr"></i></a></li>
                                <li><a href="http://cross-atlantic.com/feed/" class="rss hover-menu"><i class="icon-rss"></i></a></li>
                                    </ul>
                </div>
             
            </div>
        </div></aside><aside id="widget_red_tags-2" class="widget"><div class="widget_tabber"><h5 class="widget-title">Tagovi</h5><p class="widget-delimiter">&nbsp;</p>            <!-- panel tags -->
            <div class="tab_menu_content tabs-container">
                <a class="tag" href="http://cross-atlantic.com/tag/bakir/"> Bakir</a><a class="tag" href="http://cross-atlantic.com/tag/fikret-abdic/"> fikret abdic</a><a class="tag" href="http://cross-atlantic.com/tag/velika-kladusa/"> velika kladuša</a><a class="tag" href="http://cross-atlantic.com/tag/utica-ny/"> Utica NY</a><a class="tag" href="http://cross-atlantic.com/tag/religija/"> religija</a><a class="tag" href="http://cross-atlantic.com/tag/crozz-crveno/"> crozz crveno</a><a class="tag" href="http://cross-atlantic.com/tag/politika/"> politika</a><a class="tag" href="http://cross-atlantic.com/tag/bakir-izetbegovic/"> Bakir Izetbegovic</a><a class="tag" href="http://cross-atlantic.com/tag/sda/"> SDA</a><a class="tag" href="http://cross-atlantic.com/tag/afera-agrokomerc/"> afera Agrokomerc</a>            </div>
        </div></aside>                </div>
                <div class="three columns">
                    <aside id="widget_red_contact-2" class="widget"><div class="quick-contact _red_contact"><h5 class="widget-title">Kontaktirajte nas</h5><p class="widget-delimiter">&nbsp;</p>            <form id="comment_form" class="form comments b_contact" method="post" action="http://cross-atlantic.com/">
              <fieldset>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your name *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your name *';}" value="Your name *" name="name" id="name" />
                  </p>
                  <p class="input">
                      <input type="text" onfocus="if (this.value == 'Your email *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Your email *';}" value="Your email *" name="email" id="email" />
                  </p>
                  <p class="textarea">
                      <textarea onfocus="if (this.value == 'Message *') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message *';}" tabindex="4" cols="50" rows="10" id="comment_widget" name="message">Message *</textarea>
                  </p>
                  <p class="button hover">
                      <input type="button" value="Submit form" name="btn_send" onclick="javascript:act.send_mail( 'contact' , '#comment_form' , 'p#send_mail_result' );" class="inp_button" />
                  </p>
                  <div  class="container_msg"></div>
                  <p id="send_mail_result">
                  </p>
                  <input type="hidden" value="info@cross-atlantic.com" name="contact_email"  />
              </fieldset>
          </form>
</div></aside>                </div>
                <div class="three columns">
                    <aside id="text-2" class="widget"><div class="widget_text"><h5 class="widget-title">O nama</h5><p class="widget-delimiter">&nbsp;</p>			<div class="textwidget">Bosnian Magazine Online//Free Zone<br>
Od februara 2012 Cross Atlantic izlazi u online izdanju.
List je istraživačko-kritičkog i satiričnog sadržaja. Bez tabu tema, bez pretenzija da prevaspitava Svijet i sa samo jednim ciljem : da prenese istinu, ma kako bila prihvatljiva i da informiše čitaoce.
<br><br>
Poslije čitanja, sadržaj Cross Atlantica upotriJEBITE shodno svojim potrebama i mogućnostima.<br>
<p class="return-to-shop">
<a class="button wc-backward" href="http://cross-atlantic.demosajt.tk/impressum">Impressum</a></p></div>
		</div></aside>                </div>
            </div>
            
            
            <div class="footer-container-wrapper -post -layout" id="footerCopyright" >
                <div class="row">
                    <div class="twelve columns"> 
                        <p class="copyright">Copyright © 2017 <a href="http://www.cross-atlantic.com/" target="_blank">Cross Atlantic</a>. Sva prava pridržana. Dizajn by <a href="http://webdizajn.com" rel="nofollow">Webdizajn.com</a></p>
                    </div>
                </div>
            </div>
            
        </footer>
       
    </div>
            <div class="go-to-top"><i class="icon-top"></i></div>
                <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83007836-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/plugins/red-shortcodes/js/red-shortcodes-lib.js?ver=1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/modernizr.custom.79639.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.flexslider-min.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/camera.min.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.easing.1.3.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.superfish.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.dlmenu.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.mousewheel.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.scrollTo-1.4.2-min.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.tinyscrollbar.min.js?ver=4.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var video_play_mode = [""];
var ajaxPreviewNonce = "8647fb9a72";
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/functions.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.cookie.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/jquery.prettyPhoto.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/js/prettyPhoto.settings.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/comment-reply.min.js?ver=4.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/cross-atlantic.com\/wp-admin\/admin-ajax.php";
var MyAjax = {"getMoreNonce":"816f87a5e0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-content/themes/cross-atlantic/lib/js/actions.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://cross-atlantic.com/wp-includes/js/wp-embed.min.js?ver=4.6.7'></script>
    </body> 
</html>